﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>الغرب يؤجج الحرب.. قادة امريكا وبريطانيا والمانيا يتفقون على دعم أوكرانيا بأسلحة متطورة &#8220;ومحاسبة روسيا على عدوانها&#8221; | موقع جريدة المجد الإلكتروني</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://almajd.net/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://almajd.net/wp-content/themes/majd-r/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://almajd.net/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/html5.js"></script>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; الخلاصة" href="https://almajd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; خلاصة التعليقات" href="https://almajd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; الغرب يؤجج الحرب.. قادة امريكا وبريطانيا والمانيا يتفقون على دعم أوكرانيا بأسلحة متطورة &#8220;ومحاسبة روسيا على عدوانها&#8221; خلاصة التعليقات" href="https://almajd.net/2022/10/26/%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d9%8a%d8%a4%d8%ac%d8%ac-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/almajd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.25"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='maintenance-custom-style-css' href='https://almajd.net/wp-content/plugins/maintenance-mode-free/templates/inc/custom-style.css' type='text/css' media='' />
<style id='maintenance-custom-style-inline-css' type='text/css'>

			
			.static-img {
				background: url() no-repeat scroll 50% 50%;
				background-size: cover;
				background-color: #a65b06;
			}
	
</style>
<link rel='stylesheet' id='plugins-css' href='https://almajd.net/wp-content/themes/majd-r/css/plugins.css?ver=4.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://almajd.net/wp-content/themes/majd-r/css/main.css?ver=4.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://almajd.net/wp-content/themes/majd-r/css/media.css?ver=4.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://almajd.net/wp-content/themes/majd-r/style.css?ver=4.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css' href='https://almajd.net/wp-content/themes/majd-r/css/flamingo.css?ver=4.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://almajd.net/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"643827174b","top_ten_id":"145217","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1385755312"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.25'></script>
<link rel='https://api.w.org/' href='https://almajd.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almajd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almajd.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='اتحاد الكرة يرد على قرار انسحاب الوحدات من دوري المحترفين' href='https://almajd.net/2022/10/26/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a7/' />
<link rel='next' title='غياب ابن سلمان عن قمة الجزائر يفضح سياساته الرعناء في التنصل من القضية الفلسطينية والالتزامات العربية' href='https://almajd.net/2022/10/26/%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b9%d9%86-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b3/' />
<link rel="stylesheet" href="https://almajd.net/wp-content/themes/majd-r/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.25" />
<link rel="canonical" href="https://almajd.net/2022/10/26/%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d9%8a%d8%a4%d8%ac%d8%ac-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a/" />
<link rel='shortlink' href='https://wp.me/p4J6gG-BMd' />
<link rel="alternate" type="application/json+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2022%2F10%2F26%2F%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8-%25d9%258a%25d8%25a4%25d8%25ac%25d8%25ac-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25b1%25d8%25a8-%25d9%2582%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d8%25a7-%25d9%2588%25d8%25a8%25d8%25b1%25d9%258a%25d8%25b7%25d8%25a7%25d9%2586%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2022%2F10%2F26%2F%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8-%25d9%258a%25d8%25a4%25d8%25ac%25d8%25ac-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25b1%25d8%25a8-%25d9%2582%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d8%25a7-%25d9%2588%25d8%25a8%25d8%25b1%25d9%258a%25d8%25b7%25d8%25a7%25d9%2586%25d9%258a%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://almajd.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<meta property="og:type" content="article" />
<meta property="og:title" content="الغرب يؤجج الحرب.. قادة امريكا وبريطانيا والمانيا يتفقون على دعم أوكرانيا بأسلحة متطورة &#8220;ومحاسبة روسيا على عدوانها&#8221;" />
<meta property="og:url" content="https://almajd.net/2022/10/26/%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d9%8a%d8%a4%d8%ac%d8%ac-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a/" />
<meta property="og:description" content="أكد البيت الأبيض أن الرئيس جو بايدن قد اتفق، في اول محادثة هاتفية مع رئيس الوزراء البريطاني الجديد ريشي سوناك، أمس الثلاثاء، على العمل معا للوقوف في وجه الصين ودعم أوكرانيا. وذكر أن الزعيمين تحدثا …" />
<meta property="article:published_time" content="2022-10-26T06:11:55+00:00" />
<meta property="article:modified_time" content="2022-10-26T06:11:55+00:00" />
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني" />
<meta property="og:image" content="https://almajd.net/wp-content/uploads/2022/10/-وبايدن-e1666764325613.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="https://almajd.net/wp-content/uploads/2022/10/-وبايدن-e1666764325613.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-180x180.png" />
<meta name="msapplication-TileImage" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://almajd.net/?custom-css=4cf02c7df6" />
<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;color:#143658;}</style><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="rtl post-template-default single single-post postid-145217 single-format-standard right-sidebar singular layout-boxed navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="manchet">
<a href="https://almajd.net/?p=145228">أسماء جديدة مرشحة للاغتيال.. برنامج "بيغاسوس" يسهم بالتوصل لقادة "عرين الأسود" بهدف قتلهم وليس اعتقالهم</a> </div>
</div> 
<div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>أهم العناوين</span></div>
<div class="news-ticker " data-timeout="5000">
<ul>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/10/26/%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b9%d9%86-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b3/">غياب ابن سلمان عن قمة الجزائر يفضح سياساته الرعناء في التنصل من القضية الفلسطينية والالتزامات العربية</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/10/26/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a7/">اتحاد الكرة يرد على قرار انسحاب الوحدات من دوري المحترفين</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/10/26/%d8%a7%d9%85%d8%b7%d8%a7%d8%b1-%d9%88%d8%ad%d8%a7%d9%84%d8%a9-%d8%b9%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b3%d9%88%d8%af-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%ad/">امطار وحالة عدم استقرار تسود المملكة حتى مساء اليوم الاربعاء</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/10/25/%d8%b4%d9%8a%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%b4%d8%a8%d9%87-%d8%ba%d9%8a%d8%a8%d9%88%d8%a8%d8%a9-%d9%88%d8%b4%d8%b1%d9%83%d8%a9-%d8%b1%d9%88%d8%aa%d8%a7%d9%86%d8%a7-%d8%aa%d9%81%d8%b3%d8%ae-%d8%b9/">شيرين في شبه غيبوبة, وشركة روتانا تفسخ عقدها معها</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/10/25/%d8%ae%d8%a8%d9%8a%d8%b1-%d9%81%d9%84%d9%83%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%b1-%d8%ba%d8%b7%d9%89-45-%d9%85%d9%86-%d9%82%d8%b1%d8%b5-%d8%a7%d9%84%d8%b4%d9%85%d8%b3-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7/">خبير فلكي: القمر غطى 45% من قرص الشمس خلال الكسوف في عمان</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/10/25/%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%8a%d8%b3%d8%aa%d8%ae%d8%b1%d8%ac-%d8%ac%d8%ab%d8%a9-%d8%b7%d9%81%d9%84-%d8%af%d9%81%d9%86-%d8%af%d9%88%d9%86-%d8%a3%d9%88%d8%b1%d8%a7%d9%82-%d8%b1%d8%b3%d9%85%d9%8a/">الأمن يستخرج جثة طفل دفن دون أوراق رسمية في الزرقاء</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/10/25/%d9%85%d9%86-%d9%86%d8%a7%d8%a8%d9%84%d8%b3-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d9%84-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-3-%d8%b4%d8%a8%d8%a7%d9%86-%d8%a8%d8%a7%d9%84%d8%b1%d8%b5%d8%a7/">من نابلس الى الخليل.. إصابة 3 شبان بالرصاص الحي والعشرات بالمطاطي والاختناق، خلال مواجهات مع العدو في الخليل</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/10/25/%d9%86%d8%a7-%d8%b9%d9%8a%d8%a7%d9%8b-%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d9%86%d8%a7%d8%a8%d9%84%d8%b3-%d9%85%d8%b4%d8%b9%d9%84-%d9%86%d8%ad%d9%86-%d8%a3%d9%85%d8%a7%d9%85-%d8%b9%d8%af%d9%88-%d9%84/">ناعياً شهداء نابلس.. مشعل: نحن أمام عدو لا يفهم إلا لغة القوة</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/10/25/%d8%b9%d9%88%d8%af%d8%a9-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%84%d9%84%d8%b9%d9%85%d9%84-%d8%a8%d8%b9%d8%af-%d8%aa%d9%88%d9%82%d9%81%d9%87-%d8%ac%d8%b1%d8%a7%d8%a1/">عودة تطبيق واتساب للعمل بعد توقفه جراء عطل فني</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/10/25/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b3%d8%ae%d8%b1-%d9%81%d9%8a-%d8%ac%d9%84%d8%b3%d8%a7%d8%aa%d9%87-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d9%85%d9%86-%d8%a8%d8%a7%d9%8a%d8%af/">ابن سلمان يسخر في جلساته الخاصة من بايدن، لان الخلاف السعودي معه وحزبه وليس مع امريكا ترامب والحزب الجمهوري</a></li>
</ul>
</div> 
</div>
<span class="current_time"> جرينتش+2 11:34 </span>
</div> 
<header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="abdelnaser vc_col-sm-4"></div>
<div class="vc_col-sm-4 vc_col-sm-pull-4 majdlogo">
<a href="https://almajd.net">
<img src="https://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" alt="موقع جريدة المجد الإلكتروني" width="240" />
<img class="mom_retina_logo" src="https://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" width="300" height="210" alt="موقع جريدة المجد الإلكتروني" />
</a>
</div>
<div id="header-defaf" class="vc_col-sm-4 vc_col-sm-pull-4">

<div class="news-box defaf-al-majd base-box nb-style3">
<header class="nb-header" style="background:#143658;">
<h2 class="nb-title" style="color:#ffffff;background:none;">على ضفاف المجد-بقلم فــهد الـريماوي</h2>
</header> 
<div class="nb-content">
<div class="recent-news">
<article class="post-143391 post type-post status-publish format-standard category-4">
<div class="fixed-news-image news-image">
<img src="http://www.raytnanews.com/Images/273739_1.jpg" class="attachment-thumbnail size-thumbnail" alt="الصحفي فهد الريماوي" srcset="http://www.raytnanews.com/Images/273739_1.jpg 150w, http://almajd.net/wp-content/uploads/2017/02/fhd-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px"> </div>
<div class="news-summary">
<h3><a href="https://almajd.net/2022/09/30/%d9%a2%d9%a8-%d8%a3%d9%8a%d9%84%d9%88%d9%84-%d9%8a%d9%88%d9%85%d9%8c-%d9%84%d9%84%d8%ad%d8%b2%d9%86-%d8%a7%d9%84%d9%85%d9%8f%d8%a8%d9%84%d9%84-%d8%a8%d8%a7%d9%84%d8%af%d9%85%d8%b9-%d9%88%d8%a7/">٢٨ أيلول.. يومٌ للحزن المُبلل بالدمع والمُجلل بالسواد على رحيل القائد جمال عبد الناصر</a></h3>
<div class="mom-post-meta nb-item-meta">
<span class="author" style="
                        font-family: 'Changa';
                        color: black;
                        font-size: 13pt;
                        padding-top: 15px;
                        display: block;
                    ">بقلم: فهد الريماوي</span>
<span class="author vcard" itemprop="author">بقلم: فهـد الريمــاوي</span>
<span datetime="2022-09-30T08:03:46+00:00" class="entry-date">سبتمبر 30, 2022</span>
<a href="https://almajd.net/2022/09/30/%d9%a2%d9%a8-%d8%a3%d9%8a%d9%84%d9%88%d9%84-%d9%8a%d9%88%d9%85%d9%8c-%d9%84%d9%84%d8%ad%d8%b2%d9%86-%d8%a7%d9%84%d9%85%d9%8f%d8%a8%d9%84%d9%84-%d8%a8%d8%a7%d9%84%d8%af%d9%85%d8%b9-%d9%88%d8%a7/#respond" class="comment_number">لا يوجد تعليقات</a>
</div> 
<P>
&nbsp; الرجال العباقرة نيازك يحترقون ليضيئوا عصرهم نابليون من مسافة صفر ليس له أبعاد، وفي غمرة حزن ل... <a href="https://almajd.net/2022/09/30/%d9%a2%d9%a8-%d8%a3%d9%8a%d9%84%d9%88%d9%84-%d9%8a%d9%88%d9%85%d9%8c-%d9%84%d9%84%d8%ad%d8%b2%d9%86-%d8%a7%d9%84%d9%85%d9%8f%d8%a8%d9%84%d9%84-%d8%a8%d8%a7%d9%84%d8%af%d9%85%d8%b9-%d9%88%d8%a7/" class="read-more-link">إقرأ المقال <i class="fa-icon-double-angle-left"></i></a>
</P>
</div>
</article>
</div> 
<div class="older-articles">
<ul>
<li>
<div class="details ">
<h4><a href="https://almajd.net/2022/07/25/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%a5%d9%86%d8%b7%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%b9%d9%8a%d9%86-%d8%ab%d9%88%d8%b1%d8%a9-%d9%a2%d9%a3-%d9%8a%d9%88%d9%84%d9%8a/">في ذكرى إنطلاقتها السبعين.. ثورة ٢٣ يوليو لا تزال مصدر إلهام ومحل إحترام كل أحرار العرب</a></h4>
<div class="mom-post-meta nb-item-meta">
<span class="author vcard" itemprop="author">بقلم: فهــد الريمــــاوي</span> <span datetime="2022-07-25T12:00:08+00:00" class="entry-date">يوليو 25, 2022</span>
<a href="https://almajd.net/2022/07/25/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%a5%d9%86%d8%b7%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%b9%d9%8a%d9%86-%d8%ab%d9%88%d8%b1%d8%a9-%d9%a2%d9%a3-%d9%8a%d9%88%d9%84%d9%8a/#respond" class="comment_number">لا يوجد تعليقات</a>
</div> 
</div>
</li>
</ul>
</div>
</div>
</div> 

</div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-129116" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li id="menu-item-129587" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-129116" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li id="menu-item-129587" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul> </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="https://almajd.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="https://almajd.net/wp-content/themes/majd-r/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> 
</div> 
</div> 
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="main_container">
<div class="main-col">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/" title="أخبار الأولى"><span itemprop="title">أخبار الأولى</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">الغرب يؤجج الحرب.. قادة امريكا وبريطانيا والمانيا يتفقون على دعم أوكرانيا بأسلحة متطورة &#8220;ومحاسبة روسيا على عدوانها&#8221;</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-145217 post type-post status-publish format-standard has-post-thumbnail category-7 tag-slider tag-manchet" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://almajd.net/wp-content/uploads/2022/10/سوناك-وبايدن-300x200.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://almajd.net/2022/10/26/%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d9%8a%d8%a4%d8%ac%d8%ac-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="210">
</div>
<meta itemprop="name" content="موقع جريدة المجد الإلكتروني">
</div>
<meta itemprop="datePublished" content="2022-10-26T09:11:55+00:00" />
<meta itemprop="dateModified" content="2022-10-26T09:11:55+00:00" />
<div class="feature-img">
<img src="https://almajd.net/wp-content/uploads/2022/10/-وبايدن-e1666764325613.jpg" alt="الغرب يؤجج الحرب.. قادة امريكا وبريطانيا والمانيا يتفقون على دعم أوكرانيا بأسلحة متطورة " ومحاسبة روسيا على عدوانها"">
</div>
<h1 class="post-tile entry-title" itemprop="headline">الغرب يؤجج الحرب.. قادة امريكا وبريطانيا والمانيا يتفقون على دعم أوكرانيا بأسلحة متطورة &#8220;ومحاسبة روسيا على عدوانها&#8221;</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2022-10-26T09:11:55+00:00" class="updated">أكتوبر 26, 2022</time></span><span></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38a6f106e336f0d6f066f1f976e3d6f136f1b6f1b976f106e336f1a6f066f1f9999976e356f106f186f1e976f106e326f066e3d6e346f10976e3f6f1f6f066e3d6f006f106e316e3d6f10976e3f6f106e336e326f106e316e3d6f10976e3d6f1d6e366e356e3f6e31976f0e6e336e3e976f186f0e6e32976f146e3f6e346f066f106e316e3d6f10976f1f6f146f046e336f1a6f1e976e326f1d6f006e3f6f066f1e9791948f8585878c6e3f6e326f1a6f106f046f1f6f1e976f066e3f6f046e3d6f10976f0e6e336e3e976f0e6f186e3f6f106e316e306f1091948f8585868c91d5d8d3ce8a6f106e336f0d6f066f1f976e3d6f136f1b6f1b976f106e336f1a6f066f1f9999976e356f106f186f1e976f106e326f066e3d6e346f10976e3f6f1f6f066e3d6f006f106e316e3d6f10976e3f6f106e336e326f106e316e3d6f10976e3d6f1d6e366e356e3f6e31976f0e6e336e3e976f186f0e6e32976f146e3f6e346f066f106e316e3d6f10976f1f6f146f046e336f1a6f1e976e326f1d6f006e3f6f066f1e9791948f8585878c6e3f6e326f1a6f106f046f1f6f1e976f066e3f6f046e3d6f10976f0e6e336e3e976f0e6f186e3f6f106e316e306f1091948f8585868c97dfc3c3c7c48d9898d6dbdad6ddd399d9d2c398858785859886879885819892d38f92d68092d38e928f8392d38f92d5d692d38f92d58692d38f92d68f9a92d38e928fd692d38f92d68392d38f92d6d492d38f92d6d49a92d38f92d68092d38e928f8392d38f92d6d392d38f92d58692d38f92d68f9a92d38e928f8592d38f92d68092d38f92d6d192d38f92d68e9a92d38f92d68092d38e928f8292d38f92d58692d38e928fd692d38e928f8492d38f92d6809a92d38e928f8f92d38f92d68f92d38f92d58692d38e928fd692d38f92d58092d38f92d68092d38e928f8192d38e928fd698" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div> <div class="entry-content">
<p>أكد البيت الأبيض أن الرئيس جو بايدن قد اتفق، في اول محادثة هاتفية مع رئيس الوزراء البريطاني الجديد ريشي سوناك، أمس الثلاثاء، على العمل معا للوقوف في وجه الصين ودعم أوكرانيا.</p>
<p>وذكر أن الزعيمين تحدثا هاتفيا للمرة الأولى بعد ساعات قليلة من تولي ريشي سوناك منصبه رئيسا لوزراء بريطانيا خلفا لليز تراس، التي أطاحت بها أزمة اقتصادية بعد 49 يوما فقط من توليها المهمة في بلادها.</p>
<p>وذكر البيت الأبيض أن بايدن وسوناك قد شددا على <strong>&#8220;أهمية العمل معا لدعم أوكرانيا ومحاسبة روسيا على عدوانها&#8221;</strong>، وأكدا أهمية العلاقة الخاصة التي تجمع الجانبين، الأمريكي والبريطاني، وعزمهما على العمل معا لتعزيز الأمن والازدهار العالميين.</p>
<p>وأوضح البيت الأبيض، في بيان له، أن الرئيس الأمريكي ورئيس الوزراء البريطاني اتفقا على &#8220;مواجهة التحديات التي تفرضها الصين&#8221; التي تعتبرها الإدارة الأمريكية، في الوقت الراهن، أكبر منافس جيوسياسي واقتصادي لها.</p>
<p>وسبق أن صرح الرئيس الأمريكي جو بايدن، بأن روسيا &#8220;سترتكب خطأ فادحا إذا استخدمت أسلحة نووية تكتيكية في أوكرانيا&#8221;، على الرغم من نفي موسكو المتكرر في هذا الصدد.</p>
<p>وذكر بايدن خلال مؤتمر صحفي أن &#8220;روسيا سترتكب خطأ فادحا للغاية باستخدام سلاح نووي تكتيكي&#8221;، مشيرا كذلك إلى أنه لا يستطيع تأكيد الادعاءات بأن روسيا &#8220;تستعد لعملية كاذبة لاستخدام سلاح نووي تكتيكي في أوكرانيا&#8221;.</p>
<p>وكان وزير الدفاع الروسي سيرغي شويغو قد اعرب، يوم الأحد الماضي، لنظرائه الفرنسيين والبريطانيين والأمريكيين والأتراك عن قلقه من أن كييف، وفقا لمصادر موثوقة في دول مختلفة، بما في ذلك أوكرانيا، تستعد لاستفزاز يتعلق بتفجير قنبلة قذرة من تلقاء نفسها.</p>
<p><strong>الرئيس الألماني يتعهد بمنح أوكرانيا أنظمة صواريخ متعددة الإطلاق</strong></p>
<p>ومن جانبه، تعهد الرئيس الألماني فرانك فالتر شتاينماير بتسليم أوكرانيا أنظمة صواريخ متعددة الإطلاق &#8220;مارس&#8221;، و4 مدافع بانزرهاوبتز 2000.</p>
<p>جاءت تصريحات الرئيس الألماني خلال مؤتمر صحفي في العاصمة الأوكرانية، امس الثلاثاء.</p>
<p>وقال شتاينماير: &#8220;اليوم وعدت الرئيس (الأوكراني فولوديمير زيلنسكي) بأن إثنين من أنظمة مارس، بالإضافة إلى 4 من مدافعنا بانزرهاوبتز 2000 ستنقل قريبا&#8221; إلى كييف.</p>
<p>وأكد الرئيس الألماني أنه: &#8220;خلال الأيام القادمة، سيتم نقلها إلى أوكرانيا&#8221;.</p>
<p>وفي وقت سابق من يوم امس، وصل شتاينماير، إلى العاصمة الأوكرانية كييف، في زيارة مفاجئة.</p>
<p>وهذه أول زيارة يقوم بها الرئيس الألماني إلى أوكرانيا منذ بداية العملية العسكرية الخاصة في 24 فبراير/ شباط الماضي.</p>
<div class="mom-social-share ss-horizontal border-box php-share" data-id="145217">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://almajd.net/2022/10/26/%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d9%8a%d8%a4%d8%ac%d8%ac-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=الغرب يؤجج الحرب.. قادة امريكا وبريطانيا والمانيا يتفقون على دعم أوكرانيا بأسلحة متطورة &#8220;ومحاسبة روسيا على عدوانها&#8221;&url=https://almajd.net/2022/10/26/%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d9%8a%d8%a4%d8%ac%d8%ac-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>

</div> 
<div class="ss-icon googleplus">
<a href="#" onclick="window.open('https://plus.google.com/share?url=https://almajd.net/2022/10/26/%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d9%8a%d8%a4%d8%ac%d8%ac-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://almajd.net/2022/10/26/%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d9%8a%d8%a4%d8%ac%d8%ac-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a/&title=الغرب يؤجج الحرب.. قادة امريكا وبريطانيا والمانيا يتفقون على دعم أوكرانيا بأسلحة متطورة &#8220;ومحاسبة روسيا على عدوانها&#8221;&source=https%3A%2F%2Falmajd.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
<span class="count"></span>
</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://almajd.net/wp-content/uploads/2022/10/سوناك-وبايدن-1024x683.jpg&amp;
url=https://almajd.net/2022/10/26/%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d9%8a%d8%a4%d8%ac%d8%ac-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%88%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a/&amp;
is_video=false&amp;description=الغرب يؤجج الحرب.. قادة امريكا وبريطانيا والمانيا يتفقون على دعم أوكرانيا بأسلحة متطورة &#8220;ومحاسبة روسيا على عدوانها&#8221;" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
<span class="count"></span>
</div> 
<div class="clear"></div>
</div> 
</div> 
</div> 
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="https://almajd.net/2022/10/26/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a7/"><img src="https://almajd.net/wp-content/uploads/2020/10/كرة-اتحاد-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2020/10/كرة-اتحاد-180x120.jpg" alt="الغرب يؤجج الحرب.. قادة امريكا وبريطانيا والمانيا يتفقون على دعم أوكرانيا بأسلحة متطورة " ومحاسبة روسيا على عدوانها""></a>
</div>
<div class="details has-feature-image">
<a href="https://almajd.net/2022/10/26/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a7/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
<h3><a href="https://almajd.net/2022/10/26/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a7/">اتحاد الكرة يرد على قرار انسحاب الوحدات من دوري المحترفين</a></h3>
</div>
</li>
<li class="np-post next border-box">
<div class="post-img">
<a href="https://almajd.net/2022/10/26/%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b9%d9%86-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b3/"><img src="https://almajd.net/wp-content/uploads/2022/05/ابن-سلمان-ونتنياهو-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2022/05/ابن-سلمان-ونتنياهو-180x120.jpg" alt="الغرب يؤجج الحرب.. قادة امريكا وبريطانيا والمانيا يتفقون على دعم أوكرانيا بأسلحة متطورة " ومحاسبة روسيا على عدوانها""></a>
</div>
<div class="details has-feature-image">
<a href="https://almajd.net/2022/10/26/%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b9%d9%86-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b3/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
<h3><a href="https://almajd.net/2022/10/26/%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b9%d9%86-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b3/">غياب ابن سلمان عن قمة الجزائر يفضح سياساته الرعناء في التنصل من القضية الفلسطينية والالتزامات العربية</a></h3>
</div>
</li>
</ul>
</div> 
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan mom_e3lan-empty border-box" style="width:320px; height:100px; line-height:100px; ">
<a href="#">اعلن هنا:320x100</a>
<a href="#" class="overlay"></a>
</div>
</div>
</div> 
</div>
<div id="comments" class="comments-area">
</div> </div> 
<div class="clear"></div>
</div> 
<div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>التصنيفات</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li id="menu-item-129116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129116"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li id="menu-item-129587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129587"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul></div></div><div class="widget widget_widget_tptn_pop"><div class="widget-head"><h3 class="widget-title" style="background:none;;"><span>الأكثر قراءة</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://almajd.net/2016/03/14/%d8%a7%d9%84%d9%86%d8%b3%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9/" class="tptn_link"><span class="tptn_title">النسر في الليلة الأخيرة</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/07/24/%d8%a5%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%aa%d9%84%d9%8a%d9%86-%d8%b9%d8%a8%d9%88%d8%af-%d8%b5%d8%a8%d8%ad-%d9%88%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b9%d8%b2/" class="tptn_link"><span class="tptn_title">إستشهاد المقاتلين عبود صبح ومحمد</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2017/04/05/%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%85%d8%a7-%d9%87%d9%8a-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa%d9%87%d8%a7-%d9%88%d9%83%d9%8a%d9%81-%d9%8a%d9%85/" class="tptn_link"><span class="tptn_title">الوحدة العربية… ما هي ضرورتها&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/01/04/%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af%d9%87%d8%a7-%d8%b3%d9%87%d9%8a%d8%b1-%d8%b2%d9%83%d9%89-%d8%a3%d9%88%d9%84-%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%b9%d9%84%d9%89-%d8%a3/" class="tptn_link"><span class="tptn_title">في عيد ميلادها.. سهير زكى أول&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/10/24/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%9f%d8%9f%d8%9f-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%aa%d9%87%d8%b1%d8%a8-%d9%85%d9%86-%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7/" class="tptn_link"><span class="tptn_title">لماذا ؟؟؟.. محمد بن سلمان يتهرب من</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/07/10/%d9%88%d8%b3%d8%b9-%d9%88%d8%b3%d8%b9-%d8%a7%d8%ba%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%b7%d8%b1%d8%a8-%d8%a3%d8%ad%d9%85%d8%af-%d8%b3%d8%b9%d8%af-%d8%aa%d8%ad%d8%b8%d9%89-%d8%a8%d8%aa%d9%81/" class="tptn_link"><span class="tptn_title">&#8220;وسع وسع&#8221;.. اغنية للمطرب&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/10/24/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%84%d8%a7-%d8%aa%d8%b9%d8%b7%d9%8a%d9%84-%d9%84%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%ba%d8%af%d8%a7%d9%8b-%d8%a7%d9%84/" class="tptn_link"><span class="tptn_title">وزارة التربية: لا تعطيل للمدارس&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/10/22/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%85%d8%b3%d8%aa%d9%88%d8%b7%d9%86-%d8%a8%d8%ac%d8%b1%d9%88%d8%ad-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%b7%d8%b9%d9%86-%d8%a8/" class="tptn_link"><span class="tptn_title">إصابة الفتى محمد أبو قطيش بجراح&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/10/19/%d9%85%d9%88%d9%82%d8%b9-%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a-%d9%81%d8%b1%d9%86%d8%b3%d9%8a-%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a/" class="tptn_link"><span class="tptn_title">موقع استخباري فرنسي: قادة الجيش&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/10/24/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%aa%d8%af%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%85/" class="tptn_link"><span class="tptn_title">السيسي يعلن تدهور الوضع&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
</div> 
<div class="clear"></div> </div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
</div>
<div class="one_fourth">
</div>
<div class="one_fourth">
</div>
<div class="one_fourth last">
</div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">كافة الحقوق محفوظة لموقع جريدة المجد الإلكتروني</p>
<ul id="menu-main-menu-3" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129116"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129587"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <div style="display:none">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202243'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2022Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.25'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","nonce":"1b9af36b01","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"https:\/\/almajd.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/wp-embed.min.js?ver=4.7.25'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202243.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9.1',blog:'69854202',post:'145217',tz:'3',srv:'almajd.net'} ]);
	_stq.push([ 'clickTrackerInit', '69854202', '145217' ]);
</script>
</body>
</html>