﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>الاتفاقات الابراهيمية اللعينة تسفر عن تعدي السفير اليهودي في الرباط على شرف المسلمات المغربيات وسرقة هدية الملك | موقع جريدة المجد الإلكتروني</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://almajd.net/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://almajd.net/wp-content/themes/majd-r/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://almajd.net/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/html5.js"></script>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; الخلاصة" href="https://almajd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; خلاصة التعليقات" href="https://almajd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; الاتفاقات الابراهيمية اللعينة تسفر عن تعدي السفير اليهودي في الرباط على شرف المسلمات المغربيات وسرقة هدية الملك خلاصة التعليقات" href="https://almajd.net/2022/09/07/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%b9%d9%8a%d9%86%d8%a9-%d8%aa%d8%b3%d9%81%d8%b1-%d8%b9/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/almajd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.24"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='maintenance-custom-style-css' href='https://almajd.net/wp-content/plugins/maintenance-mode-free/templates/inc/custom-style.css' type='text/css' media='' />
<style id='maintenance-custom-style-inline-css' type='text/css'>

			
			.static-img {
				background: url() no-repeat scroll 50% 50%;
				background-size: cover;
				background-color: #a65b06;
			}
	
</style>
<link rel='stylesheet' id='plugins-css' href='https://almajd.net/wp-content/themes/majd-r/css/plugins.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://almajd.net/wp-content/themes/majd-r/css/main.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://almajd.net/wp-content/themes/majd-r/css/media.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://almajd.net/wp-content/themes/majd-r/style.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css' href='https://almajd.net/wp-content/themes/majd-r/css/flamingo.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://almajd.net/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"b7a2768a07","top_ten_id":"142109","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"599258226"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.24'></script>
<link rel='https://api.w.org/' href='https://almajd.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almajd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almajd.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='حريق يأتي على عشرات المحلات والبسطات في سوق البالة بإربد' href='https://almajd.net/2022/09/07/%d8%ad%d8%b1%d9%8a%d9%82-%d9%8a%d8%a3%d8%aa%d9%8a-%d8%b9%d9%84%d9%89-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%a8%d8%b3%d8%b7%d8%a7%d8%aa-%d9%81/' />
<link rel='next' title='هل هو تمهيد لمنعه من الترشح للانتخابات المقبلة؟.. الكشف عن ضبط وثائق نووية سرية شديدة الخطورة في منزل ترامب' href='https://almajd.net/2022/09/07/%d9%87%d9%84-%d9%87%d9%88-%d8%aa%d9%85%d9%87%d9%8a%d8%af-%d9%84%d9%85%d9%86%d8%b9%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4%d8%ad-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa/' />
<link rel="stylesheet" href="https://almajd.net/wp-content/themes/majd-r/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.24" />
<link rel="canonical" href="https://almajd.net/2022/09/07/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%b9%d9%8a%d9%86%d8%a9-%d8%aa%d8%b3%d9%81%d8%b1-%d8%b9/" />
<link rel='shortlink' href='https://wp.me/p4J6gG-AY5' />
<link rel="alternate" type="application/json+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2022%2F09%2F07%2F%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d9%2581%25d8%25a7%25d9%2582%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2587%25d9%258a%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2584%25d8%25b9%25d9%258a%25d9%2586%25d8%25a9-%25d8%25aa%25d8%25b3%25d9%2581%25d8%25b1-%25d8%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2022%2F09%2F07%2F%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d9%2581%25d8%25a7%25d9%2582%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2587%25d9%258a%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2584%25d8%25b9%25d9%258a%25d9%2586%25d8%25a9-%25d8%25aa%25d8%25b3%25d9%2581%25d8%25b1-%25d8%25b9%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://almajd.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<meta property="og:type" content="article" />
<meta property="og:title" content="الاتفاقات الابراهيمية اللعينة تسفر عن تعدي السفير اليهودي في الرباط على شرف المسلمات المغربيات وسرقة هدية الملك" />
<meta property="og:url" content="https://almajd.net/2022/09/07/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%b9%d9%8a%d9%86%d8%a9-%d8%aa%d8%b3%d9%81%d8%b1-%d8%b9/" />
<meta property="og:description" content="الحرة &#8211; واشنطن في خضم التحقيق الذي تجريه وزارة الخارجية الإسرائيلية في تهم تخص بعثتها التي عينت العام الماضي لدى المملكة المغربية، تثار التساؤلات عما إذا كانت المخالفات الجنسية والمالية يمكنه…" />
<meta property="article:published_time" content="2022-09-07T07:18:06+00:00" />
<meta property="article:modified_time" content="2022-09-07T07:23:37+00:00" />
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني" />
<meta property="og:image" content="https://almajd.net/wp-content/uploads/2022/09/غوفرين-ولبيد.jpg" />
<meta property="og:image:width" content="817" />
<meta property="og:image:height" content="459" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="https://almajd.net/wp-content/uploads/2022/09/غوفرين-ولبيد.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-180x180.png" />
<meta name="msapplication-TileImage" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://almajd.net/?custom-css=4cf02c7df6" />
<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;color:#143658;}</style><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="rtl post-template-default single single-post postid-142109 single-format-standard right-sidebar singular layout-boxed navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="manchet">
<a href="https://almajd.net/?p=142098">الضفة تقاتل.. إستشهاد الشاب يونس تايه برصاص العدو خلال مواجهات اليوم الاربعاء بمخيم الفارعة جنوب طوباس/ فيديو</a> </div>
</div> 
<div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>أهم العناوين</span></div>
<div class="news-ticker " data-timeout="5000">
<ul>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/09/07/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%b9%d9%8a%d9%86%d8%a9-%d8%aa%d8%b3%d9%81%d8%b1-%d8%b9/">الاتفاقات الابراهيمية اللعينة تسفر عن تعدي السفير اليهودي في الرباط على شرف المسلمات المغربيات وسرقة هدية الملك</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/09/07/%d8%ad%d8%b1%d9%8a%d9%82-%d9%8a%d8%a3%d8%aa%d9%8a-%d8%b9%d9%84%d9%89-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%a8%d8%b3%d8%b7%d8%a7%d8%aa-%d9%81/">حريق يأتي على عشرات المحلات والبسطات في سوق البالة بإربد</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/09/07/%d8%b7%d9%82%d8%b3-%d9%85%d8%b9%d8%aa%d8%af%d9%84-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1%d8%8c-%d9%88%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%ad-2/">طقس معتدل اليوم الاربعاء، وارتفاع الحرارة تدريجياً غداً وبعده</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/09/06/%d9%83%d8%a7%d8%b8%d9%85-%d8%a7%d9%84%d8%b3%d8%a7%d9%87%d8%b1-%d9%8a%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a7%d9%8b-%d9%85%d8%b9-%d8%ad%d9%81%d9%8a%d8%af%d8%aa%d9%8a%d9%87-%d8%b9%d9%84%d9%89-%d8%a7/">كاظم الساهر ينشر صوراً له مع حفيدتيه على المسرح في امريكا</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/09/06/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d8%b9%d9%82%d8%af-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6/">الاتفاق على عقد القمة العربية بالجزائر ولا صحة للحديث عن التأجيل</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/09/06/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%aa%d8%ad%d8%ac%d8%a8-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9-%d8%aa%d8%b1%d9%88/">هيئة الإعلام تحجب مواقع إلكترونية تروج لمنتجات دوائية مخالفة</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/09/06/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%b4%d8%ae%d8%b5-%d8%ae%d9%86%d9%82-%d8%b3%d9%8a%d8%af%d8%a9-%d9%88%d8%a3%d8%ad%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84%d9%87%d8%a7-%d9%84%d8%a5%d8%ae/">القبض على شخص خنق سيدة وأحرق منزلها لإخفاء جريمته</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/09/06/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a3%d8%ad%d8%af-%d8%a3%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%ad%d9%8a%d9%86-%d8%a8/">اعتقال أحد أخطر المطلوبين المسلحين بقضايا المخدرات في البادية الجنوبية</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/09/06/%d8%a7%d9%84%d8%a7%d9%88%d9%82%d8%a7%d9%81-%d9%84%d9%86-%d9%86%d8%b3%d9%85%d8%ad-%d9%84%d8%a3%d9%8a-%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a3%d9%88-%d8%ac%d9%85%d8%a7%d8%b9%d8%a9-%d8%a8%d8%a7%d9%84%d8%aa/">&#8220;الاوقاف&#8221;: لن نسمح لأي تيار أو جماعة بالتدخل في شؤون المساجد</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/09/06/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d8%a8%d8%a7%d8%b1%d9%83-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%ba%d9%88%d8%a7%d8%b1/">حزب الله يبارك &#8220;عملية الأغوار&#8221; ويعتبرها تأكيداً على تصميم الشعب الفلسطيني ‏على مواجهة الصهاينة حتى النصر</a></li>
</ul>
</div> 
</div>
<span class="current_time"> جرينتش+2 10:30 </span>
</div> 
<header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="abdelnaser vc_col-sm-4"></div>
<div class="vc_col-sm-4 vc_col-sm-pull-4 majdlogo">
<a href="https://almajd.net">
<img src="https://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" alt="موقع جريدة المجد الإلكتروني" width="240" />
<img class="mom_retina_logo" src="https://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" width="300" height="210" alt="موقع جريدة المجد الإلكتروني" />
</a>
</div>
<div id="header-defaf" class="vc_col-sm-4 vc_col-sm-pull-4">

<div class="news-box defaf-al-majd base-box nb-style3">
<header class="nb-header" style="background:#143658;">
<h2 class="nb-title" style="color:#ffffff;background:none;">على ضفاف المجد-بقلم فــهد الـريماوي</h2>
</header> 
<div class="nb-content">
<div class="recent-news">
<article class="post-140176 post type-post status-publish format-standard category-4">
<div class="fixed-news-image news-image">
<img src="http://www.raytnanews.com/Images/273739_1.jpg" class="attachment-thumbnail size-thumbnail" alt="الصحفي فهد الريماوي" srcset="http://www.raytnanews.com/Images/273739_1.jpg 150w, http://almajd.net/wp-content/uploads/2017/02/fhd-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px"> </div>
<div class="news-summary">
<h3><a href="https://almajd.net/2022/07/25/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%a5%d9%86%d8%b7%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%b9%d9%8a%d9%86-%d8%ab%d9%88%d8%b1%d8%a9-%d9%a2%d9%a3-%d9%8a%d9%88%d9%84%d9%8a/">في ذكرى إنطلاقتها السبعين.. ثورة ٢٣ يوليو لا تزال مصدر إلهام ومحل إحترام كل أحرار العرب</a></h3>
<div class="mom-post-meta nb-item-meta">
<span class="author" style="
                        font-family: 'Changa';
                        color: black;
                        font-size: 13pt;
                        padding-top: 15px;
                        display: block;
                    ">بقلم: فهد الريماوي</span>
 <span class="author vcard" itemprop="author">بقلم: فهــد الريمــــاوي</span>
<span datetime="2022-07-25T12:00:08+00:00" class="entry-date">يوليو 25, 2022</span>
<a href="https://almajd.net/2022/07/25/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%a5%d9%86%d8%b7%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%b9%d9%8a%d9%86-%d8%ab%d9%88%d8%b1%d8%a9-%d9%a2%d9%a3-%d9%8a%d9%88%d9%84%d9%8a/#respond" class="comment_number">لا يوجد تعليقات</a>
</div> 
<P>
&nbsp; على بوابات الترقب والانتظار، تسبقنا آيات اللهفة واسراب الحنين وباقات الورود وترانيم الأعياد،... <a href="https://almajd.net/2022/07/25/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%a5%d9%86%d8%b7%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%b9%d9%8a%d9%86-%d8%ab%d9%88%d8%b1%d8%a9-%d9%a2%d9%a3-%d9%8a%d9%88%d9%84%d9%8a/" class="read-more-link">إقرأ المقال <i class="fa-icon-double-angle-left"></i></a>
</P>
</div>
</article>
</div> 
<div class="older-articles">
<ul>
<li>
<a href="https://almajd.net/2022/04/13/%d8%a7%d9%84%d9%85%d8%ac%d9%80%d9%80%d9%80%d9%80%d8%af-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a8%d8%b1%d8%b2%d8%ae%d8%a7%d9%8b-%d8%a8%d9%8a%d9%86-%d9%82%d8%b1%d9%86%d9%8a%d9%86%d8%8c-%d9%88%d8%aa%d8%b3-2/"><img src="https://almajd.net/wp-content/uploads/2019/09/فهد-الريماوي-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2019/09/فهد-الريماوي-180x120.jpg" alt="" المجــــد" تعبر برزخاً بين قرنين، وتسافر في دنيا الكلمة المُلتزمة طوال 28 عاماً" width="90" height="60"></a>
<div class="details has-feature-image">
<h4><a href="https://almajd.net/2022/04/13/%d8%a7%d9%84%d9%85%d8%ac%d9%80%d9%80%d9%80%d9%80%d8%af-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a8%d8%b1%d8%b2%d8%ae%d8%a7%d9%8b-%d8%a8%d9%8a%d9%86-%d9%82%d8%b1%d9%86%d9%8a%d9%86%d8%8c-%d9%88%d8%aa%d8%b3-2/">&#8220;المجــــد&#8221; تعبر برزخاً بين قرنين، وتسافر في دنيا الكلمة المُلتزمة طوال 28 عاماً</a></h4>
<div class="mom-post-meta nb-item-meta">
<span class="author vcard" itemprop="author"> بقلم: فهــد الريمــاوي</span> <span datetime="2022-04-13T21:30:18+00:00" class="entry-date">أبريل 13, 2022</span>
<a href="https://almajd.net/2022/04/13/%d8%a7%d9%84%d9%85%d8%ac%d9%80%d9%80%d9%80%d9%80%d8%af-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a8%d8%b1%d8%b2%d8%ae%d8%a7%d9%8b-%d8%a8%d9%8a%d9%86-%d9%82%d8%b1%d9%86%d9%8a%d9%86%d8%8c-%d9%88%d8%aa%d8%b3-2/#respond" class="comment_number">لا يوجد تعليقات</a>
</div> 
</div>
</li>
</ul>
</div>
</div>
</div> 

</div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-129116" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li id="menu-item-129587" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-129116" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li id="menu-item-129587" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul> </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="https://almajd.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="https://almajd.net/wp-content/themes/majd-r/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> 
</div> 
</div> 
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="main_container">
<div class="main-col">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/" title="أخبار الأولى"><span itemprop="title">أخبار الأولى</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">الاتفاقات الابراهيمية اللعينة تسفر عن تعدي السفير اليهودي في الرباط على شرف المسلمات المغربيات وسرقة هدية الملك</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-142109 post type-post status-publish format-standard has-post-thumbnail category-7 tag-slider tag-22" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://almajd.net/wp-content/uploads/2022/09/غوفرين-ولبيد-300x169.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://almajd.net/2022/09/07/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%b9%d9%8a%d9%86%d8%a9-%d8%aa%d8%b3%d9%81%d8%b1-%d8%b9/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="210">
</div>
<meta itemprop="name" content="موقع جريدة المجد الإلكتروني">
</div>
<meta itemprop="datePublished" content="2022-09-07T10:18:06+00:00" />
<meta itemprop="dateModified" content="2022-09-07T10:23:37+00:00" />
<div class="feature-img wp-caption">
<img src="https://almajd.net/wp-content/uploads/2022/09/غوفرين-ولبيد.jpg" alt="الاتفاقات الابراهيمية اللعينة تسفر عن تعدي السفير اليهودي في الرباط على شرف المسلمات المغربيات وسرقة هدية الملك">
<p class="wp-caption-text"> </p>
</div>
<h1 class="post-tile entry-title" itemprop="headline">الاتفاقات الابراهيمية اللعينة تسفر عن تعدي السفير اليهودي في الرباط على شرف المسلمات المغربيات وسرقة هدية الملك</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2022-09-07T10:18:06+00:00" class="updated">سبتمبر 07, 2022</time></span><span></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="/cdn-cgi/l/email-protection#e9d69a9c8b838c8a9dd4314e306d314e31433068314e306b314e3143c9314e306d314e31413158314e306e3063306c30633140c9314e306d306d31503063306f3140c93143315a30683158c93150306fc93143315031463063c9314e306d315a306830633158c9314e306d3063306e306131463063c930683063c9314e306d31583141314e315ec93150306d3060c9315d31583068c9314e306d306c315a306d306c314e3143c9314e306d306c3153315831413063314e3143c93061315a3158306b3140c9306e314630633140c9314e306d306c306d306acf8b868d90d4314e306d314e31433068314e306b314e3143c9314e306d314e31413158314e306e3063306c30633140c9314e306d306d31503063306f3140c93143315a30683158c93150306fc93143315031463063c9314e306d315a306830633158c9314e306d3063306e306131463063c930683063c9314e306d31583141314e315ec93150306d3060c9315d31583068c9314e306d306c315a306d306c314e3143c9314e306d306c3153315831413063314e3143c93061315a3158306b3140c9306e314630633140c9314e306d306c306d306ac9819d9d999ad3c6c688858488838dc7878c9dc6dbd9dbdbc6d9d0c6d9dec6cc8dd1cc88decc8dd0ccd1ddcc8dd1cc88decc8dd1cc8888cc8dd0ccd1d8cc8dd1cc88decc8dd0ccd1dbcc8dd1cc88decc8dd1cc8888c4cc8dd1cc88decc8dd0ccd1ddcc8dd1cc88decc8dd1cc88d1cc8dd1cc8bd8cc8dd1cc88decc8dd0ccd1decc8dd0ccd188cc8dd0ccd1dccc8dd0ccd188cc8dd1cc88d0c4cc8dd1cc88decc8dd0ccd1ddcc8dd0ccd1ddcc8dd1cc8bd0cc8dd0ccd188cc8dd0ccd1dfcc8dd1cc88d0c4cc8dd1cc8888cc8dd1cc8bdacc8dd0ccd1d8cc8dd1cc8bd8c4cc8dd1cc8bd0c6" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div> <div class="entry-content">
<p>الحرة &#8211; واشنطن<br />
في خضم التحقيق الذي تجريه وزارة الخارجية الإسرائيلية في تهم تخص بعثتها التي عينت العام الماضي لدى المملكة المغربية، تثار التساؤلات عما إذا كانت المخالفات الجنسية والمالية يمكنها أن تؤثر على العلاقات الدبلوماسية التي تحسنت بشكل كبير عقب توقيع الاتفاقيات الإبراهيمية.</p>
<p>امس الثلاثاء، استدعت وزارة الخارجية الإسرائيلية، مدير مكتب الاتصال الإسرائيلي بالرباط، (السفير) ديفيد غوفرين (58 عاما)، وذلك بعد يوم فقط من وصوله المغرب، حيث كان في إسرائيل الأسبوع الماضي بسبب تحقيقات الوزارة.</p>
<p>وبحسب صحيفة &#8220;تايمز أوف إسرائيل&#8221;، فإن قرار استدعاء غوفرين، اتخذه المدير العام لوزارة الخارجية، ألون أوشبيز، بعد تحقيق أولي أجراه وفد إسرائيلي رفيع وصل إلى المغرب، يوم الإثنين، لجمع تصريحات من كادر الوزارة.</p>
<p><strong>وأشارت الصحيفة، إلى أن &#8220;أكثر التهم جدية&#8221; تتعلق بـ &#8220;مسؤول إسرائيلي رفيع&#8221; في البعثة، استغل عدة نساء محليات (مغربيات)، &#8220;وهو أمر قد يؤدي إلى اضطراب دبلوماسي عميق مع المغرب. إضافة إلى تهم بالتحرش داخل البعثة ذاتها&#8221;.</strong></p>
<p>كما ذكرت أن وزارة الخارجية الإسرائيلية تحقق في عدد من &#8220;المشاكل المالية والإدارية،<strong> من بينها اختفاء هدية قيمة للغاية أرسلها ملك المغرب (محمد السادس) بمناسبة يوم الاستقلال الإسرائيلي&#8221;.</strong></p>
<p>وأضافت أن مثل هذه الهدايا عادة ما ما يتم تسجيلها ومنحها للحكومة &#8220;لكن هذا الغرض يبدو أنه اختفى دون تسجيله&#8221;.</p>
<p>وتشير &#8220;نيويورك تايمز&#8221; إلى أن هذه المزاعم &#8220;تهدد بأن تطغى على العلاقة الجديدة والحساسة بين إسرائيل والمغرب&#8221;، والتي توسطت فيها إدارة الرئيس الأميركي السابق، دونالد ترامب، في ديسمبر من عام 2020، كجزء من ذوبان الجليد الدبلوماسي الأوسع في ذلك العام بين إسرائيل وبعض الدول العربية.</p>
<p>وأعادت صفقات التطبيع تشكيل التحالفات والآفاق السياسية للشرق الأوسط وشمال أفريقيا.</p>
<p><strong>ولا تزال العلاقات الثنائية لا تحظى بشعبية بين المغاربة، حيث قال أقل من الثلث إنهم يؤيدونها في استطلاع نشرته الشبكة البحثية المستقلة &#8220;الباروميتر العربي&#8221;، في يوليو الماضي.</strong></p>
<p>واعتبر المحلل الجيوسياسي المغربي، الفقير المهدي، في حديثه مع موقع &#8220;الحرة&#8221; أنه يمكن أن تكون هناك توابع سلبية على العلاقات وتطورها، وربما إذا تأكد أن هذه البعثة تمارس أعمالا مخالفة للقانون المغربي في التراب الوطني سوف تقع تحت طائلة القانون&#8221;.</p>
<p>لكنه أكد أن &#8220;هذا الأمر حتى الآن يتعلق بتنظيم العمل القنصلي ومكتب الاتصال الإسرائيلي وليس الجانب المغربي، إلا إذا كان هناك تعد على القوانين المغربية&#8221;، مشيرا إلى أنه لم يصدر أي رد من الجانب المغربي حتى اللحظة.</p>
<p>وأوضح أن &#8220;الاتفاقيات الدولية المنظمة للعمل القنصلي تعتبر أن الأراضي التي تقع فيها البعثات الدبلوماسية تابعة للدولة المستضافة&#8221;.</p>
<p>من جانبه، اعتبر المحلل السياسي الإسرائيلي، إيلي نيسان، بأنه إذا كانت المزاعم المتداولة في وسائل الإعلام منذ أيام حقيقية، فإنها ستكون &#8220;مدعاة للسخرية&#8221;.</p>
<p><strong>وقال نيسان لموقع &#8220;الحرة&#8221; إن &#8220;هذه الأمور لا تزال قيد التحقيق، وديفيد غوفرين موجود حاليا في إسرائيل، ويتم التحقيق معه من قبل مدير عام وزارة الخارجية لمعرفة ما حدث وإن كان قد استغل منصبه فعلا كممثل إسرائيل في المغرب ليقوم بعلاقات جنسية مع نساء مغربيات من عدمه&#8221;.</strong></p>
<p><strong>وأضاف &#8220;إذا صحت الأخبار بأنه فعلا تصرف فعلا بشكل غير لائق، وبشكل خاص في دولة عربية، فأعتقد أن وزارة الخارجية ربما ستطلب منه أن يستقيل من وظيفته ومن وزارة الخارجية برمتها&#8221;.</strong></p>
<p>ورغم أن وزارة الخارجية الإسرائيلية أعلنت استدعاء مدير بعثتها لدى الرباط لحين انتهاء التحقيقات في المزاعم، فإنها رفضت توضيح نطاق التحقيق.</p>
<p>وقالت صحيفة &#8220;نيويورك تايمز&#8221; إن الخارجية الإسرائيلية رفضت توفير تفاصيل حول التحقيق، في حين رفض كل من غوفرين والحكومة المغربية طلبها للتعليق.</p>
<p><strong>وأعربت حركة &#8220;خميسة&#8221;، وهي مجموعة تناضل من أجل النساء والمعارضين المغاربة، عن قلقها إزاء هذه المزاعم، وقالت إنها &#8220;منزعجة للغاية&#8221; من صمت الحكومة المغربية ودعت المسؤولين المغاربة إلى فتح تحقيق خاص بهم.</strong></p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="ar" dir="rtl">حركة خميسة تطالب السلطات المغربية بفتح تحقيق مستعجل حول شبوهات التحرش الجنسي الذي تعرضت له موظفات بمكتب الاتصال الاسرائيلي في الرباط.<a href="https://twitter.com/hashtag/khmissa?src=hash&amp;ref_src=twsrc%5Etfw">#khmissa</a> <a href="https://t.co/UkM96Ik7HW">pic.twitter.com/UkM96Ik7HW</a></p>
<p>&mdash; Khmissa (@khmissa5) <a href="https://twitter.com/khmissa5/status/1567166523105595394?ref_src=twsrc%5Etfw">September 6, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>ويشير المهدي في حديثه مع موقع &#8220;الحرة&#8221; إلى أنه في حال ما إذا تحولت هذه الشبهات والمزاعم إلى شكايات لدى القضاء المغربي وجهات التحقيق، فبالتأكيد سوف يكون هناك إشكال دبلوماسي بين البلدين&#8221;.</p>
<p>لكنه قال إنه &#8220;من السابق لأوانه&#8221; الحديث عن أزمة دبلوماسية بين البلدين، &#8220;لأننا نسمع حتى هذه اللحظة أن هناك تحقيقات إسرائيلية داخلية، لكن لم نسمع عن أطراف مغربية التجأت للسلطات المغربية وخاصة القضاء لتقديم شكاوى&#8221;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>واضاف المهدي إنه &#8220;إذا وصل الأمر إلى القضاء المغربي وثبت أنه كان هناك شيئا غير مقبول، فأعتقد أن الجانب المغربي حينها سوف يطالب الجانب الإسرائيلي بتقديم ردود أو توضيحات أو أجوبة، وربما موضع مساءلة من طرف القضاء المغربي، بل وتسليم الأشخاص المتورطين الذين ربما يكونون موضع مساءلة من أجل استجوابهم محليا&#8221;.</p>
<p>وحتى الآن، لا توجد مؤشرات على مثل هذه التداعيات من التوترات الحالية، ولا يزال من المتوقع أن يصل رئيس أركان الجيش المغربي إلى إسرائيل الأسبوع المقبل في زيارة رسمية، بحسب &#8220;نيويورك تايمز&#8221;.</p>
<p>ويعتبر غوفرين من المخضرمين في السلك الدبلوماسي الإسرائيلي، حيث عمل لمدة 33 عاما، وكان محوريا في التحول في العلاقات بين إسرائيل والمغرب، بعد أن تم تعيينه كمبعوث إسرائيلي بعد وقت قصير من إتمام صفقة التطبيع.</p>
<p>كان غوفرين سفيرا سابقا في مصر، ثم تم تعيينه مديرا لمكتب الاتصال الإسرائيلي لدى الرباط، في انتظار الترقية الرسمية له ليصبح سفيرا في المملكة في وقت لاحق.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="mom-social-share ss-horizontal border-box php-share" data-id="142109">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://almajd.net/2022/09/07/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%b9%d9%8a%d9%86%d8%a9-%d8%aa%d8%b3%d9%81%d8%b1-%d8%b9/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=الاتفاقات الابراهيمية اللعينة تسفر عن تعدي السفير اليهودي في الرباط على شرف المسلمات المغربيات وسرقة هدية الملك&url=https://almajd.net/2022/09/07/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%b9%d9%8a%d9%86%d8%a9-%d8%aa%d8%b3%d9%81%d8%b1-%d8%b9/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>

</div> 
<div class="ss-icon googleplus">
<a href="#" onclick="window.open('https://plus.google.com/share?url=https://almajd.net/2022/09/07/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%b9%d9%8a%d9%86%d8%a9-%d8%aa%d8%b3%d9%81%d8%b1-%d8%b9/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://almajd.net/2022/09/07/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%b9%d9%8a%d9%86%d8%a9-%d8%aa%d8%b3%d9%81%d8%b1-%d8%b9/&title=الاتفاقات الابراهيمية اللعينة تسفر عن تعدي السفير اليهودي في الرباط على شرف المسلمات المغربيات وسرقة هدية الملك&source=https%3A%2F%2Falmajd.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
<span class="count"></span>
</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://almajd.net/wp-content/uploads/2022/09/غوفرين-ولبيد.jpg&amp;
url=https://almajd.net/2022/09/07/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%b9%d9%8a%d9%86%d8%a9-%d8%aa%d8%b3%d9%81%d8%b1-%d8%b9/&amp;
is_video=false&amp;description=الاتفاقات الابراهيمية اللعينة تسفر عن تعدي السفير اليهودي في الرباط على شرف المسلمات المغربيات وسرقة هدية الملك" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
<span class="count"></span>
</div> 
<div class="clear"></div>
</div> 
</div> 
</div> 
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="https://almajd.net/2022/09/07/%d8%ad%d8%b1%d9%8a%d9%82-%d9%8a%d8%a3%d8%aa%d9%8a-%d8%b9%d9%84%d9%89-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%a8%d8%b3%d8%b7%d8%a7%d8%aa-%d9%81/"><img src="https://almajd.net/wp-content/uploads/2022/09/حريق-اربد-90x60.jpeg" data-hidpi="https://almajd.net/wp-content/uploads/2022/09/حريق-اربد-180x120.jpeg" alt="الاتفاقات الابراهيمية اللعينة تسفر عن تعدي السفير اليهودي في الرباط على شرف المسلمات المغربيات وسرقة هدية الملك"></a>
</div>
<div class="details has-feature-image">
<a href="https://almajd.net/2022/09/07/%d8%ad%d8%b1%d9%8a%d9%82-%d9%8a%d8%a3%d8%aa%d9%8a-%d8%b9%d9%84%d9%89-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%a8%d8%b3%d8%b7%d8%a7%d8%aa-%d9%81/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
<h3><a href="https://almajd.net/2022/09/07/%d8%ad%d8%b1%d9%8a%d9%82-%d9%8a%d8%a3%d8%aa%d9%8a-%d8%b9%d9%84%d9%89-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%a8%d8%b3%d8%b7%d8%a7%d8%aa-%d9%81/">حريق يأتي على عشرات المحلات والبسطات في سوق البالة بإربد</a></h3>
</div>
</li>
<li class="np-post next border-box">
<div class="post-img">
<a href="https://almajd.net/2022/09/07/%d9%87%d9%84-%d9%87%d9%88-%d8%aa%d9%85%d9%87%d9%8a%d8%af-%d9%84%d9%85%d9%86%d8%b9%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4%d8%ad-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa/"><img src="https://almajd.net/wp-content/uploads/2020/11/بايدن-وترامب-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2020/11/بايدن-وترامب-180x120.jpg" alt="الاتفاقات الابراهيمية اللعينة تسفر عن تعدي السفير اليهودي في الرباط على شرف المسلمات المغربيات وسرقة هدية الملك"></a>
</div>
<div class="details has-feature-image">
<a href="https://almajd.net/2022/09/07/%d9%87%d9%84-%d9%87%d9%88-%d8%aa%d9%85%d9%87%d9%8a%d8%af-%d9%84%d9%85%d9%86%d8%b9%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4%d8%ad-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
<h3><a href="https://almajd.net/2022/09/07/%d9%87%d9%84-%d9%87%d9%88-%d8%aa%d9%85%d9%87%d9%8a%d8%af-%d9%84%d9%85%d9%86%d8%b9%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4%d8%ad-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa/">هل هو تمهيد لمنعه من الترشح للانتخابات المقبلة؟.. الكشف عن ضبط وثائق نووية سرية شديدة الخطورة في منزل ترامب</a></h3>
</div>
</li>
</ul>
</div> 
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan mom_e3lan-empty border-box" style="width:320px; height:100px; line-height:100px; ">
<a href="#">اعلن هنا:320x100</a>
<a href="#" class="overlay"></a>
</div>
</div>
</div> 
</div>
<div id="comments" class="comments-area">
</div> </div> 
<div class="clear"></div>
</div> 
<div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>التصنيفات</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li id="menu-item-129116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129116"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li id="menu-item-129587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129587"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul></div></div><div class="widget widget_widget_tptn_pop"><div class="widget-head"><h3 class="widget-title" style="background:none;;"><span>الأكثر قراءة</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/09/11/%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%a7%d9%86%d9%81%d8%b5%d9%84-%d9%83%d8%a7%d8%b8%d9%85-%d8%a7%d9%84%d8%b3%d8%a7%d9%87%d8%b1-%d8%b9%d9%86-%d8%b2%d9%88%d8%ac%d8%aa%d9%87/" class="tptn_link"><span class="tptn_title">لهذا السبب انفصل كاظم الساهر عن&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/07/10/%d9%88%d8%b3%d8%b9-%d9%88%d8%b3%d8%b9-%d8%a7%d8%ba%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%b7%d8%b1%d8%a8-%d8%a3%d8%ad%d9%85%d8%af-%d8%b3%d8%b9%d8%af-%d8%aa%d8%ad%d8%b8%d9%89-%d8%a8%d8%aa%d9%81/" class="tptn_link"><span class="tptn_title">&#8220;وسع وسع&#8221;.. اغنية للمطرب&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/01/04/%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af%d9%87%d8%a7-%d8%b3%d9%87%d9%8a%d8%b1-%d8%b2%d9%83%d9%89-%d8%a3%d9%88%d9%84-%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%b9%d9%84%d9%89-%d8%a3/" class="tptn_link"><span class="tptn_title">في عيد ميلادها.. سهير زكى أول&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/09/04/%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d9%8a%d8%b5%d9%8a%d8%a8%d9%88%d9%86-5-%d8%ac%d9%86%d9%88%d8%af-%d8%b5%d9%87%d8%a7%d9%8a%d9%86%d8%a9-%d8%a8%d8%b9%d9%85%d9%84/" class="tptn_link"><span class="tptn_title">أسود المقاومة يصيبون 7 جنود&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/09/04/%d9%88%d9%81%d9%82%d8%a7%d9%8b-%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%87%d8%a2%d8%b1%d8%aa%d8%b3-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%a7/" class="tptn_link"><span class="tptn_title">وفقاً لصحيفة &#8220;هآرتس&#8221;..&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/09/06/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d9%82%d9%82-%d9%81%d9%8a-%d8%b3%d8%b1%d9%82%d8%a7%d8%aa-%d9%88%d8%aa/" class="tptn_link"><span class="tptn_title">إسرائيل تستدعي سفيرها في&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/09/06/%d8%a5%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-%d9%85%d8%ad%d9%85%d8%af-%d8%b3%d8%a8%d8%a7%d8%b9%d9%86%d8%a9-%d8%a8%d8%b1%d8%b5%d8%a7%d8%b5-%d8%a7%d9%84%d8%b9%d8%af%d9%88/" class="tptn_link"><span class="tptn_title">إستشهاد الشاب محمد سباعنة برصاص&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/04/05/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%84%d9%8a%d9%85-%d8%ad%d8%a7%d9%81%d8%b8-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d9%88%d8%af%d8%a7%d8%af-%d9%81%d9%89-%d8%a3/" class="tptn_link"><span class="tptn_title">عبد الحليم حافظ يكشف عن شخصية&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2017/04/05/%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%85%d8%a7-%d9%87%d9%8a-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa%d9%87%d8%a7-%d9%88%d9%83%d9%8a%d9%81-%d9%8a%d9%85/" class="tptn_link"><span class="tptn_title">الوحدة العربية… ما هي ضرورتها&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/09/03/%d8%ad%d9%8a%d9%86-%d8%b3%d8%ac%d9%86%d9%88%d8%a7-%d9%85%d8%b5%d8%b1-%d9%83%d9%84%d9%87%d8%a7-%d9%81%d9%89-%d8%b9%d8%a7%d9%85-1981/" class="tptn_link"><span class="tptn_title">حين سجنوا مصر كلها فى عام 1981</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
</div> 
<div class="clear"></div> </div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
</div>
<div class="one_fourth">
</div>
<div class="one_fourth">
</div>
<div class="one_fourth last">
</div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">كافة الحقوق محفوظة لموقع جريدة المجد الإلكتروني</p>
<ul id="menu-main-menu-3" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129116"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129587"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <div style="display:none">
</div>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202236'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2022Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.24'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","nonce":"8798b1a4bd","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"https:\/\/almajd.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/wp-embed.min.js?ver=4.7.24'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202236.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9.1',blog:'69854202',post:'142109',tz:'3',srv:'almajd.net'} ]);
	_stq.push([ 'clickTrackerInit', '69854202', '142109' ]);
</script>
</body>
</html>