﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>نصرة الأسرى وتحريرهم ضرورة وطنية | موقع جريدة المجد الإلكتروني</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://almajd.net/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://almajd.net/wp-content/themes/majd-r/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://almajd.net/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/html5.js"></script>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; الخلاصة" href="https://almajd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; خلاصة التعليقات" href="https://almajd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; نصرة الأسرى وتحريرهم ضرورة وطنية خلاصة التعليقات" href="https://almajd.net/2022/08/28/%d9%86%d8%b5%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d9%88%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%87%d9%85-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/almajd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.23"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='maintenance-custom-style-css'  href='https://almajd.net/wp-content/plugins/maintenance-mode-free/templates/inc/custom-style.css' type='text/css' media='' />
<style id='maintenance-custom-style-inline-css' type='text/css'>

			
			.static-img {
				background: url() no-repeat scroll 50% 50%;
				background-size: cover;
				background-color: #a65b06;
			}
	
</style>
<link rel='stylesheet' id='plugins-css'  href='https://almajd.net/wp-content/themes/majd-r/css/plugins.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://almajd.net/wp-content/themes/majd-r/css/main.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://almajd.net/wp-content/themes/majd-r/css/media.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://almajd.net/wp-content/themes/majd-r/style.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://almajd.net/wp-content/themes/majd-r/css/flamingo.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://almajd.net/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"8573a1220c","top_ten_id":"141546","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"825667002"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.23'></script>
<link rel='https://api.w.org/' href='https://almajd.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almajd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almajd.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='المطربة سميرة سعيد تتخطى المليون مشاهدة بأغنية &#8220;كرباج&#8221;/ فيديو' href='https://almajd.net/2022/08/28/%d8%b3%d9%85%d9%8a%d8%b1%d8%a9-%d8%b3%d8%b9%d9%8a%d8%af-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d8%a8%d8%a3%d8%ba%d9%86%d9%8a/' />
<link rel='next' title='&#8220;ناجي العلي / حنظلة &#8221; حياة تأبى الموت' href='https://almajd.net/2022/08/29/%d9%86%d8%a7%d8%ac%d9%8a-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%ad%d9%86%d8%b8%d9%84%d8%a9-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%aa%d8%a3%d8%a8%d9%89-%d8%a7%d9%84%d9%85%d9%88%d8%aa/' />
<link rel="stylesheet" href="https://almajd.net/wp-content/themes/majd-r/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.23" />
<link rel="canonical" href="https://almajd.net/2022/08/28/%d9%86%d8%b5%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d9%88%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%87%d9%85-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9/" />
<link rel='shortlink' href='https://wp.me/p4J6gG-AP0' />
<link rel="alternate" type="application/json+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2022%2F08%2F28%2F%25d9%2586%25d8%25b5%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25b1%25d9%2589-%25d9%2588%25d8%25aa%25d8%25ad%25d8%25b1%25d9%258a%25d8%25b1%25d9%2587%25d9%2585-%25d8%25b6%25d8%25b1%25d9%2588%25d8%25b1%25d8%25a9-%25d9%2588%25d8%25b7%25d9%2586%25d9%258a%25d8%25a9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2022%2F08%2F28%2F%25d9%2586%25d8%25b5%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25b1%25d9%2589-%25d9%2588%25d8%25aa%25d8%25ad%25d8%25b1%25d9%258a%25d8%25b1%25d9%2587%25d9%2585-%25d8%25b6%25d8%25b1%25d9%2588%25d8%25b1%25d8%25a9-%25d9%2588%25d8%25b7%25d9%2586%25d9%258a%25d8%25a9%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://almajd.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="نصرة الأسرى وتحريرهم ضرورة وطنية" />
<meta property="og:url" content="https://almajd.net/2022/08/28/%d9%86%d8%b5%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d9%88%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%87%d9%85-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9/" />
<meta property="og:description" content="إن التضامن مع الأسرى الفلسطينيين يعني الانتصار للانسانية والإنسان.. هذه الكلمات الجامعة قالها الأسير في سجون الاحتلال إبراهيم حامد ليعبر عن حال الأسرى الفلسطينيين وصمودهم في زمن المستحيل وفي ظل تصا…" />
<meta property="article:published_time" content="2022-08-28T16:50:38+00:00" />
<meta property="article:modified_time" content="2022-08-28T16:50:38+00:00" />
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني" />
<meta property="og:image" content="https://almajd.net/wp-content/uploads/2021/11/-شاهين-e1636892815802.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-180x180.png" />
<meta name="msapplication-TileImage" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://almajd.net/?custom-css=4cf02c7df6" />
		<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;color:#143658;}</style><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
    <body class="rtl post-template-default single single-post postid-141546 single-format-standard right-sidebar singular layout-boxed navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                            <div class="topbar">
        <div class="manchet">
            <a href="https://almajd.net/?p=141575">أنصاره يقتحمون القصر الجمهوري في بغداد.. مقتدى الصدر يعلن اعتزال العمل السياسي، ويطلب الدعاء إن تعرض للاغتيال!!</a>        </div>
    </div> <!--topbar-->
                                
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>أهم العناوين</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/08/29/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b7%d9%8a%d8%a8%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b6%d8%b1%d8%a8/">النائب أحمد الطيبي يزور الأسير المضرب عن الطعام خليل عواودة، ويعلن ان حالته الصحية تتدهور بشكل يومي</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/08/29/%d8%b6%d8%ba%d9%88%d8%b7-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d9%84%d8%af%d9%81%d8%b9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d9%81%d8%aa%d8%ad-%d8%ac%d8%b3%d8%b1-%d8%a7%d9%84%d8%ad%d8%b3/">ضغوط أميركية لدفع إسرائيل فتح جسر الحسين طوال الـ 24 ساعة</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/08/29/%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d8%aa%d9%89-%d8%ba%d8%b1%d9%82%d8%a7%d9%8b-%d9%81%d9%8a-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d9%84/">وفاة فتى غرقاً في قناة الملك عبدالله بلواء الأغوار الشمالية</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/08/29/%d9%88%d9%82%d9%81-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%b1%d8%b6%d9%89-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d9%8a%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac/">وقف استقبال المرضى في العيادات الخارجية للمدينة الطبية</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/08/29/%d8%a7%d9%84%d8%b4%d8%b1%d9%81-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d9%8a%d9%86%d8%9f%d8%9f-%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%88-%d8%aa%d8%b9%d8%aa%d9%82%d9%84-%d8%b9%d8%b1/">الشرف العربي وين؟؟..شرطة العدو تعتقل عروساً من بلدة عرابة قرب جنين في يوم زفافها بدلا من العريس/ شاهدوا</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/08/29/%d8%a5%d9%82%d8%a7%d9%84%d8%a9-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1%d8%a9-%d8%a5%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%a9-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b3/">إقالة في صورة إستقالة.. اتحاد علماء المسلمين يقبل استقالة رئيسه الشيخ الريسوني بعد تصريحاته حول  الصحراء الغربية</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/08/29/%d9%87%d9%86%d9%8a%d8%a9-%d9%8a%d8%b9%d8%b2%d9%8a-%d8%a8%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d8%b1%d9%85%d8%b2%d9%8a-%d9%86%d8%ac%d9%84-%d8%a7%d9%84%d8%a8%d8%b7/">هنية يعزي بوفاة &#8220;المهندس رمزي&#8221; نجل البطل مشهور حديثة</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/08/29/%d8%a7%d9%84%d8%a7%d8%ac%d9%88%d8%a7%d8%a1-%d9%84%d8%a7%d9%87%d8%a8%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%88%d8%ac%d8%a9-%d8%a7%d9%84/">الاجواء لاهبة اليوم.. استمرار الموجة الحارة والجافة حتى الخميس</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/08/28/%d8%b3%d9%85%d9%8a%d8%b1%d8%a9-%d8%b3%d8%b9%d9%8a%d8%af-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d8%a8%d8%a3%d8%ba%d9%86%d9%8a/">المطربة سميرة سعيد تتخطى المليون مشاهدة بأغنية &#8220;كرباج&#8221;/ فيديو</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/08/28/%d8%a7%d8%b3%d9%85%d8%a7%d8%a1-%d9%83%d9%84-%d8%a7%d9%84%d9%85%d8%b4%d9%85%d9%88%d9%84%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1/">اسماء كل المشمولين بالتشكيلات الإدارية الواسعة في وزارة الداخلية</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">    جرينتش+2 05:28      </span>
        </div> <!--breaking news-->

            <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
                	<div class="abdelnaser vc_col-sm-4"></div>
                                            <div class="vc_col-sm-4 vc_col-sm-pull-4 majdlogo">
                                        <a href="https://almajd.net">
                                                            <img src="https://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" alt="موقع جريدة المجد الإلكتروني" width="240" />
                                                                                               <img class="mom_retina_logo" src="https://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" width="300" height="210" alt="موقع جريدة المجد الإلكتروني" />
                                                                            </a>

                    
                    </div>
                    <div id="header-defaf" class="vc_col-sm-4 vc_col-sm-pull-4">

                                <!--News box three-->
       <div class="news-box defaf-al-majd base-box nb-style3">
                    <header class="nb-header" style="background:#143658;">
                        <h2 class="nb-title" style="color:#ffffff;background:none;">على ضفاف المجد-بقلم فــهد الـريماوي</h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
                                                                                                            <article class="post-140176 post type-post status-publish format-standard category-4">
                                                                                                                                                                                <div class="fixed-news-image news-image">
                                                                                    <img src="http://www.raytnanews.com/Images/273739_1.jpg" class="attachment-thumbnail size-thumbnail" alt="الصحفي فهد الريماوي" srcset="http://www.raytnanews.com/Images/273739_1.jpg 150w, http://almajd.net/wp-content/uploads/2017/02/fhd-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px">                                                     </div>
                                                                                                                                                            <div class="news-summary">
                                                                               <h3><a href="https://almajd.net/2022/07/25/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%a5%d9%86%d8%b7%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%b9%d9%8a%d9%86-%d8%ab%d9%88%d8%b1%d8%a9-%d9%a2%d9%a3-%d9%8a%d9%88%d9%84%d9%8a/">في ذكرى إنطلاقتها السبعين.. ثورة ٢٣ يوليو لا تزال مصدر إلهام ومحل إحترام كل أحرار العرب</a></h3>
                                                                               <div class="mom-post-meta nb-item-meta">
                                                                                                                                                                        <span class="author" style="
                        font-family: 'Changa';
                        color: black;
                        font-size: 13pt;
                        padding-top: 15px;
                        display: block;
                    ">بقلم: فهد الريماوي</span>
                                                                                                                                                                        <span class="author vcard" itemprop="author">بقلم: فهــد الريمــــاوي</span>
                                                                            <span datetime="2022-07-25T12:00:08+00:00" class="entry-date">يوليو 25, 2022</span>
                                                                                <a href="https://almajd.net/2022/07/25/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%a5%d9%86%d8%b7%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%b9%d9%8a%d9%86-%d8%ab%d9%88%d8%b1%d8%a9-%d9%a2%d9%a3-%d9%8a%d9%88%d9%84%d9%8a/#respond" class="comment_number">لا يوجد تعليقات</a>
                                                                                                                                               </div> <!--meta-->
                                                                            <P>
                                                                &nbsp; على بوابات الترقب والانتظار، تسبقنا آيات اللهفة واسراب الحنين وباقات الورود وترانيم الأعياد،...                                                               <a href="https://almajd.net/2022/07/25/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%a5%d9%86%d8%b7%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%b9%d9%8a%d9%86-%d8%ab%d9%88%d8%b1%d8%a9-%d9%a2%d9%a3-%d9%8a%d9%88%d9%84%d9%8a/" class="read-more-link">إقرأ المقال <i class="fa-icon-double-angle-left"></i></a>
                                                            </P>
                                                                            </div>
                                                                        </article>
                                                            
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
                                                                                                                    <li>
                                                                                                                                                                 <a href="https://almajd.net/2022/04/13/%d8%a7%d9%84%d9%85%d8%ac%d9%80%d9%80%d9%80%d9%80%d8%af-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a8%d8%b1%d8%b2%d8%ae%d8%a7%d9%8b-%d8%a8%d9%8a%d9%86-%d9%82%d8%b1%d9%86%d9%8a%d9%86%d8%8c-%d9%88%d8%aa%d8%b3-2/"><img src="https://almajd.net/wp-content/uploads/2019/09/فهد-الريماوي-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2019/09/فهد-الريماوي-180x120.jpg" alt=""المجــــد" تعبر برزخاً بين قرنين، وتسافر في دنيا الكلمة المُلتزمة طوال 28 عاماً" width="90" height="60"></a>
                                                                                                                                                                                        <div class="details has-feature-image">
                                                                                <h4><a href="https://almajd.net/2022/04/13/%d8%a7%d9%84%d9%85%d8%ac%d9%80%d9%80%d9%80%d9%80%d8%af-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a8%d8%b1%d8%b2%d8%ae%d8%a7%d9%8b-%d8%a8%d9%8a%d9%86-%d9%82%d8%b1%d9%86%d9%8a%d9%86%d8%8c-%d9%88%d8%aa%d8%b3-2/">&#8220;المجــــد&#8221; تعبر برزخاً بين قرنين، وتسافر في دنيا الكلمة المُلتزمة طوال 28 عاماً</a></h4>
                                                                                <div class="mom-post-meta nb-item-meta">
                                                                                    <span class="author vcard" itemprop="author"> بقلم: فهــد الريمــاوي</span>                                                                                                <span datetime="2022-04-13T21:30:18+00:00" class="entry-date">أبريل 13, 2022</span>
                                                                                                    <a href="https://almajd.net/2022/04/13/%d8%a7%d9%84%d9%85%d8%ac%d9%80%d9%80%d9%80%d9%80%d8%af-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a8%d8%b1%d8%b2%d8%ae%d8%a7%d9%8b-%d8%a8%d9%8a%d9%86-%d9%82%d8%b1%d9%86%d9%8a%d9%86%d8%8c-%d9%88%d8%aa%d8%b3-2/#respond" class="comment_number">لا يوجد تعليقات</a>
                                                                                                   </div> <!--meta-->
                                                                                                                                                                                       </div>
                                                                                                    </li>
                                                                                                                </ul>

                            </div>
                    </div>
            
                </div> <!--news box-->
        <!--News box three-->

                    </div> 
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-129116" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li id="menu-item-129587" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-129116" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li id="menu-item-129587" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://almajd.net">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://almajd.net/wp-content/themes/majd-r/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" title="آراء ومقالات"><span itemprop="title">آراء ومقالات</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">نصرة الأسرى وتحريرهم ضرورة وطنية</span></div></div>                </div>
                                        	<div class="base-box blog-post p-single bp-horizontal-share post-141546 post type-post status-publish format-standard has-post-thumbnail category-6"itemscope itemtype="http://schema.org/Article">
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	    <meta itemprop="url" content="https://almajd.net/wp-content/uploads/2021/11/محمد-شاهين-300x300.jpg">
	    <meta itemprop="width" content="300">
	    <meta itemprop="height" content="300">
	  </div>
		  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://almajd.net/2022/08/28/%d9%86%d8%b5%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d9%88%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%87%d9%85-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9/"/>

	  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
	      <meta itemprop="url" content="https://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg">
	      <meta itemprop="width" content="300">
	      <meta itemprop="height" content="210">
	    </div>
	        <meta itemprop="name" content="موقع جريدة المجد الإلكتروني">
	  </div>
	  <meta itemprop="datePublished" content="2022-08-28T19:50:38+00:00"/>
	  <meta itemprop="dateModified" content="2022-08-28T19:50:38+00:00"/>
	
		
                                                                                           <div class="feature-img">
                                <img src="https://almajd.net/wp-content/uploads/2021/11/-شاهين-e1636892815802.jpg" alt="نصرة الأسرى وتحريرهم ضرورة وطنية">
                            </div>
                                                               	<h1 class="post-tile entry-title" itemprop="headline">نصرة الأسرى وتحريرهم ضرورة وطنية</h1>
	<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author">بقلم: محمد مصطفى شاهين</span><span>فى: <time datetime="2022-08-28T19:50:38+00:00" class="updated">أغسطس 28, 2022</time></span><span></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=نصرة الأسرى وتحريرهم ضرورة وطنية&body=نصرة الأسرى وتحريرهم ضرورة وطنية https://almajd.net/2022/08/28/%d9%86%d8%b5%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d9%88%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%87%d9%85-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div>		<div class="entry-content">
	        		    <p>إن التضامن مع الأسرى الفلسطينيين يعني الانتصار للانسانية والإنسان.. هذه الكلمات الجامعة قالها الأسير في سجون الاحتلال إبراهيم حامد ليعبر عن حال الأسرى الفلسطينيين وصمودهم في زمن المستحيل وفي ظل تصاعد جرائم الاحتلال ضد الحركة الأسيرة التي لا يزال 4550 أسير فلسطيني منهم يتعرضون لأبشع أصناف العذاب والمعاناة من إدارة السجون الصهيونية التي تحرمهم من توفير الاحتياجات الإنسانية الأساسية التي تتعلق بالأمور الحياتية اضافة لمزيد من القيود و مضاعفة للعزل وحرمانهم من زيارات ذويهم و الاهمال الطبي وسحب للكهربائيات مما دفع أسرانا في السجون لخوض معركة جديدة موحدين في وجه السجان وارهابه.</p>
<p>بدأت المعركة مع إدارة السجون بحل الهيئات التنظيمية في السجون مما يعني أن تصبح ادارة السجون مجبرة على التعامل مع الأسرى كأفراد ،وقام الأسرى في خطوة أخرى بإرجاع وجبات الطعام ورفضهم للفحص الأمني رفضاً لسياسات الاحتلال اللا إنسانية التي يتعامل بها خارج إطار القانون الدولي والقانون الإنساني ضارباً بعرض الحائط كل المواثيق والمعاهدات الإنسانية التي دعت لاحترام حقوق الأسرى .</p>
<p>في الحقيقة أن الشعب الفلسطيني والقوى الوطنية والاسلامية موحدين في دعم الحركة الأسيرة ومطالبها العادلة لأنها من أهم القضايا الوطنية في وجدان شعبنا فهم الذين ضحوا دفاعاً عن أرضهم ووطنهم وأثبتوا بصمودهم أن مقاومة الاحتلال مستمرة في كل الميادين، لقد ناضلوا من أجل فلسطين لذلك فان فصائل المقاومة الفلسطينية تعتبر تحريرهم ضرورة حيوية وواجب وطني ، فكانت صفقة وفاء الأحرار دليل جديد على عمق هذه القضية ورسوخها في فكرهم وجعلوها على رأس أولويات المقاومة التي أسرت الجنود الصهاينة هدار جولدن وشاؤول ارون وغيرهم لمبادلتهم بأسرانا وفاءً لهم و لقضيتهم العادلة .</p>
<p>ان الاحتلال بارها به المستمر ضد الأسرى يتجاهل القانون الدولي باستمرار في سياسة التعذيب والعزل والإهمال الطبي بحق اسرانا في السجون التي نتج عنها ارتقاء عشرات الشهداء من الحركة الأسيرة ضمن توجيهات القيادة الصهيونية مما يجعلنا نتساءل عن تجاهل المؤسسات الحقوقية والإنسانية لهذه المعاناة العظيمة والعميقة التي يحياها أسرانا في السجون كما لا ننسى سياسة ازدواجية المعايير الغربية التي نراها واضحة في محاباة واضحة للجلاد على حساب الضحية حتى بات الاحتلال يستمر في إرهابه ضد 4,550 أسير فلسطيني ويعتبر نفسه فوق القانون الدولي.</p>
<p>من الواجب علينا اليوم أن ننطلق للنفير و نصرة لأسرانا الأبطال من خلال إيصال رسالة معاناتهم بكافة السبل والوسائل ليعلم العالم وأحرار الأمة الإسلامية أن هؤلاء الأسرى سطروا أعمق معاني الصمود في زمن المستحيل في ظل تعاظم الإرهاب الصهيوني ضدهم ،فلنمض موحدين في دعم الحركة الأسيرة حتى نراهم أحرارا بيننا مع أهلهم وذويهم.</p>
<p>جوال :00972599921328<br />
الايميل :shaheen2005moh@gmail.com</p>
		      	    
	       <div class="mom-social-share ss-horizontal border-box php-share" data-id="141546">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://almajd.net/2022/08/28/%d9%86%d8%b5%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d9%88%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%87%d9%85-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=نصرة الأسرى وتحريرهم ضرورة وطنية&url=https://almajd.net/2022/08/28/%d9%86%d8%b5%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d9%88%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%87%d9%85-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=https://almajd.net/2022/08/28/%d9%86%d8%b5%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d9%88%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%87%d9%85-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://almajd.net/2022/08/28/%d9%86%d8%b5%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d9%88%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%87%d9%85-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9/&title=نصرة الأسرى وتحريرهم ضرورة وطنية&source=https%3A%2F%2Falmajd.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://almajd.net/wp-content/uploads/2021/11/-شاهين-e1636892815802.jpg&amp;
url=https://almajd.net/2022/08/28/%d9%86%d8%b5%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d9%88%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%87%d9%85-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9/&amp;
is_video=false&amp;description=نصرة الأسرى وتحريرهم ضرورة وطنية"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

	</div> <!-- entry content -->
	</div> <!-- base box -->

	            <div class="np-posts">
                <ul>
                                <li class="np-post prev border-box">
                        <div class="post-img">
                            <a href="https://almajd.net/2022/08/28/%d8%b3%d9%85%d9%8a%d8%b1%d8%a9-%d8%b3%d8%b9%d9%8a%d8%af-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d8%a8%d8%a3%d8%ba%d9%86%d9%8a/"><img src="https://almajd.net/wp-content/uploads/2017/12/سميرة-سعيد-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2017/12/سميرة-سعيد-180x120.jpg" alt="نصرة الأسرى وتحريرهم ضرورة وطنية"></a>
                        </div>
                                    <div class="details has-feature-image">
                            <a href="https://almajd.net/2022/08/28/%d8%b3%d9%85%d9%8a%d8%b1%d8%a9-%d8%b3%d8%b9%d9%8a%d8%af-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d8%a8%d8%a3%d8%ba%d9%86%d9%8a/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="https://almajd.net/2022/08/28/%d8%b3%d9%85%d9%8a%d8%b1%d8%a9-%d8%b3%d8%b9%d9%8a%d8%af-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d8%a8%d8%a3%d8%ba%d9%86%d9%8a/">المطربة سميرة سعيد تتخطى المليون مشاهدة بأغنية &#8220;كرباج&#8221;/ فيديو</a></h3>
                        </div>
                    </li>
                                            <li class="np-post next border-box">
                        <div class="post-img">
                            <a href="https://almajd.net/2022/08/29/%d9%86%d8%a7%d8%ac%d9%8a-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%ad%d9%86%d8%b8%d9%84%d8%a9-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%aa%d8%a3%d8%a8%d9%89-%d8%a7%d9%84%d9%85%d9%88%d8%aa/"><img src="https://almajd.net/wp-content/uploads/2022/08/-الله-محمد-e1661576430121-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2022/08/-الله-محمد-e1661576430121-158x120.jpg" alt="نصرة الأسرى وتحريرهم ضرورة وطنية"></a>
                        </div>
                                    <div class="details has-feature-image">
                            <a href="https://almajd.net/2022/08/29/%d9%86%d8%a7%d8%ac%d9%8a-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%ad%d9%86%d8%b8%d9%84%d8%a9-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%aa%d8%a3%d8%a8%d9%89-%d8%a7%d9%84%d9%85%d9%88%d8%aa/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="https://almajd.net/2022/08/29/%d9%86%d8%a7%d8%ac%d9%8a-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%ad%d9%86%d8%b8%d9%84%d8%a9-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%aa%d8%a3%d8%a8%d9%89-%d8%a7%d9%84%d9%85%d9%88%d8%aa/">&#8220;ناجي العلي / حنظلة &#8221; حياة تأبى الموت</a></h3>
                        </div>
                    </li>
                            </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
						<div class="mom-e3lan mom_e3lan-empty border-box" style="width:320px; height:100px; line-height:100px; ">
				<a href="#">اعلن هنا:320x100</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>

<div id="comments" class="comments-area">

	
			
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>التصنيفات</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li id="menu-item-129116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129116"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li id="menu-item-129587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129587"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16211"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul></div></div><div class="widget widget_widget_tptn_pop"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >الأكثر قراءة</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/08/27/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%aa%d8%b9%d9%84%d9%86-%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%af%d8%a7/"     class="tptn_link"><span class="tptn_title">وزارة التعليم العالي تعلن أسماء&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/08/25/%d8%a7%d9%84%d8%aa%d9%82%d9%89-%d8%ae%d9%84%d8%a7%d9%84%d9%87%d8%a7-%d8%a8%d8%b3%d8%a7%d8%a6%d8%b1-%d8%a3%d8%b7%d9%8a%d8%a7%d9%81-%d8%a7%d9%84%d9%86%d8%ae%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af/"     class="tptn_link"><span class="tptn_title">التقى خلالها بسائر أطياف النخبة&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/07/10/%d9%88%d8%b3%d8%b9-%d9%88%d8%b3%d8%b9-%d8%a7%d8%ba%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%b7%d8%b1%d8%a8-%d8%a3%d8%ad%d9%85%d8%af-%d8%b3%d8%b9%d8%af-%d8%aa%d8%ad%d8%b8%d9%89-%d8%a8%d8%aa%d9%81/"     class="tptn_link"><span class="tptn_title">&#8220;وسع وسع&#8221;.. اغنية للمطرب&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/01/04/%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af%d9%87%d8%a7-%d8%b3%d9%87%d9%8a%d8%b1-%d8%b2%d9%83%d9%89-%d8%a3%d9%88%d9%84-%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%b9%d9%84%d9%89-%d8%a3/"     class="tptn_link"><span class="tptn_title">في عيد ميلادها.. سهير زكى أول&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/08/25/%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d9%86-%d8%aa%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%b4%d8%ba%d8%a8-%d9%85%d8%ad%d8%af%d9%88%d8%af-%d9%81%d9%8a-%d9%84%d9%88%d8%a7%d8%a1-%d8%a7/"     class="tptn_link"><span class="tptn_title">قوات الامن تتعامل مع شغب محدود في</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/08/28/%d9%83%d9%88%d8%b4%d9%86%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d9%85%d9%83%d8%a7%d9%84%d9%85%d8%a9-%d9%85%d9%8f%d8%ae%d8%b2%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%84%d8%a7%d8%af/"     class="tptn_link"><span class="tptn_title">كوشنر يفضح مكالمة مُخزية من&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/08/26/%d8%a7%d9%84%d9%86%d8%ae%d8%a7%d9%84%d8%a9-%d8%b7%d8%b9%d9%86%d9%86%d8%a7-%d8%a8%d8%af%d9%88%d8%a7%d9%81%d8%b9-%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%b5%d8%ba%d9%8a%d8%b1%d8%a9-%d9%88%d8%a8%d8%b9%d8%b5/"     class="tptn_link"><span class="tptn_title">النخالة: طعننا بدوافع حزبية&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/08/24/%d8%a8%d8%b9%d8%af%d9%85%d8%a7-%d8%a7%d8%b3%d8%aa%d8%a8%d8%a7%d8%ad%d9%87-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%88%d8%b7%d9%86%d9%88%d9%86-%d9%85%d8%b1%d8%a7%d8%b1%d8%a7%d9%8b-%d9%88%d8%aa%d9%83%d8%b1/"     class="tptn_link"><span class="tptn_title">بعدما استباحه المستوطنون مراراً&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/08/25/%d8%a8%d8%a7%d9%84%d8%ba-%d8%a7%d9%84%d8%b9%d8%b2%d8%a7%d8%a1-%d9%84%d8%b5%d8%af%d9%8a%d9%82-%d8%a7%d9%84%d9%85%d8%ac%d8%af-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b9%d8%b5%d8%a7%d9%85/"     class="tptn_link"><span class="tptn_title">بالغ العزاء لصديق &#8220;المجد&#8221;&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2017/04/12/%d9%85%d9%8e%d8%b4%d9%92%d9%81%d9%89-%d8%a3%d9%85-%d9%85%d9%8f%d8%b3%d9%92%d8%aa%d9%8e%d8%b4%d9%92%d9%81%d9%89-%d8%af%d8%b1%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d9%82%d8%a7%d9%82%d8%a7/"     class="tptn_link"><span class="tptn_title">مَشْفى أم مُسْتَشْفى.. درس في&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">كافة الحقوق محفوظة لموقع جريدة المجد الإلكتروني</p>
                    <ul id="menu-main-menu-3" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129116"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129587"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16211"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div style="display:none">
	</div>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202235'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2022Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.23'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","nonce":"97bfd5a471","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"https:\/\/almajd.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/wp-embed.min.js?ver=4.7.23'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202235.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9.1',blog:'69854202',post:'141546',tz:'3',srv:'almajd.net'} ]);
	_stq.push([ 'clickTrackerInit', '69854202', '141546' ]);
</script>
    </body>
</html>