﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>وزارة المياه تناشد المواطنين ترشيد الاستخدام  المائي خلال الصيف الحالي | موقع جريدة المجد الإلكتروني</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://almajd.net/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://almajd.net/wp-content/themes/majd-r/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://almajd.net/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/html5.js"></script>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; الخلاصة" href="https://almajd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; خلاصة التعليقات" href="https://almajd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; وزارة المياه تناشد المواطنين ترشيد الاستخدام  المائي خلال الصيف الحالي خلاصة التعليقات" href="https://almajd.net/2022/04/27/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%aa%d9%86%d8%a7%d8%b4%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%aa%d8%b1%d8%b4%d9%8a%d8%af-%d8%a7%d9%84/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/almajd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.23"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='maintenance-custom-style-css' href='https://almajd.net/wp-content/plugins/maintenance-mode-free/templates/inc/custom-style.css' type='text/css' media='' />
<style id='maintenance-custom-style-inline-css' type='text/css'>

			
			.static-img {
				background: url() no-repeat scroll 50% 50%;
				background-size: cover;
				background-color: #a65b06;
			}
	
</style>
<link rel='stylesheet' id='plugins-css' href='https://almajd.net/wp-content/themes/majd-r/css/plugins.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://almajd.net/wp-content/themes/majd-r/css/main.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://almajd.net/wp-content/themes/majd-r/css/media.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://almajd.net/wp-content/themes/majd-r/style.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css' href='https://almajd.net/wp-content/themes/majd-r/css/flamingo.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://almajd.net/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"b37a1a92b5","top_ten_id":"135741","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1248816109"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.23'></script>
<link rel='https://api.w.org/' href='https://almajd.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almajd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almajd.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='إدانة موظف بشركة مساهمة عامة بالاختلاس وحبسه 5 سنوات' href='https://almajd.net/2022/04/27/%d8%a5%d8%af%d8%a7%d9%86%d8%a9-%d9%85%d9%88%d8%b8%d9%81-%d8%a8%d8%b4%d8%b1%d9%83%d8%a9-%d9%85%d8%b3%d8%a7%d9%87%d9%85%d8%a9-%d8%b9%d8%a7%d9%85%d8%a9-%d8%a8%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d9%84%d8%a7/' />
<link rel='next' title='الرصاصة في الرسالة.. تفاصيل تهديد رئيس وزراء العدو بالقتل' href='https://almajd.net/2022/04/27/%d8%a7%d9%84%d8%b1%d8%b5%d8%a7%d8%b5%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%aa%d9%87%d8%af%d9%8a%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88/' />
<link rel="stylesheet" href="https://almajd.net/wp-content/themes/majd-r/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.23" />
<link rel="canonical" href="https://almajd.net/2022/04/27/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%aa%d9%86%d8%a7%d8%b4%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%aa%d8%b1%d8%b4%d9%8a%d8%af-%d8%a7%d9%84/" />
<link rel='shortlink' href='https://wp.me/p4J6gG-zjn' />
<link rel="alternate" type="application/json+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2022%2F04%2F27%2F%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d9%258a%25d8%25a7%25d9%2587-%25d8%25aa%25d9%2586%25d8%25a7%25d8%25b4%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b7%25d9%2586%25d9%258a%25d9%2586-%25d8%25aa%25d8%25b1%25d8%25b4%25d9%258a%25d8%25af-%25d8%25a7%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2022%2F04%2F27%2F%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d9%258a%25d8%25a7%25d9%2587-%25d8%25aa%25d9%2586%25d8%25a7%25d8%25b4%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25b7%25d9%2586%25d9%258a%25d9%2586-%25d8%25aa%25d8%25b1%25d8%25b4%25d9%258a%25d8%25af-%25d8%25a7%25d9%2584%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://almajd.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<meta property="og:type" content="article" />
<meta property="og:title" content="وزارة المياه تناشد المواطنين ترشيد الاستخدام  المائي خلال الصيف الحالي" />
<meta property="og:url" content="https://almajd.net/2022/04/27/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%aa%d9%86%d8%a7%d8%b4%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%aa%d8%b1%d8%b4%d9%8a%d8%af-%d8%a7%d9%84/" />
<meta property="og:description" content="ناشدت وزارة المياه والري/ سلطة المياه ضرورة اتخاذ أقصى التدابير اللازمة للتعامل مع الواقع خلال للصيف الحالي، خاصة مع عطلة عيد الفطر السعيد، وعدم هدر المياه واستخدامها للغايات المنزلية بمسوؤلية كبير…" />
<meta property="article:published_time" content="2022-04-27T14:39:25+00:00" />
<meta property="article:modified_time" content="2022-04-27T14:39:25+00:00" />
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني" />
<meta property="og:image" content="https://almajd.net/wp-content/uploads/2019/11/المياه.jpg" />
<meta property="og:image:width" content="395" />
<meta property="og:image:height" content="336" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="https://almajd.net/wp-content/uploads/2019/11/المياه.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-180x180.png" />
<meta name="msapplication-TileImage" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://almajd.net/?custom-css=4cf02c7df6" />
<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;color:#143658;}</style><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="rtl post-template-default single single-post postid-135741 single-format-standard right-sidebar singular layout-boxed navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="manchet">
<a href="https://almajd.net/?p=135748">بوتين: الخطط الغربية باءت بالفشل، فالاقتصاد الروسي صمد ولم ينهار تحت تأثير العقوبات التي اعتبرها الغرب "ساحقة"</a> </div>
</div> 
<div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>أهم العناوين</span></div>
<div class="news-ticker " data-timeout="5000">
<ul>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/04/27/%d8%a7%d9%84%d8%b1%d8%b5%d8%a7%d8%b5%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%aa%d9%87%d8%af%d9%8a%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88/">الرصاصة في الرسالة.. تفاصيل تهديد رئيس وزراء العدو بالقتل</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/04/27/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%aa%d9%86%d8%a7%d8%b4%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%aa%d8%b1%d8%b4%d9%8a%d8%af-%d8%a7%d9%84/">وزارة المياه تناشد المواطنين ترشيد الاستخدام المائي خلال الصيف الحالي</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/04/27/%d8%a5%d8%af%d8%a7%d9%86%d8%a9-%d9%85%d9%88%d8%b8%d9%81-%d8%a8%d8%b4%d8%b1%d9%83%d8%a9-%d9%85%d8%b3%d8%a7%d9%87%d9%85%d8%a9-%d8%b9%d8%a7%d9%85%d8%a9-%d8%a8%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d9%84%d8%a7/">إدانة موظف بشركة مساهمة عامة بالاختلاس وحبسه 5 سنوات</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/04/27/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d9%88%d9%84-%d9%86%d9%81%d8%b3%d9%87%d8%a7-%d8%a7%d9%84%d9%89-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">تركيا تحول نفسها الى &#8220;إسرائيل الشمالية&#8221; الطامعة في اراضي جارتيها العربيتين العراق وسوريا</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/04/27/%d9%85%d8%ad%d8%a7%d9%83%d9%85-%d8%a7%d9%84%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8%d9%87%d8%a7-%d8%ae%d9%84-2/">محاكم التنفيذ الشرعية تفتح أبوابها خلال عيد الفطر</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/04/27/%d9%81%d9%8a-%d8%ad%d9%83%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%ac%d9%86%d8%a7%d9%8a%d8%a7/">في حكم جديد اليوم الاربعاء.. محكمة جنايات الفساد تقرر حبس وليد الكردي 18 سنة وتغريمه 191 مليون دينار</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/04/27/%d8%a8%d8%b9%d8%af%d9%85%d8%a7-%d8%ae%d8%af%d8%b9%d9%87%d9%85-%d9%88%d8%b4%d8%ac%d8%b9%d9%87%d9%85-%d8%b9%d9%84%d9%89-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d8%b1/">بعدما خدعهم وشجعهم على مغادرة أحضان سوريا.. اردوغان يباشر ترحيل نشطاء &#8220;حماس&#8221; عن تركيا ويحظر دخول الأخرين</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/04/27/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%88%d8%b6%d8%ad-%d8%ac%d9%88%d8%a7%d9%86%d8%a8-%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84/">وزارة التربية توضح جوانب الإجراءات الخاصة بامتحان التوجيهي المقبل</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/04/27/%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%af%d8%a7%d9%81%d8%a6%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b1%d8%aa%d9%81%d8%b9%d8%a7%d8%aa-%d9%88%d8%ad%d8%a7%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a8%d8%a7%d9%82%d9%8a/">أجواء دافئة في المرتفعات وحارة في باقي المناطق حتى الجمعة</a></li>
<li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2022/04/26/%d9%86%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%af%d9%8a-%d8%a3%d9%86%d8%a7-%d8%a3%d9%82%d9%88%d9%89-%d9%85%d9%86-%d9%81%d8%a7%d8%aa%d9%86-%d8%ad%d9%85%d8%a7%d9%85%d8%a9-%d9%88%d8%a3%d8%ac/">نادية الجندي: أنا أقوى من فاتن حمامة وأجمل من شمس وزبيدة ثروت</a></li>
</ul>
</div> 
</div>
<span class="current_time"> جرينتش+2 06:45 </span>
</div> 
<header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="abdelnaser vc_col-sm-4"></div>
<div class="vc_col-sm-4 vc_col-sm-pull-4 majdlogo">
<a href="https://almajd.net">
<img src="https://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" alt="موقع جريدة المجد الإلكتروني" width="240" />
<img class="mom_retina_logo" src="https://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" width="300" height="210" alt="موقع جريدة المجد الإلكتروني" />
</a>
</div>
<div id="header-defaf" class="vc_col-sm-4 vc_col-sm-pull-4">

<div class="news-box defaf-al-majd base-box nb-style3">
<header class="nb-header" style="background:#143658;">
<h2 class="nb-title" style="color:#ffffff;background:none;">على ضفاف المجد-بقلم فــهد الـريماوي</h2>
</header> 
<div class="nb-content">
<div class="recent-news">
<article class="post-134901 post type-post status-publish format-standard has-post-thumbnail category-4 tag-22">
<div class="fixed-news-image news-image">
<img src="http://www.raytnanews.com/Images/273739_1.jpg" class="attachment-thumbnail size-thumbnail" alt="الصحفي فهد الريماوي" srcset="http://www.raytnanews.com/Images/273739_1.jpg 150w, http://almajd.net/wp-content/uploads/2017/02/fhd-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px"> </div>
<div class="news-summary">
<h3><a href="https://almajd.net/2022/04/13/%d8%a7%d9%84%d9%85%d8%ac%d9%80%d9%80%d9%80%d9%80%d8%af-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a8%d8%b1%d8%b2%d8%ae%d8%a7%d9%8b-%d8%a8%d9%8a%d9%86-%d9%82%d8%b1%d9%86%d9%8a%d9%86%d8%8c-%d9%88%d8%aa%d8%b3-2/">&#8220;المجــــد&#8221; تعبر برزخاً بين قرنين، وتسافر في دنيا الكلمة المُلتزمة طوال 28 عاماً</a></h3>
<div class="mom-post-meta nb-item-meta">
 <span class="author" style="
                        font-family: 'Changa';
                        color: black;
                        font-size: 13pt;
                        padding-top: 15px;
                        display: block;
                    ">بقلم: فهد الريماوي</span>
<span class="author vcard" itemprop="author"> بقلم: فهــد الريمــاوي</span>
<span datetime="2022-04-13T21:30:18+00:00" class="entry-date">أبريل 13, 2022</span>
<a href="https://almajd.net/2022/04/13/%d8%a7%d9%84%d9%85%d8%ac%d9%80%d9%80%d9%80%d9%80%d8%af-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a8%d8%b1%d8%b2%d8%ae%d8%a7%d9%8b-%d8%a8%d9%8a%d9%86-%d9%82%d8%b1%d9%86%d9%8a%d9%86%d8%8c-%d9%88%d8%aa%d8%b3-2/#respond" class="comment_number">لا يوجد تعليقات</a>
</div> 
<P>
يطيب لنا ان نستحضر &#8220;الفعل الماضي&#8221;، ونستذكر التاريخ القريب، ونحن نهنئ &#8220;المجد&#8221;... <a href="https://almajd.net/2022/04/13/%d8%a7%d9%84%d9%85%d8%ac%d9%80%d9%80%d9%80%d9%80%d8%af-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%a8%d8%b1%d8%b2%d8%ae%d8%a7%d9%8b-%d8%a8%d9%8a%d9%86-%d9%82%d8%b1%d9%86%d9%8a%d9%86%d8%8c-%d9%88%d8%aa%d8%b3-2/" class="read-more-link">إقرأ المقال <i class="fa-icon-double-angle-left"></i></a>
</P>
</div>
</article>
</div> 
<div class="older-articles">
<ul>
<li>
<div class="details ">
<h4><a href="https://almajd.net/2022/01/14/%d9%8a%d9%88%d9%85-%d9%a1%d9%a5-%d9%8a%d9%86%d8%a7%d9%8a%d8%b1-%d9%a1%d9%a9%d9%a1%d9%a8-%d8%aa%d9%85%d8%ae%d8%b6%d8%aa-%d8%a3%d9%85-%d8%a7%d9%84%d8%af%d9%86%d9%8a%d8%a7-%d9%81%d9%88%d9%84%d8%af/">يوم ١٥ يناير ١٩١٨ تمخضت &#8221; أم الدنيا&#8221; فولدت عملاقاً</a></h4>
<div class="mom-post-meta nb-item-meta">
<span class="author vcard" itemprop="author"> بقلم: فهـــد الريمـــاوي</span> <span datetime="2022-01-14T09:38:15+00:00" class="entry-date">يناير 14, 2022</span>
<a href="https://almajd.net/2022/01/14/%d9%8a%d9%88%d9%85-%d9%a1%d9%a5-%d9%8a%d9%86%d8%a7%d9%8a%d8%b1-%d9%a1%d9%a9%d9%a1%d9%a8-%d8%aa%d9%85%d8%ae%d8%b6%d8%aa-%d8%a3%d9%85-%d8%a7%d9%84%d8%af%d9%86%d9%8a%d8%a7-%d9%81%d9%88%d9%84%d8%af/#respond" class="comment_number">لا يوجد تعليقات</a>
</div> 
</div>
</li>
</ul>
</div>
</div>
</div> 

</div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-129116" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li id="menu-item-129587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/?page_id=4941">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-129116" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li id="menu-item-129587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/?page_id=4941">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul> </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="https://almajd.net">
<input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="https://almajd.net/wp-content/themes/majd-r/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> 
</div> 
</div> 
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="main_container">
<div class="main-col">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/" title="من هنا وهناك"><span itemprop="title">من هنا وهناك</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">وزارة المياه تناشد المواطنين ترشيد الاستخدام المائي خلال الصيف الحالي</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-135741 post type-post status-publish format-standard has-post-thumbnail category-__ tag-22" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://almajd.net/wp-content/uploads/2019/11/المياه-300x255.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://almajd.net/2022/04/27/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%aa%d9%86%d8%a7%d8%b4%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%aa%d8%b1%d8%b4%d9%8a%d8%af-%d8%a7%d9%84/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="210">
</div>
<meta itemprop="name" content="موقع جريدة المجد الإلكتروني">
</div>
<meta itemprop="datePublished" content="2022-04-27T17:39:25+00:00" />
<meta itemprop="dateModified" content="2022-04-27T17:39:25+00:00" />
<div class="feature-img">
<img src="https://almajd.net/wp-content/uploads/2019/11/المياه.jpg" alt="وزارة المياه تناشد المواطنين ترشيد الاستخدام  المائي خلال الصيف الحالي">
</div>
<h1 class="post-tile entry-title" itemprop="headline">وزارة المياه تناشد المواطنين ترشيد الاستخدام المائي خلال الصيف الحالي</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2022-04-27T17:39:25+00:00" class="updated">أبريل 27, 2022</time></span><span></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb55100503a502f50395021a8502f510c510d5102502f510fa85022510e502f503c5027a8502f510c510d5100502f503f510e5102510ea850225039503c51025027a8502f510c502f503b502250265027502f510da8a8502f510c510d502f502e5102a85026510c502f510ca8502f510c503d51025109a8502f510c5025502f510c5102aeeae7ecf1b55100503a502f50395021a8502f510c510d5102502f510fa85022510e502f503c5027a8502f510c510d5100502f503f510e5102510ea850225039503c51025027a8502f510c502f503b502250265027502f510da8a8502f510c510d502f502e5102a85026510c502f510ca8502f510c503d51025109a8502f510c5025502f510c5102a8e0fcfcf8fbb2a7a7e9e4e5e9e2eca6e6edfca7bab8babaa7b8bca7babfa7adecb1adb0b0adecb0adeabaadecb0ade9bfadecb0adeab9adecb0ade9b1a5adecb0ade9bfadecb1adb0bcadecb1adb0bdadecb1adb0e9adecb0ade9bfadecb1adb0bfa5adecb0ade9e9adecb1adb0beadecb0ade9bfadecb0adeabcadecb0ade9eea5adecb0ade9bfadecb1adb0bcadecb1adb0bdadecb1adb0b0adecb0ade9bfadecb0adeabfadecb1adb0beadecb1adb0e9adecb1adb0bea5adecb0ade9e9adecb0adeab9adecb0adeabcadecb1adb0e9adecb0ade9eea5adecb0ade9bfadecb1adb0bca7" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div> <div class="entry-content">
<p>ناشدت وزارة المياه والري/ سلطة المياه ضرورة اتخاذ أقصى التدابير اللازمة للتعامل مع الواقع خلال للصيف الحالي، خاصة مع عطلة عيد الفطر السعيد، وعدم هدر المياه واستخدامها للغايات المنزلية بمسوؤلية كبيرة في ظل تراجع كميات التخزين في السدود المخصصة لغايات الشرب.</p>
<p>وأكّدت الوزارة، أن تعليمات سارية المفعول حتى خلال أوقات العيد بمحاسبة كل من يهدر المياه، لأنها جريمة يعاقب عليها القانون.</p>
<p>وقالت، إن طواقمها وشركاتها والإدارات كافة التابعة لها تتخذ الترتيبات اللازمة لضمان وصول كميات كافية للمواطنين، وتقديم خدمات المياه والصرف الصحي في جميع مناطق المملكة خلال عطلة عيد الفطر السعيد.</p>
<p>وأضافت، أن فرق ميدانية وتفتيشية ستتابع الالتزام بأدوار المياه في المناطق ومن جهة أخرى التزام المواطنين بعدم هدر المياه وتطبيق التعليمات المتعلقة بذلك.</p>
<p>وأشارت، إلى أنها على أتم الاستعداد للتعامل بكل إيجابية مع الشكاوى والملاحظات التي ترد مباشرة عبر الهاتف لمركز الشكاوى الموحد 117116 من خلال مديريات التشغيل والصيانة ومراكز التحكم وتسيير فرق لمراقبة برامج التوزيع حسب المناطق، وتكثيف جولات صيانة الصرف الصحي لمعالجة أي مشكلة في خطوط أو مناهل الصرف الصحي.</p>
<p>وأهابت بالجميع ضرورة التعاون مع أجهزة سلطة المياه وشركاتها وإداراتها والإبلاغ عن أي ملاحظة أو شكوى على هاتف مركز الشكاوى الموحد 117116 الذي يستقبل جميع الملاحظات من جميع مناطق المملكة على مدار الساعة وأخذ رقم الشكوى للتأكد من تسجيلها رسميا حيث يتم متابعتها من قبل المعنيين.</p>
<p>ونوهت الوزارة، أنها تحاول بذل الجهود الممكنة لتأمين احتياجات الجميع المائية ومتابعة الملاحظات الواردة من قبلهم بالرغم من قلة كميات المياه وتناقص المصادر المتاحة مشددة على ضرورة الابتعاد عن السلوكيات الخاطئة لاستخدام المياه وإغلاق صنابير المياه في حال أخذ الحاجة حتى تصل المياه للمناطق الأخرى.</p>
<p>&nbsp;</p>
<div class="mom-social-share ss-horizontal border-box php-share" data-id="135741">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://almajd.net/2022/04/27/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%aa%d9%86%d8%a7%d8%b4%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%aa%d8%b1%d8%b4%d9%8a%d8%af-%d8%a7%d9%84/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=وزارة المياه تناشد المواطنين ترشيد الاستخدام  المائي خلال الصيف الحالي&url=https://almajd.net/2022/04/27/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%aa%d9%86%d8%a7%d8%b4%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%aa%d8%b1%d8%b4%d9%8a%d8%af-%d8%a7%d9%84/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>

</div> 
<div class="ss-icon googleplus">
<a href="#" onclick="window.open('https://plus.google.com/share?url=https://almajd.net/2022/04/27/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%aa%d9%86%d8%a7%d8%b4%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%aa%d8%b1%d8%b4%d9%8a%d8%af-%d8%a7%d9%84/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://almajd.net/2022/04/27/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%aa%d9%86%d8%a7%d8%b4%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%aa%d8%b1%d8%b4%d9%8a%d8%af-%d8%a7%d9%84/&title=وزارة المياه تناشد المواطنين ترشيد الاستخدام  المائي خلال الصيف الحالي&source=https%3A%2F%2Falmajd.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
<span class="count"></span>
</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://almajd.net/wp-content/uploads/2019/11/المياه.jpg&amp;
url=https://almajd.net/2022/04/27/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%aa%d9%86%d8%a7%d8%b4%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%aa%d8%b1%d8%b4%d9%8a%d8%af-%d8%a7%d9%84/&amp;
is_video=false&amp;description=وزارة المياه تناشد المواطنين ترشيد الاستخدام  المائي خلال الصيف الحالي" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
<span class="count"></span>
</div> 
<div class="clear"></div>
</div> 
</div> 
</div> 
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="https://almajd.net/2022/04/27/%d8%a5%d8%af%d8%a7%d9%86%d8%a9-%d9%85%d9%88%d8%b8%d9%81-%d8%a8%d8%b4%d8%b1%d9%83%d8%a9-%d9%85%d8%b3%d8%a7%d9%87%d9%85%d8%a9-%d8%b9%d8%a7%d9%85%d8%a9-%d8%a8%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d9%84%d8%a7/"><img src="https://almajd.net/wp-content/uploads/2020/10/محكمة-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2020/10/محكمة-180x120.jpg" alt="وزارة المياه تناشد المواطنين ترشيد الاستخدام  المائي خلال الصيف الحالي"></a>
</div>
<div class="details has-feature-image">
<a href="https://almajd.net/2022/04/27/%d8%a5%d8%af%d8%a7%d9%86%d8%a9-%d9%85%d9%88%d8%b8%d9%81-%d8%a8%d8%b4%d8%b1%d9%83%d8%a9-%d9%85%d8%b3%d8%a7%d9%87%d9%85%d8%a9-%d8%b9%d8%a7%d9%85%d8%a9-%d8%a8%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d9%84%d8%a7/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
<h3><a href="https://almajd.net/2022/04/27/%d8%a5%d8%af%d8%a7%d9%86%d8%a9-%d9%85%d9%88%d8%b8%d9%81-%d8%a8%d8%b4%d8%b1%d9%83%d8%a9-%d9%85%d8%b3%d8%a7%d9%87%d9%85%d8%a9-%d8%b9%d8%a7%d9%85%d8%a9-%d8%a8%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d9%84%d8%a7/">إدانة موظف بشركة مساهمة عامة بالاختلاس وحبسه 5 سنوات</a></h3>
</div>
</li>
<li class="np-post next border-box">
<div class="post-img">
<a href="https://almajd.net/2022/04/27/%d8%a7%d9%84%d8%b1%d8%b5%d8%a7%d8%b5%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%aa%d9%87%d8%af%d9%8a%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88/"><img src="https://almajd.net/wp-content/uploads/2022/04/رصاصة-برسالة-e1651071767483-90x60.png" data-hidpi="https://almajd.net/wp-content/uploads/2022/04/رصاصة-برسالة-e1651071767483-180x120.png" alt="وزارة المياه تناشد المواطنين ترشيد الاستخدام  المائي خلال الصيف الحالي"></a>
</div>
<div class="details has-feature-image">
<a href="https://almajd.net/2022/04/27/%d8%a7%d9%84%d8%b1%d8%b5%d8%a7%d8%b5%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%aa%d9%87%d8%af%d9%8a%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
<h3><a href="https://almajd.net/2022/04/27/%d8%a7%d9%84%d8%b1%d8%b5%d8%a7%d8%b5%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%aa%d9%87%d8%af%d9%8a%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88/">الرصاصة في الرسالة.. تفاصيل تهديد رئيس وزراء العدو بالقتل</a></h3>
</div>
</li>
</ul>
</div> 
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan mom_e3lan-empty border-box" style="width:320px; height:100px; line-height:100px; ">
<a href="#">اعلن هنا:320x100</a>
<a href="#" class="overlay"></a>
</div>
</div>
</div> 
</div>
<div id="comments" class="comments-area">
</div> </div> 
<div class="clear"></div>
</div> 
<div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>التصنيفات</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-129116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129116"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li id="menu-item-129587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129587"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="https://almajd.net/?page_id=4941">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul></div></div><div class="widget widget_widget_tptn_pop"><div class="widget-head"><h3 class="widget-title" style="background:none;;"><span>الأكثر قراءة</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/04/23/%d8%a7%d9%84%d9%85%d9%84%d8%a1-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d9%84%d8%b3%d8%af-%d8%a7%d9%84%d9%86%d9%87%d8%b6%d8%a9-%d8%a7%d9%84%d8%a7%d8%ab%d9%8a%d9%88%d8%a8%d9%8a-%d9%87%d9%84-%d9%8a/" class="tptn_link"><span class="tptn_title">الملء الثالث لسد النهضة&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2020/06/11/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%aa%d8%aa%d9%8a%d8%ad-%d9%84%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%82%d8%b7%d8%b1-%d9%88/" class="tptn_link"><span class="tptn_title">وزارة الخارجية تتيح للاردنيين في</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/01/04/%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af%d9%87%d8%a7-%d8%b3%d9%87%d9%8a%d8%b1-%d8%b2%d9%83%d9%89-%d8%a3%d9%88%d9%84-%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%b9%d9%84%d9%89-%d8%a3/" class="tptn_link"><span class="tptn_title">في عيد ميلادها.. سهير زكى أول&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/04/23/%d8%b1%d8%ad%d9%8a%d9%84-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b6%d9%84-%d8%a7%d9%84%d9%81%d8%aa%d8%ad%d8%a7%d9%88%d9%8a-%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%aa%d8%b9%d9%85%d8%b1%d9%8a-%d8%b2%d9%88/" class="tptn_link"><span class="tptn_title">رحيل المناضل الفتحاوي صلاح&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/04/23/%d9%84%d9%8a%d9%82%d8%b1%d8%a3-%d8%ad%d9%83%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a7%d9%86%d8%b0%d8%a7%d9%84-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a-%d8%a7%d9%84%d8%a5/" class="tptn_link"><span class="tptn_title">ليقرأ حكام التطبيع الانذال..&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/04/24/%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%ae%d8%a7%d9%86%d9%82%d8%a9-%d8%ba%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d9%88%d8%b9%d8%af%d9%85-%d8%a5%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7/" class="tptn_link"><span class="tptn_title">أجواء خانقة.. غبار وأمطار وعدم&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/04/26/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%a4%d9%85%d9%86-%d8%a7%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%a8%d9%8a%d8%b9-%d8%af%d9%85-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a/" class="tptn_link"><span class="tptn_title">&#8220;الرئيس المؤمن&#8221; اردوغان&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/04/23/%d9%82%d8%b3%d9%88%d8%a9-%d9%88%d9%84%d8%a7-%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%b5%d9%87%d9%8a%d9%88%d9%86%d9%8a%d8%a9-%d8%ad%d8%aa%d9%89/" class="tptn_link"><span class="tptn_title">قسوة ولا-إنسانية الحركة&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2022/04/26/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d9%8a%d9%87%d9%88%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-15-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b4%d8%b1%d9%8a%d8%b1-7-%d9%85%d9%86%d9%87%d9%85-%d9%81/" class="tptn_link"><span class="tptn_title">عدد اليهود في العالم 15 مليون&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2017/03/18/%d8%a7%d9%84%d9%81%d8%b1%d9%82-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%a3%d9%85%d9%84-%d9%88%d8%a7%d9%84%d8%aa%d9%81%d9%83%d8%b1-%d9%88%d8%a7%d9%84%d8%aa%d8%af%d8%a8%d8%b1/" class="tptn_link"><span class="tptn_title">الفرق بين التأمل والتفكر والتدبر</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
</div> 
<div class="clear"></div> </div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
</div>
<div class="one_fourth">
</div>
<div class="one_fourth">
</div>
<div class="one_fourth last">
</div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">كافة الحقوق محفوظة لموقع جريدة المجد الإلكتروني</p>
<ul id="menu-main-menu-1" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129116"><a href="https://almajd.net/homepage/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129587"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="https://almajd.net/?page_id=4941">إتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <div style="display:none">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202217'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2022Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.23'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","nonce":"0696062013","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"https:\/\/almajd.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/wp-embed.min.js?ver=4.7.23'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202217.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9.1',blog:'69854202',post:'135741',tz:'3',srv:'almajd.net'} ]);
	_stq.push([ 'clickTrackerInit', '69854202', '135741' ]);
</script>
</body>
</html>