﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>إيهاب نافع.. طيار احترف التمثيل في السينما وعلى عزرا وايزمان | موقع جريدة المجد الإلكتروني</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://almajd.net/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://almajd.net/wp-content/themes/majd-r/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://almajd.net/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/html5.js"></script>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; الخلاصة" href="https://almajd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; خلاصة التعليقات" href="https://almajd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; إيهاب نافع.. طيار احترف التمثيل في السينما وعلى عزرا وايزمان خلاصة التعليقات" href="https://almajd.net/2021/09/01/%d8%a5%d9%8a%d9%87%d8%a7%d8%a8-%d9%86%d8%a7%d9%81%d8%b9-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/almajd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='maintenance-custom-style-css'  href='https://almajd.net/wp-content/plugins/maintenance-mode-free/templates/inc/custom-style.css' type='text/css' media='' />
<style id='maintenance-custom-style-inline-css' type='text/css'>

			
			.static-img {
				background: url() no-repeat scroll 50% 50%;
				background-size: cover;
				background-color: #a65b06;
			}
	
</style>
<link rel='stylesheet' id='plugins-css'  href='https://almajd.net/wp-content/themes/majd-r/css/plugins.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://almajd.net/wp-content/themes/majd-r/css/main.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://almajd.net/wp-content/themes/majd-r/css/media.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://almajd.net/wp-content/themes/majd-r/style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://almajd.net/wp-content/themes/majd-r/css/flamingo.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://almajd.net/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"b8b5e7beab","top_ten_id":"119230","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"344056404"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.21'></script>
<link rel='https://api.w.org/' href='https://almajd.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almajd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almajd.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='رئيس الموساد السابق يخشى انسحاب أمريكا من العراق بعد افغانستان' href='https://almajd.net/2021/09/01/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%8a%d8%ae%d8%b4%d9%89-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a3%d9%85%d8%b1%d9%8a%d9%83/' />
<link rel='next' title='قمة بغداد وإستعادة الثقة' href='https://almajd.net/2021/09/02/%d9%82%d9%85%d8%a9-%d8%a8%d8%ba%d8%af%d8%a7%d8%af-%d9%88%d8%a5%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a9/' />
<link rel="stylesheet" href="https://almajd.net/wp-content/themes/majd-r/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="https://almajd.net/2021/09/01/%d8%a5%d9%8a%d9%87%d8%a7%d8%a8-%d9%86%d8%a7%d9%81%d8%b9-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a/" />
<link rel='shortlink' href='https://wp.me/p4J6gG-v14' />
<link rel="alternate" type="application/json+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2021%2F09%2F01%2F%25d8%25a5%25d9%258a%25d9%2587%25d8%25a7%25d8%25a8-%25d9%2586%25d8%25a7%25d9%2581%25d8%25b9-%25d8%25b7%25d9%258a%25d8%25a7%25d8%25b1-%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25b1%25d9%2581-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2585%25d8%25ab%25d9%258a%25d9%2584-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2021%2F09%2F01%2F%25d8%25a5%25d9%258a%25d9%2587%25d8%25a7%25d8%25a8-%25d9%2586%25d8%25a7%25d9%2581%25d8%25b9-%25d8%25b7%25d9%258a%25d8%25a7%25d8%25b1-%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25b1%25d9%2581-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2585%25d8%25ab%25d9%258a%25d9%2584-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://almajd.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="إيهاب نافع.. طيار احترف التمثيل في السينما وعلى عزرا وايزمان" />
<meta property="og:url" content="https://almajd.net/2021/09/01/%d8%a5%d9%8a%d9%87%d8%a7%d8%a8-%d9%86%d8%a7%d9%81%d8%b9-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a/" />
<meta property="og:description" content="شاب مصري وسيم وملامح هادئة بريئة، جعلت منه حلما لكل فتيات جيله، صاحب موهبة كبيرة بالرغم من قلة أعماله، أحب الفن ولكنه يعتز بمهنته الأولى &#8220;ضابط طيّار&#8221;، هو أحد مشاهير السينما المصرية، وقف…" />
<meta property="article:published_time" content="2021-09-01T17:02:09+00:00" />
<meta property="article:modified_time" content="2021-09-01T17:02:10+00:00" />
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني" />
<meta property="og:image" content="https://almajd.net/wp-content/uploads/2021/09/-نافع1-e1630513581252.jpg" />
<meta property="og:image:width" content="214" />
<meta property="og:image:height" content="211" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-180x180.png" />
<meta name="msapplication-TileImage" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://almajd.net/?custom-css=4cf02c7df6" />
		<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;color:#143658;}</style><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
    <body class="rtl post-template-default single single-post postid-119230 single-format-standard right-sidebar singular layout-boxed navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                            <div class="topbar">
        <div class="manchet">
            <a href="http://almajd.net/?p=119261">تنفيذاً لوعد حسن نصر الله.. الباخرة الإيرانية الاولى المحملة بالمازوت إلى لبنان تدخل المياه السورية، والبقية ستأتي تباعاً</a>        </div>
    </div> <!--topbar-->
                                
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>أهم العناوين</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2021/09/02/%d8%b5%d9%8f%d9%84%d8%ad-%d8%b9%d9%85%d9%91%d9%8e%d8%a7%d9%86-%d8%aa%d8%b6%d9%8a%d9%81-%d9%88%d9%81%d8%a7%d8%a9-%d8%b9%d8%a7%d8%b4%d8%b1%d8%a9-%d9%84%d9%85%d9%84%d9%81-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85/">صُلح عمَّان تضيف وفاة عاشرة لملف قضية مستشفى السَّلط</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2021/09/02/%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d9%84-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%a3%d8%ad%d8%af/">إعلان نتائج امتحان &#8220;الشامل&#8221; صباح الأحد المقبل</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2021/09/02/%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7-%d9%84%d9%84%d8%b4%d8%aa%d8%a7%d8%a1-%d8%aa%d9%88%d8%b3%d8%b9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d8%b9%d8%b7%d8%a7%d8%a1-%d8%a7%d9%84/">استعدادا للشتاء.. توسع عالمي في اعطاء الجرعة الثالثة ضد كورونا</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2021/09/02/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1-%d8%b1%d8%ad%d9%84%d8%aa%d9%8a%d9%86-%d9%84%d9%84%d8%af%d8%a7%d8%b1%d8%b3%d9%8a%d9%86/">التعليم العالي: تسيير رحلتين للدارسين في الجزائر الأحد المقبل</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2021/09/02/%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%aa%d8%ad%d8%a7%d9%88%d8%b1-%d8%a8%d8%b1%d9%87%d9%85-%d8%b5%d8%a7%d9%84%d8%ad-%d9%81%d9%8a-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac%d9%87%d8%a7-%d8%a7/">&#8220;الجزيرة&#8221; تحاور برهم صالح في برنامجها الجديد &#8220;الجانب الآخر&#8221;</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2021/09/02/%d8%ad%d8%aa%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d9%88%d8%b6-%d9%8a%d9%8f%d9%81%d8%b1%d9%91%d9%82-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1-%d9%88%d9%8a%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%86-%d9%8a/">حتى البعوض يُفرّق بين البشر، ويختار ان يدغ فريقا دون الآخر</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2021/09/02/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b7%d9%84%d9%82-%d8%ad%d9%85%d9%84%d8%a9-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d9%88%d8%b9%d9%8a%d8%a9/">وزارة الصحة تطلق حملة إعلامية للتوعية بمرض الزهايمر</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2021/09/02/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d8%a5%d8%b1%d8%a8/">العثور على جثة شاب في الشارع العام بإربد</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2021/09/02/%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d8%aa%d9%86%d9%81%d8%ac%d8%b1-%d9%81%d9%8a-%d9%81%d9%85-%d8%aa%d9%85%d8%b3%d8%a7%d8%ad-%d8%ad%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%aa%d9%87/">طائرة مسيرة تنفجر في فم تمساح حاول التهامها/ فيديو</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2021/09/02/%d8%a7%d9%86-%d8%a7%d9%84%d8%b7%d9%8a%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d8%b4%d9%83%d8%a7%d9%84%d9%87%d8%a7-%d8%aa%d9%82%d8%b9%d9%8f-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1/">&#8220;ان الطيور على اشكالها تقعُ&#8221;.. لهذا اختار الرئيس الأفغاني الفاسد اللجوء الى الإمارات</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">    جرينتش+2 04:10      </span>
        </div> <!--breaking news-->

            <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
                	<div class="abdelnaser vc_col-sm-4"></div>
                                            <div class="vc_col-sm-4 vc_col-sm-pull-4 majdlogo">
                                        <a href="https://almajd.net">
                                                            <img src="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" alt="موقع جريدة المجد الإلكتروني" width="240" />
                                                                                               <img class="mom_retina_logo" src="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" width="300" height="210" alt="موقع جريدة المجد الإلكتروني" />
                                                                            </a>

                    
                    </div>
                    <div id="header-defaf" class="vc_col-sm-4 vc_col-sm-pull-4">

                                <!--News box three-->
       <div class="news-box defaf-al-majd base-box nb-style3">
                    <header class="nb-header" style="background:#143658;">
                        <h2 class="nb-title" style="color:#ffffff;background:none;">على ضفاف المجد-بقلم فــهد الـريماوي</h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
                                                                                                            <article class="post-116442 post type-post status-publish format-standard category-4">
                                                                                                                                                                                <div class="fixed-news-image news-image">
                                                                                    <img src="http://www.raytnanews.com/Images/273739_1.jpg" class="attachment-thumbnail size-thumbnail" alt="الصحفي فهد الريماوي" srcset="http://www.raytnanews.com/Images/273739_1.jpg 150w, http://almajd.net/wp-content/uploads/2017/02/fhd-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px">                                                     </div>
                                                                                                                                                            <div class="news-summary">
                                                                               <h3><a href="https://almajd.net/2021/07/23/%d8%ab%d9%88%d8%b1%d8%a9-%d9%a2%d9%a3-%d9%8a%d9%88%d9%84%d9%8a%d9%88-%d8%a8%d8%b4%d8%b1%d9%89-%d8%a7%d9%84%d8%ba%d8%af-%d9%84%d8%a7-%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%a7%d9%85%d8%b3/">ثورة ٢٣ يوليو.. بشرى الغد لا ذكرى الامس</a></h3>
                                                                               <div class="mom-post-meta nb-item-meta">
                                                                                                                                                                        <span class="author" style="
                        font-family: 'Changa';
                        color: black;
                        font-size: 13pt;
                        padding-top: 15px;
                        display: block;
                    ">بقلم: فهد الريماوي</span>
                                                                                                                                                                        
                                                                            <span datetime="2021-07-23T08:58:25+00:00" class="entry-date">يوليو 23, 2021</span>
                                                                                <a href="https://almajd.net/2021/07/23/%d8%ab%d9%88%d8%b1%d8%a9-%d9%a2%d9%a3-%d9%8a%d9%88%d9%84%d9%8a%d9%88-%d8%a8%d8%b4%d8%b1%d9%89-%d8%a7%d9%84%d8%ba%d8%af-%d9%84%d8%a7-%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%a7%d9%85%d8%b3/#respond" class="comment_number">لا يوجد تعليقات</a>
                                                                                                                                               </div> <!--meta-->
                                                                            <P>
                                                                صباح الخير يا ثورة ٢٣ يوليو، صباح الورد يا &#8220;ابا خالد&#8221;، صباح العز والفخار بالضباط الاحرار...                                                               <a href="https://almajd.net/2021/07/23/%d8%ab%d9%88%d8%b1%d8%a9-%d9%a2%d9%a3-%d9%8a%d9%88%d9%84%d9%8a%d9%88-%d8%a8%d8%b4%d8%b1%d9%89-%d8%a7%d9%84%d8%ba%d8%af-%d9%84%d8%a7-%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%a7%d9%85%d8%b3/" class="read-more-link">إقرأ المقال <i class="fa-icon-double-angle-left"></i></a>
                                                            </P>
                                                                            </div>
                                                                        </article>
                                                            
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
                                                                                                                    <li>
                                                                                                                                                                                        <div class="details ">
                                                                                <h4><a href="https://almajd.net/2021/05/22/%d9%85%d9%82%d8%a7%d9%84-%d9%82%d8%af%d9%8a%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d8%b7%d9%88%d8%a8%d9%89-%d9%84%d8%ba%d8%b2%d8%a9-%d8%ac%d9%85%d9%84-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%85%d9%84/">مقال قديم جديد.. طوبى لغزة ”جمل المحامل” ومرحى لحماس ”ام الفصائل”</a></h4>
                                                                                <div class="mom-post-meta nb-item-meta">
                                                                                    <span class="author vcard" itemprop="author">بقلم: فهـد الريمــاوي</span>                                                                                                <span datetime="2021-05-22T08:51:47+00:00" class="entry-date">مايو 22, 2021</span>
                                                                                                    <a href="https://almajd.net/2021/05/22/%d9%85%d9%82%d8%a7%d9%84-%d9%82%d8%af%d9%8a%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d8%b7%d9%88%d8%a8%d9%89-%d9%84%d8%ba%d8%b2%d8%a9-%d8%ac%d9%85%d9%84-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%85%d9%84/#respond" class="comment_number">لا يوجد تعليقات</a>
                                                                                                   </div> <!--meta-->
                                                                                                                                                                                       </div>
                                                                                                    </li>
                                                                                                                </ul>

                            </div>
                    </div>
            
                </div> <!--news box-->
        <!--News box three-->

                    </div> 
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-65772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/">الرئيسية</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-65773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-65772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/">الرئيسية</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-65773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://almajd.net">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://almajd.net/wp-content/themes/majd-r/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/" title="من هنا وهناك"><span itemprop="title">من هنا وهناك</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">إيهاب نافع.. طيار احترف التمثيل في السينما وعلى عزرا وايزمان</span></div></div>                </div>
                                        	<div class="base-box blog-post p-single bp-horizontal-share post-119230 post type-post status-publish format-standard has-post-thumbnail category-__ tag-22"itemscope itemtype="http://schema.org/Article">
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	    <meta itemprop="url" content="https://almajd.net/wp-content/uploads/2021/09/ايهاب-نافع1-300x159.jpg">
	    <meta itemprop="width" content="300">
	    <meta itemprop="height" content="300">
	  </div>
		  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://almajd.net/2021/09/01/%d8%a5%d9%8a%d9%87%d8%a7%d8%a8-%d9%86%d8%a7%d9%81%d8%b9-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a/"/>

	  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
	      <meta itemprop="url" content="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg">
	      <meta itemprop="width" content="300">
	      <meta itemprop="height" content="210">
	    </div>
	        <meta itemprop="name" content="موقع جريدة المجد الإلكتروني">
	  </div>
	  <meta itemprop="datePublished" content="2021-09-01T20:02:09+00:00"/>
	  <meta itemprop="dateModified" content="2021-09-01T20:02:10+00:00"/>
	
		
                                                                                           <div class="feature-img">
                                <img src="https://almajd.net/wp-content/uploads/2021/09/-نافع1-e1630513581252.jpg" alt="إيهاب نافع.. طيار احترف التمثيل في السينما وعلى عزرا وايزمان">
                            </div>
                                                               	<h1 class="post-tile entry-title" itemprop="headline">إيهاب نافع.. طيار احترف التمثيل في السينما وعلى عزرا وايزمان</h1>
	<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2021-09-01T20:02:09+00:00" class="updated">سبتمبر 01, 2021</time></span><span></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=إيهاب نافع.. طيار احترف التمثيل في السينما وعلى عزرا وايزمان&body=إيهاب نافع.. طيار احترف التمثيل في السينما وعلى عزرا وايزمان https://almajd.net/2021/09/01/%d8%a5%d9%8a%d9%87%d8%a7%d8%a8-%d9%86%d8%a7%d9%81%d8%b9-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div>		<div class="entry-content">
	        		    <p>شاب مصري وسيم وملامح هادئة بريئة، جعلت منه حلما لكل فتيات جيله، صاحب موهبة كبيرة بالرغم من قلة أعماله، أحب الفن ولكنه يعتز بمهنته الأولى &#8220;ضابط طيّار&#8221;، هو أحد مشاهير السينما المصرية، وقفت أمامه ابرز النجمات في العصر الذهبي، ورغم قلة أعماله إلا أنه كتب اسمه بحروف من نور في السينما، فهو &#8220;فارس&#8221; في &#8220;هجرة الرسول&#8221;، و &#8220;عادل&#8221; في &#8220;الراهبة&#8221;، وفي الحقيقة هو وطني حتى النخاع، وهو العميل المزدوج الذي خدع &#8220;عزرا وايزمان&#8221; قائد القوات الإسرائيلية، ورئيس اسرائيل فيما بعد.. هذا هو الدنجوان برتبة طيار، الفنان الكبير إيـهاب نافع.</p>
<p>ولد إيـهاب نافع في 1 سبتمبر1935، في حي الموسكي بالقاهرة، وتخرج فى الكلية الجوية في 1955، ومن الطيران إلي عالم الفن، دخل التمثيل بالصدفة ولم يكن يدري أنه سوف يفتح باب من الرومانسية الهادئة ويدخل قلوب جمهور السينما بلا استئذان، وكانت البداية من فيلم &#8220;الحقيقة العارية&#8221; 1963 مع الفنانة ماجدة الصباحي التي كون معها ثنائيا في عدة أفلام، هي &#8220;هجرة الرسول&#8221; 1964، &#8220;من أحب&#8221; 1966، &#8221; القبلة الأخيرة&#8221; 1967، و&#8221;النداهة&#8221; 1975.</p>
<p>نجح &#8220;نافع&#8221; في تجسيد العديد من الأدوار في عدد من الأفلام أبرزها &#8220;الراهبة&#8221; مع هند رستم، و&#8221;للرجال فقط&#8221; مع نادية لطفي وسعاد حسني، و&#8221;شىء في حياتي&#8221; ، و&#8221;في طريقي رجل&#8221;، وتوالت أعماله في فترة السبعينيات حيث قدم &#8220;عصابة النساء، بنات آخر زمن، الحب الذي كان، الأسير، والنداهة&#8221;.</p>
<p>في فترة الثمانينات قدم 4 أفلام أبرزها &#8220;المدمن، الجمالية، زمن الممنوع، امراة مع الشيطان&#8221;، وفي فترة التسعينيات قدم &#8220;اللعبة الأخيرة، دموع صاحبة الجلالة، لصوص خمس نجوم&#8221;، وبلغ الرصيد الفني لـ إيهاب نافع ما يقرب من 20 فيلمًا، ومسلسل وحيد هو &#8220;يوميات فكري أباظة&#8221;.</p>
<p>كانت حياة إيهاب نافع مليئة بالأحداث بعيدا عن الفن، إذ كان عميل مزدوجًا للمخابرات المصرية والإسرائيلية، وكان صديق &#8220;عزرا وايزمان&#8221;، قائد القوات الجويةالإسرائيلية وأصبح بعدها رئيسًا لإسرائيل، وقد خدعه &#8220;نافع&#8221; بأنه عميل مزدوج، وكان يتبادل معه المعلومات، ويسهل مهامه المكلف بها من قبل المخابرات المصرية، وقد نجح في عدد من المهام المكلف بها، وقال &#8220;نافع&#8221; عن &#8220;وايزمان&#8221; في مذكراته: &#8220;كنت صديق عزرا وايزمان، قائد القوات الإسرائيلية الذى أصبح رئيسًا لإسرائيل فيما بعد، في ذلك الوقت كان يُسهل لي إجراءات السفر إلى إسرائيل للقيام بالمهام السياسية المُكلف بها من المخابرات العامة المصرية، وكان يساعدني اعتقادا منه بأنني عميل مزدوج&#8221;.</p>
<p>تزوج إيـهاب نافع من الفنانة ماجدة في 1963، وهو العام الذي شهد عرض فيه أول فيلم سينمائي له &#8220;الحقيقة العارية&#8221;، وأثمر زواجهما ابنتهما الفنانة غادة نافع، وانتهي التعاون الفني بينهما بانفصالهما، ولم تكن ماجدة هي الزيجة الأولى أو الاخيرة في حياة &#8220;نافع&#8221;، فقد تعددت الزيجات في حياته، حتى يقال إنها وصلت لـ 13 زيجة.</p>
<p>في 30 ديسمبر 2006 رحل الفنان إيهاب نافع عن عالمنا عن عمر يناهز 71 عامًا، ولكنه ترك خلفه أفلاما شاهدة على موهبته، وسيرة طيبة كلما ذكر أسمه.</p>
<p><a href="http://almajd.net/2021/09/01/%d8%a5%d9%8a%d9%87%d8%a7%d8%a8-%d9%86%d8%a7%d9%81%d8%b9-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a/%d8%a7%d9%8a%d9%87%d8%a7%d8%a8-%d9%86%d8%a7%d9%81%d8%b9/" rel="attachment wp-att-119231"><img class="alignnone size-full wp-image-119231" src="http://almajd.net/wp-content/uploads/2021/09/-نافع-e1630513379868.jpg" alt="" width="500" height="265" /></a></p>
		      	    
	       <div class="mom-social-share ss-horizontal border-box php-share" data-id="119230">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://almajd.net/2021/09/01/%d8%a5%d9%8a%d9%87%d8%a7%d8%a8-%d9%86%d8%a7%d9%81%d8%b9-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=إيهاب نافع.. طيار احترف التمثيل في السينما وعلى عزرا وايزمان&url=https://almajd.net/2021/09/01/%d8%a5%d9%8a%d9%87%d8%a7%d8%a8-%d9%86%d8%a7%d9%81%d8%b9-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=https://almajd.net/2021/09/01/%d8%a5%d9%8a%d9%87%d8%a7%d8%a8-%d9%86%d8%a7%d9%81%d8%b9-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://almajd.net/2021/09/01/%d8%a5%d9%8a%d9%87%d8%a7%d8%a8-%d9%86%d8%a7%d9%81%d8%b9-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a/&title=إيهاب نافع.. طيار احترف التمثيل في السينما وعلى عزرا وايزمان&source=https%3A%2F%2Falmajd.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://almajd.net/wp-content/uploads/2021/09/-نافع1-e1630513581252.jpg&amp;
url=https://almajd.net/2021/09/01/%d8%a5%d9%8a%d9%87%d8%a7%d8%a8-%d9%86%d8%a7%d9%81%d8%b9-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a7%d8%ad%d8%aa%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a/&amp;
is_video=false&amp;description=إيهاب نافع.. طيار احترف التمثيل في السينما وعلى عزرا وايزمان"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

	</div> <!-- entry content -->
	</div> <!-- base box -->

	            <div class="np-posts">
                <ul>
                                <li class="np-post prev border-box">
                        <div class="post-img">
                            <a href="https://almajd.net/2021/09/01/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%8a%d8%ae%d8%b4%d9%89-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a3%d9%85%d8%b1%d9%8a%d9%83/"><img src="https://almajd.net/wp-content/uploads/2020/10/-يوسي-e1601575894560-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2020/10/-يوسي-e1601575894560-180x120.jpg" alt="إيهاب نافع.. طيار احترف التمثيل في السينما وعلى عزرا وايزمان"></a>
                        </div>
                                    <div class="details has-feature-image">
                            <a href="https://almajd.net/2021/09/01/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%8a%d8%ae%d8%b4%d9%89-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a3%d9%85%d8%b1%d9%8a%d9%83/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="https://almajd.net/2021/09/01/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%8a%d8%ae%d8%b4%d9%89-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a3%d9%85%d8%b1%d9%8a%d9%83/">رئيس الموساد السابق يخشى انسحاب أمريكا من العراق بعد افغانستان</a></h3>
                        </div>
                    </li>
                                            <li class="np-post next border-box">
                        <div class="post-img">
                            <a href="https://almajd.net/2021/09/02/%d9%82%d9%85%d8%a9-%d8%a8%d8%ba%d8%af%d8%a7%d8%af-%d9%88%d8%a5%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a9/"><img src="https://almajd.net/wp-content/uploads/2020/02/حجامي-تامر-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2020/02/حجامي-تامر-180x120.jpg" alt="إيهاب نافع.. طيار احترف التمثيل في السينما وعلى عزرا وايزمان"></a>
                        </div>
                                    <div class="details has-feature-image">
                            <a href="https://almajd.net/2021/09/02/%d9%82%d9%85%d8%a9-%d8%a8%d8%ba%d8%af%d8%a7%d8%af-%d9%88%d8%a5%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a9/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="https://almajd.net/2021/09/02/%d9%82%d9%85%d8%a9-%d8%a8%d8%ba%d8%af%d8%a7%d8%af-%d9%88%d8%a5%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a9/">قمة بغداد وإستعادة الثقة</a></h3>
                        </div>
                    </li>
                            </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
						<div class="mom-e3lan mom_e3lan-empty border-box" style="width:320px; height:100px; line-height:100px; ">
				<a href="#">اعلن هنا:320x100</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>

<div id="comments" class="comments-area">

	
			
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_categories"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >التصنيفات</span></h3></div>		<ul>
	<li class="cat-item cat-item-7"><a href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/" >أخبار الأولى</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" >أخبار محلية</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" >آراء ومقالات</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/" >على ضفاف المجد</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://almajd.net/category/%d8%a7%d9%84%d8%b9%d8%af%d8%af/" >العدد</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://almajd.net/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/" >غير مصنف</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" >أخبار</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%81%d9%86%d9%8a%d8%a9/" >أخبار فنّية</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/" >إستراحة</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/" >إضاءات</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://almajd.net/category/social/" >اجتماعيات</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/" >ثقافة</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/" >قضايا قومية</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/" >مختارات</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/" >من هنا وهناك</a>
</li>
		</ul>
</div><div class="widget widget_widget_tptn_pop"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >الأكثر قراءة</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://almajd.net/2020/08/18/%d8%a7%d9%84%d8%ac%d9%86%d9%88%d9%86-%d9%81%d9%86%d9%88%d9%86-%d8%b1%d9%82%d8%b5-%d8%b4%d8%b1%d9%82%d9%8a-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a7%d8%b1%d8%b6-%d9%88%d8%a7%d9%84%d8%b3%d9%85%d8%a7%d8%a1/"     class="tptn_link"><span class="tptn_title">الجنون فنون.. رقص شرقي بين الارض&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2021/08/31/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%86%d9%82%d9%84-%d9%85%d9%82%d8%b1%d9%87%d8%a7-%d9%88%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%87%d8%a7-%d9%85%d9%86-%d8%af/"     class="tptn_link"><span class="tptn_title">قناة &#8220;العربية&#8221; تنقل مقرها&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2021/08/31/%d9%88%d9%81%d9%82%d8%a7%d9%8b-%d9%84%d9%80-%d9%85%d8%ac%d9%87%d8%b1-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a3%d9%86%d8%b4%d8%a7%d8%a1-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b9%d8%b3%d9%83/"     class="tptn_link"><span class="tptn_title">وفقاً لـ &#8220;مجهر الجزيرة&#8221;..&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/04/05/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%84%d9%8a%d9%85-%d8%ad%d8%a7%d9%81%d8%b8-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d9%88%d8%af%d8%a7%d8%af-%d9%81%d9%89-%d8%a3/"     class="tptn_link"><span class="tptn_title">عبد الحليم حافظ يكشف عن شخصية&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2021/08/26/%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1-%d8%b4%d8%a7%d8%a8-%d8%a3%d8%b1%d8%a8%d8%b9%d9%8a%d9%86%d9%8a-%d8%a7%d9%84%d9%82%d9%89-%d8%a8%d9%86%d9%81%d8%b3%d9%87-%d9%85%d9%86-%d9%81%d9%88%d9%82-%d8%a7%d9%84/"     class="tptn_link"><span class="tptn_title">انتحار شاب أربعيني القى بنفسه من&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2021/09/01/%d9%82%d9%8f%d8%b6%d9%8a-%d8%a7%d9%84%d8%a7%d9%85%d8%b1-%d8%a7%d8%b3%d8%aa%d8%b3%d9%84%d9%85-%d8%b2%d8%b9%d8%b1%d8%a7%d9%86-%d8%af%d8%a7%d8%b9%d8%b4-%d9%81%d9%8a-%d8%af%d8%b1%d8%b9%d8%a7-%d8%a7/"     class="tptn_link"><span class="tptn_title">قُضي الامر.. استسلم زعران داعش في&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2021/08/29/%d8%a8%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%85%d9%86-%d9%85%d8%b9-%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9%d8%a7%d8%aa-%d9%88%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d9%83%d9%84-%d8%a3%d8%b4%d9%83/"     class="tptn_link"><span class="tptn_title">بالتزامن مع فتح القطاعات وإلغاء&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2021/08/30/%d9%81%d8%b3%d8%a7%d8%af-%d8%a8%d8%a7%d9%84%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-3-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%88%d8%ba%d8%b1%d8%a7%d9%85%d8%a9-47-%d9%85%d9%84/"     class="tptn_link"><span class="tptn_title">فساد بالملايين.. السجن 3 سنوات&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2021/08/29/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%b7%d8%b1%d8%af-%d9%85%d8%b3%d9%84%d8%ad%d9%8a-%d8%af%d8%b1%d8%b9%d8%a7-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d9%85%d8%a7/"     class="tptn_link"><span class="tptn_title">الجيش السوري يطرد مسلحي درعا الى&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2021/08/30/%d9%81%d9%8a-%d8%a7%d9%88%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d8%b1%d8%b3%d9%85%d9%8a-%d9%85%d9%86%d8%b0-11-%d8%b9%d8%a7%d9%85%d8%a7-%d8%ba%d8%a7%d9%86%d8%aa%d8%b3-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%b9/"     class="tptn_link"><span class="tptn_title">في اول لقاء رسمي منذ 11 عاما..&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">كافة الحقوق محفوظة لموقع جريدة المجد الإلكتروني</p>
                    <ul id="menu-main-menu-2" class="footer_menu"><li id="menu-item-65772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65772"><a href="https://almajd.net/">الرئيسية</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-65773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65773"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16212"><a href="https://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div style="display:none">
	</div>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202135'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","nonce":"46660f0380","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"https:\/\/almajd.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202135.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9.1',blog:'69854202',post:'119230',tz:'3',srv:'almajd.net'} ]);
	_stq.push([ 'clickTrackerInit', '69854202', '119230' ]);
</script>
    </body>
</html>