﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>بهذه التدابير البسيطة يمكنك مقاومة الشيخوخة ومنعها من مصادرة شبابك | موقع جريدة المجد الإلكتروني</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://almajd.net/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://almajd.net/wp-content/themes/majd-r/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://almajd.net/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/html5.js"></script>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; الخلاصة" href="https://almajd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; خلاصة التعليقات" href="https://almajd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; بهذه التدابير البسيطة يمكنك مقاومة الشيخوخة ومنعها من مصادرة شبابك خلاصة التعليقات" href="https://almajd.net/2020/06/28/%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/almajd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.18"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='maintenance-custom-style-css'  href='https://almajd.net/wp-content/plugins/maintenance-mode-free/templates/inc/custom-style.css' type='text/css' media='' />
<style id='maintenance-custom-style-inline-css' type='text/css'>

			
			.static-img {
				background: url() no-repeat scroll 50% 50%;
				background-size: cover;
				background-color: #a65b06;
			}
	
</style>
<link rel='stylesheet' id='plugins-css'  href='https://almajd.net/wp-content/themes/majd-r/css/plugins.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://almajd.net/wp-content/themes/majd-r/css/main.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://almajd.net/wp-content/themes/majd-r/css/media.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://almajd.net/wp-content/themes/majd-r/style.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://almajd.net/wp-content/themes/majd-r/css/flamingo.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://almajd.net/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"2056387604","top_ten_id":"88755","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"979912409"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.18'></script>
<link rel='https://api.w.org/' href='https://almajd.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almajd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almajd.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='الجائحة تستفحل والبشرية ترتعد.. إصابات كورونا في أنحاء العالم تتجاوز الـ10 ملايين، والوفيات زهاء نصف المليون' href='https://almajd.net/2020/06/28/%d8%a7%d9%84%d8%ac%d8%a7%d8%a6%d8%ad%d8%a9-%d8%aa%d8%b3%d8%aa%d9%81%d8%ad%d9%84-%d9%88%d8%a7%d9%84%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b1%d8%aa%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa/' />
<link rel='next' title='القبض على شبكة خطيرة تضم 8 اسخاص وتستخدم عدة شقق في عمان وتتولى ترويج المواد المخدرة' href='https://almajd.net/2020/06/28/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%b4%d8%a8%d9%83%d8%a9-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b6%d9%85-8-%d8%a7%d8%b3%d8%ae%d8%a7%d8%b5-%d9%88%d8%aa%d8%b3%d8%aa%d8%ae%d8%af%d9%85/' />
<link rel="stylesheet" href="https://almajd.net/wp-content/themes/majd-r/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.18" />
<link rel="canonical" href="https://almajd.net/2020/06/28/%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84/" />
<link rel='shortlink' href='https://wp.me/p4J6gG-n5x' />
<link rel="alternate" type="application/json+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2020%2F06%2F28%2F%25d8%25a8%25d9%2587%25d8%25b0%25d9%2587-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a8%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b3%25d9%258a%25d8%25b7%25d8%25a9-%25d9%258a%25d9%2585%25d9%2583%25d9%2586%25d9%2583-%25d9%2585%25d9%2582%25d8%25a7%25d9%2588%25d9%2585%25d8%25a9-%25d8%25a7%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2020%2F06%2F28%2F%25d8%25a8%25d9%2587%25d8%25b0%25d9%2587-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a8%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b3%25d9%258a%25d8%25b7%25d8%25a9-%25d9%258a%25d9%2585%25d9%2583%25d9%2586%25d9%2583-%25d9%2585%25d9%2582%25d8%25a7%25d9%2588%25d9%2585%25d8%25a9-%25d8%25a7%25d9%2584%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://almajd.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="بهذه التدابير البسيطة يمكنك مقاومة الشيخوخة ومنعها من مصادرة شبابك" />
<meta property="og:url" content="https://almajd.net/2020/06/28/%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84/" />
<meta property="og:description" content="&nbsp; عند الحديث عن الشيخوخة، فإن الأمر لا يقتصر على الوراثة فحسب، بل إن عاداتك تؤثر أيضًا على مدى تقدم جسمك في السن. يلعب كل من النظام الغذائي والتدخين والتعرض للشمس وممارسة الرياضة دورًا مهما في…" />
<meta property="article:published_time" content="2020-06-28T11:34:29+00:00" />
<meta property="article:modified_time" content="2020-06-28T11:34:29+00:00" />
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني" />
<meta property="og:image" content="https://almajd.net/wp-content/uploads/2020/06/-مشوية-e1593343839379.jpg" />
<meta property="og:image:width" content="824" />
<meta property="og:image:height" content="604" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="https://almajd.net/wp-content/uploads/2020/06/-مشوية-e1593343839379.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-180x180.png" />
<meta name="msapplication-TileImage" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://almajd.net/?custom-css=4cf02c7df6" />
		<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;color:#143658;}</style><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
    <body class="rtl post-template-default single single-post postid-88755 single-format-standard right-sidebar singular layout-boxed navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                            <div class="topbar">
        <div class="manchet">
            <a href="http://almajd.net/?p=88727">السلطة تبلغ أطرافا دولية نيتها تسليم سلاحها لجيش الاحتلال، ولكن المخابرات الأمريكية تسعى لاقناعها بالعدول عن ذلك</a>        </div>
    </div> <!--topbar-->
                                
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>أهم العناوين</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2020/06/28/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%b4%d8%a8%d9%83%d8%a9-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b6%d9%85-8-%d8%a7%d8%b3%d8%ae%d8%a7%d8%b5-%d9%88%d8%aa%d8%b3%d8%aa%d8%ae%d8%af%d9%85/">القبض على شبكة خطيرة تضم 8 اسخاص وتستخدم عدة شقق في عمان وتتولى ترويج المواد المخدرة</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2020/06/28/%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84/">بهذه التدابير البسيطة يمكنك مقاومة الشيخوخة ومنعها من مصادرة شبابك</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2020/06/28/%d8%a7%d9%84%d8%ac%d8%a7%d8%a6%d8%ad%d8%a9-%d8%aa%d8%b3%d8%aa%d9%81%d8%ad%d9%84-%d9%88%d8%a7%d9%84%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b1%d8%aa%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa/">الجائحة تستفحل والبشرية ترتعد.. إصابات كورونا في أنحاء العالم تتجاوز الـ10 ملايين، والوفيات زهاء نصف المليون</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2020/06/28/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d9%81%d8%b1%d8%b5-%d8%b9%d9%85%d9%84-%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%8a%d9%86-%d9%88%d9%85%d8%b9/">وزارة العمل تعلن عن فرص عمل لمعلمين ومعلمات في قطر</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2020/06/28/%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d8%ad%d8%a8%d8%b7-%d8%b9%d9%85%d9%84%d8%a7%d9%8b-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a7%d9%8b/">المخابرات العامة تحبط عملاً إرهابياً لاستهداف كنيسة ومتجر</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2020/06/28/%d9%87%d9%8a%d8%a6%d8%a9-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d8%b4%d8%a7%d9%85-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d9%8a%d9%86-%d9%81%d9%82%d8%b7-%d9%81/">&#8220;هيئة تحرير الشام&#8221; تعترف بتشكيلين فقط في إدلب، وتلاحق تشكيل &#8220;حراس الدين&#8221; لانه موالٍ لتنظيم القاعدة</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2020/06/28/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%aa%d8%b3%d8%aa%d8%b0%d9%83%d8%b1-%d9%88%d9%82%d8%a7%d8%a6%d8%b9-%d9%84%d9%82%d8%a7%d8%a6/">الفنانة إلهام شاهين تستذكر وقائع لقائها مع الرئيس الأسد/ فيديو</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2020/06/28/%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%b5%d9%8a%d9%81%d9%8a%d8%a9-%d8%ad%d8%a7%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a3%d8%ba%d9%84%d8%a8-%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9/">أجواء صيفية حارة في أغلب مناطق المملكة</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2020/06/27/%d9%88%d9%81%d8%a7%d8%a9-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a5%d8%ab%d8%b1-%d8%ad%d8%a7%d8%af%d8%ab-%d8%ba%d8%b1%d9%82-%d9%81%d9%8a-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%af/">وفاة ثلاثة أطفال إثر حادث غرق في منطقة دير علا</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2020/06/27/%d8%aa%d8%ad%d8%aa-%d8%b4%d8%b9%d8%a7%d8%b1-%d8%a5%d8%ba%d8%b6%d8%a8-%d9%84%d9%84%d8%a3%d8%b1%d8%af%d9%86%d8%8c-%d8%a5%d8%ba%d8%b6%d8%a8-%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d8%aa%d9%86/">تحت شعار &#8220;إغضب للأردن، إغضب لفلسطين&#8221;.. تنظيم سلسلة بشرية رافضة لقرار الاحتلال ضم غور الأردن</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">    جرينتش+2 05:30      </span>
        </div> <!--breaking news-->

            <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
                	<div class="abdelnaser vc_col-sm-4"></div>
                                            <div class="vc_col-sm-4 vc_col-sm-pull-4 majdlogo">
                                        <a href="https://almajd.net">
                                                            <img src="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" alt="موقع جريدة المجد الإلكتروني" width="240" />
                                                                                               <img class="mom_retina_logo" src="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" width="300" height="210" alt="موقع جريدة المجد الإلكتروني" />
                                                                            </a>

                    
                    </div>
                    <div id="header-defaf" class="vc_col-sm-4 vc_col-sm-pull-4">

                                <!--News box three-->
       <div class="news-box defaf-al-majd base-box nb-style3">
                    <header class="nb-header" style="background:#143658;">
                        <h2 class="nb-title" style="color:#ffffff;background:none;">على ضفاف المجد-بقلم فــهد الـريماوي</h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
                                                                                                            <article class="post-76772 post type-post status-publish format-standard category-4">
                                                                                                                                                                                <div class="fixed-news-image news-image">
                                                                                    <img src="http://www.raytnanews.com/Images/273739_1.jpg" class="attachment-thumbnail size-thumbnail" alt="الصحفي فهد الريماوي" srcset="http://www.raytnanews.com/Images/273739_1.jpg 150w, http://almajd.net/wp-content/uploads/2017/02/fhd-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px">                                                     </div>
                                                                                                                                                            <div class="news-summary">
                                                                               <h3><a href="https://almajd.net/2020/01/16/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1-%d8%b9%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d9%85%d9%86%d8%b3%d9%8a%d8%a9-%d9%86%d8%b3%d8%aa%d8%b0%d9%83%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84-2/">خواطر عروبية منسية نستذكرها في عيد ميلاد جمال عبد الناصر </a></h3>
                                                                               <div class="mom-post-meta nb-item-meta">
                                                                                                                                                                        <span class="author" style="
                        font-family: 'Changa';
                        color: black;
                        font-size: 13pt;
                        padding-top: 15px;
                        display: block;
                    ">بقلم: فهد الريماوي</span>
                                                                                                                                                                        
                                                                            <span datetime="2020-01-16T10:41:29+00:00" class="entry-date">يناير 16, 2020</span>
                                                                                <a href="https://almajd.net/2020/01/16/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1-%d8%b9%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d9%85%d9%86%d8%b3%d9%8a%d8%a9-%d9%86%d8%b3%d8%aa%d8%b0%d9%83%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84-2/#comments" class="comment_number">1 تعليق</a>
                                                                                                                                               </div> <!--meta-->
                                                                            <P>
                                                                شكراً للمناسبات الناصرية التي تثير اشواقي للكتابة، وتفتح شهيتي على معاودة التعامل مع الاقلام والاورا...                                                               <a href="https://almajd.net/2020/01/16/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1-%d8%b9%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d9%85%d9%86%d8%b3%d9%8a%d8%a9-%d9%86%d8%b3%d8%aa%d8%b0%d9%83%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84-2/" class="read-more-link">إقرأ المقال <i class="fa-icon-double-angle-left"></i></a>
                                                            </P>
                                                                            </div>
                                                                        </article>
                                                            
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
                                                                                                                    <li>
                                                                                                                                                                                        <div class="details ">
                                                                                <h4><a href="https://almajd.net/2019/12/02/%d8%a8%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d9%83%d8%b9%d8%a9-%d8%ab%d8%a8%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%87%d8%af-%d8%a7%d9%84/">بسام الشكعة.. ثبات على العهد من المهد الى اللحد</a></h4>
                                                                                <div class="mom-post-meta nb-item-meta">
                                                                                                                                                                                    <span datetime="2019-12-02T13:40:41+00:00" class="entry-date">ديسمبر 02, 2019</span>
                                                                                                    <a href="https://almajd.net/2019/12/02/%d8%a8%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d9%83%d8%b9%d8%a9-%d8%ab%d8%a8%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%87%d8%af-%d8%a7%d9%84/#comments" class="comment_number">2 تعليقان</a>
                                                                                                   </div> <!--meta-->
                                                                                                                                                                                       </div>
                                                                                                    </li>
                                                                                                                </ul>

                            </div>
                    </div>
            
                </div> <!--news box-->
        <!--News box three-->

                    </div> 
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-65772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/">الرئيسية</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-65773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a>
<ul class="sub-menu ">
	<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
	<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
	<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
	<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
	<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
	<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-65772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/">الرئيسية</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-65773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a>
<ul class="sub-menu ">
	<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
	<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
	<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
	<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
	<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
	<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://almajd.net">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://almajd.net/wp-content/themes/majd-r/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/" title="مختارات"><span itemprop="title">مختارات</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">بهذه التدابير البسيطة يمكنك مقاومة الشيخوخة ومنعها من مصادرة شبابك</span></div></div>                </div>
                                        	<div class="base-box blog-post p-single bp-horizontal-share post-88755 post type-post status-publish format-standard has-post-thumbnail category-14 tag-22"itemscope itemtype="http://schema.org/Article">
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	    <meta itemprop="url" content="https://almajd.net/wp-content/uploads/2020/06/لحوم-مشوية-300x220.jpg">
	    <meta itemprop="width" content="300">
	    <meta itemprop="height" content="300">
	  </div>
		  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://almajd.net/2020/06/28/%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84/"/>

	  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
	      <meta itemprop="url" content="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg">
	      <meta itemprop="width" content="300">
	      <meta itemprop="height" content="210">
	    </div>
	        <meta itemprop="name" content="موقع جريدة المجد الإلكتروني">
	  </div>
	  <meta itemprop="datePublished" content="2020-06-28T14:34:29+00:00"/>
	  <meta itemprop="dateModified" content="2020-06-28T14:34:29+00:00"/>
	
		
                                                                                           <div class="feature-img">
                                <img src="https://almajd.net/wp-content/uploads/2020/06/-مشوية-e1593343839379.jpg" alt="بهذه التدابير البسيطة يمكنك مقاومة الشيخوخة ومنعها من مصادرة شبابك">
                            </div>
                                                               	<h1 class="post-tile entry-title" itemprop="headline">بهذه التدابير البسيطة يمكنك مقاومة الشيخوخة ومنعها من مصادرة شبابك</h1>
	<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2020-06-28T14:34:29+00:00" class="updated">يونيو 28, 2020</time></span><span><a href="https://almajd.net/2020/06/28/%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84/#respond">لا يوجد تعليقات</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=بهذه التدابير البسيطة يمكنك مقاومة الشيخوخة ومنعها من مصادرة شبابك&body=بهذه التدابير البسيطة يمكنك مقاومة الشيخوخة ومنعها من مصادرة شبابك https://almajd.net/2020/06/28/%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div>		<div class="entry-content">
	        		    <p>&nbsp;</p>
<p>عند الحديث عن الشيخوخة، فإن الأمر لا يقتصر على الوراثة فحسب، بل إن عاداتك تؤثر أيضًا على مدى تقدم جسمك في السن. يلعب كل من النظام الغذائي والتدخين والتعرض للشمس وممارسة الرياضة دورًا مهما في طول عمرك وإشراقة بشرتك ومدى تمتعك بصحة جيدة بل وحتى كيفية عمل دماغك.<br />
بعبارة أخرى، إن تدهور صحتك العقلية مرتبط بالعادات اليومية. فقد اكتشف باحثون من جامعة كامبريدج مؤخرًا أن زيادة الوزن أو السمنة يمكن أن تتسبب في ضمور دماغك وتقدمه في السن بعشر سنوات إضافية مقارنةً بالأشخاص النحيفين من نفس العمر! نعم إن ذلك أشبه باستنزاف الدماغ.<br />
على الرغم من أن الشيخوخة تعتبر آلية طبيعية، إلا أن هناك بعض العادات التي تساهم في تسريع ظهور العلامات الشائعة المرتبطة بالتقدم في العمر على غرار التجاعيد والأوجاع والآلام وتدهور الصحة العقلية وقابلية الإصابة بالأمراض. وفي كثير من الأحيان، لا ندرك حتى أن هذه العادات الروتينية تقصّر عمرنا الإفتراضي بشكل كبير.<br />
لهذا السبب، في حال كنت تتطلع إلى الحصول على مظهر أكثر شبابا والعيش لفترة أطول والحفاظ على قدراتك الذهنية، والشعور بالانتعاش والحيوية، إليك هذه الأخطاء التي من المحتمل أنك ترتكبها ولكنك تجهل أنها تتسبب في تقدّمك في السن بشكل أسرع مما يجب. إذا كنت تمارس إحدى هذه العادات، فلا تقلق لأنه من السهل تغييرها.<br />
<strong>تحب اللحم؟</strong><br />
إذا كان نهمك تجاه اللحوم يمنعك من تناول الخضار، فقد يؤثر ذلك سلبًا على حياتك. فقد وجد الباحثون في العديد من الدراسات صلة بين الاستهلاك المرتفع للحوم والموت المبكر، بما في ذلك تحليل حديث شمل مليون ونصف المليون شخص نُشر في مجلة الجمعية الأمريكية لتقويم العظام.<br />
وفقًا لباحثين في جامعة فاندربيلت، ينخفض خطر الوفاة لدى الأشخاص الذين يتناولون أكبر قدر من الفاكهة والخضروات بنسبة 15 بالمئة مقارنة بالأشخاص الذين يتناولون كمية أقل. ويتكهن الخبراء بأن ارتفاع خطر الوفاة لعدة أسباب لدى أكلة اللحوم يفسر أساسا بميلهم إلى تناول الكثير من اللحوم الحمراء والتغاضي عن تناول الكثير من الأطعمة النباتية، وهم بذلك يستهلكون عددًا أقل من مضادات الأكسدة والعناصر الغذائية اللازمة للواقية من السرطان.<br />
<strong>الجلوس لفترات طويلة</strong><br />
قد تعتقد أن العمل في قطاع البناء خطير، بيد أن الخبراء اكتشفوا أن العمل في وظيفة مكتبية قد يعرّض صحتك إلى نفس القدر من الخطر. وقد أظهر تحليل نُشر سنة 2016 شمل مليون رجل وامرأة أجراه باحثون من جامعة كامبريدج أن الجلوس لمدة ثماني ساعات متتالية على الأقل في اليوم يمكن أن يزيد من خطر الموت المبكر بنسبة تصل إلى 60 بالمئة.<br />
علاوة على ذلك، ثبت أن أمراض القلب والسرطان من الأسباب الرئيسية للوفاة المرتبطة بنمط حياة غير نشط، ولكن الجلوس لفترات طويلة ارتبط أيضًا بتباطؤ الدورة الدموية، وسوء تنظيم نسبة السكر في الدم وارتفاع مستويات الكوليسترول &#8211; مما يمهد الطريق للأمراض المرتبطة بالتقدّم في السن.<br />
لكن هناك جانب مشرق في هذا الأمر، حيث اكتشف المؤلفون أيضًا أنه من بين الذين جلسوا لمدة ثماني ساعات أو أكثر في اليوم، تمكّن بعض المشتركين الذين مارسوا تمرينا رياضيا لمدة ساعة على الأقل &#8211; مثل المشي المعتدل &#8211; من تقليص خطر الوفاة بحوالي 40 بالمئة مقارنة بالأشخاص الذين لا يتحركون على الإطلاق.<br />
وفقًا للدراسات التي نُشرت في مجلة &#8220;دايبيتيس كير&#8221; و&#8221;بي أم جي&#8221;، فإن المشي لمدة دقيقتين كل نصف ساعة ساهم في تحسين استجابات الجلوكوز والأنسولين لدى المشاركين الذين يعانون من زيادة الوزن. امش حتى تشعر بالعطش لشرب كوب من الماء، واصعد السلالم بدلا من استخدام المصعد. ولا تنسى أن المشي يساعدك على الحفاظ على وزن مثالي.<br />
<strong>أنت مدفوع بحبّك للحلويات</strong><br />
سواء كنت تستهلك المشروبات الغازية دائما أو لا تقدر على الامتناع عن تناول الحبوب المُحلاة أو كنت تتلهف باستمرار إلى تناول ألواح &#8220;الطاقة&#8221; السكرية، فأنت تساهم في تقدّمك في السن بأكثر من طريقة. بادئ ذي بدء، عندما تتناول الأطعمة التي تحتوي على نسبة عالية من السكر، فإنك تغمر جسمك بجزيئات السكر. ونتيجة لذلك، يمكن أن تتسبب هذه الجزيئات الزائدة في تجمّع بروتينات مهمة، مثل الكولاجين والإيلاستين (البروتينات التي تساعد البشرة على البقاء مشدودة وشابة) بشكل عشوائي. وبذلك ترتفع مستويات مؤشرات الالتهاب التي تتسبب في عدد لا يحصى من الأمراض المرتبطة بالعمر، بينما تنهار البروتينات التي تمنع ترهل البشرة.<br />
لخّصت أخصائية التغذية في شركة &#8220;ميديفاست&#8221; ألكسندرا ميلر ما ذُكر آنفا بما يلي: &#8220;يعزز السكر ظهور الميكروبيوم غير الصحي، ناهيك عن أنه من مسببات الالتهابات. وكل هذه الخصائص يمكن أن تسرع عملية الشيخوخة&#8221;. لحسن الحظ، يمكن عكس ذلك: حيث وجد باحثون من مدرسة طب ماونت سيناي أنه عندما يمتنع الناس عن تناول الأطعمة السكرية والمعالجة والمقلية التي تحتوي على مستويات عالية من المنتجات النهائية للتسكّر المتقدّم، فإن مؤشرات الالتهاب في أجسامهم تنخفض.<br />
<strong>لا تمارس التمارين الرياضية</strong><br />
لست بحاجة إلى الذهاب إلى صالة ألعاب رياضية لممارسة الرياضة. فقد اكتشف الخبراء أن المشي المعتدل لمدة 30 دقيقة فقط في اليوم يمكن أن يحسن حالتك الصحية، ويخفض من مستويات الكولسترول الضار ويحمي قلبك ويحفز حساسية الأنسولين ويقوي العظام. ومع تقدمنا في السن، فإن الإصابة بأي جرح يمكن أن يهدد حياتنا بشكل متزايد، لذلك إلى جانب ضمان استهلاك ما يكفي من الفيتامين دي والكالسيوم، تأكد من ممارسة المشي السريع لمدة 30 دقيقة لثلاثة أيام على الأقل.<br />
<strong>أنت لا تشرب الشاي الأخضر</strong><br />
يقضي الشاي الأخضر على دهون البطن. ويعزو الباحثون خصائص حرق الدهون التي يتميز بها الشاي الأخضر إلى مركبات الكاتيشين مثل مركب إبيغالوكاتشين غالاتي، التي تعد من مضادات الأكسدة التي تفكك الأنسجة الدهنية عن طريق تسريع عملية التمثيل الغذائي وزيادة إفراز الدهون من الخلايا الدهنية وتسريع قدرة الكبد على حرق الدهون.<br />
لا يمثل الحفاظ على رشاقتك الطريقة الوحيدة التي يساعد بها الشاي الأخضر على إطالة حياتك، حيث اكتشفت دراسة نشرت سنة 2015 شملت 90 ألف شخص، كان أولئك الذين استهلكوا أكبر كميات من الشاي الأخضر أقل عرضة للوفاة. يقلص احتساء هذا المشروب أيضًا من مخاطر الإصابة بالخرف والمشاكل النفسية والسكتة الدماغية وحتى كسور العظام التي تُصبح محتملة بشكل متزايد لدى النساء مع تقدمهن في السن.<br />
<strong>جميع الحبوب التي تتناولها بيضاء</strong><br />
تُجرّد الحبوب البيضاء من قشرتها الخارجية الغنية بالألياف والمغذيات مما يعني أنها ليست إلا مجرد نسخة أخرى من السكر. يغذي السكر البكتيريا الضارة في أمعائك، التي يمكن أن تزيح البكتيريا النافعة التي تساعد على إطلاق المركبات المضادة للالتهابات في جسمك. يعني تناول الحبوب البيضاء، مثل الأرز الأبيض والخبز الأبيض والمعكرونة والبيتزا أنك تتناول نسبة أقل من الحبوب الكاملة &#8211; وهي الأطعمة التي يؤكد الباحثون أنها ذات منافع عظيمة.<br />
إن الحبوب الكاملة غنية بالفيتامين ب (الذي تفقده بالكامل تقريبًا أثناء عملية التنقيح) الذي يساعد على تقليل تأثير هرمون الهوموسيستين الالتهابي في الجسم. بالإضافة إلى ذلك، تقمع الأطعمة الغنية بالألياف الشهية وتقوي مناعتك التي تضعف مع التقدم في العمر.<br />
<strong>نادرًا ما تنعم بالنوم الهادئ</strong><br />
وجدت المؤسسة الوطنية الأمريكية للنوم أن معظم الأمريكيين لا يحصلون على ما يكفي من النوم. وبما أن النوم يمثل عنصرا أساسيا في عملية تنظيم الهرمونات وانتعاش العضلات وتطوير الذاكرة وضمان سير عملية التمثيل الغذائي على أكمل وجه، فإن الحرمان منه بمرور الوقت يمكن أن يؤدي إلى زيادة الوزن والقلق والاكتئاب ومقاومة الأنسولين &#8211; التي يمكن أن تؤدي إلى الإصابة بداء السكري النوع الثاني وارتفاع ضغط الدم وأمراض القلب. لهذا السبب، حاول أن تجعل الحصول على ما يكفي من النوم أولوية قصوى حتى يتمكن جسمك من إنتاج هرمونات حرق الدهون بشكل كافٍ.<br />
<strong>تشعر بالتوتر طوال الوقت</strong><br />
وفقًا لدراسة نشرت في مجلة &#8220;بايولوجيكل سايكايتري&#8221;، يعني الإحساس المستمر بالضغط أن مستويات الكورتيزول عالية في جسمك، وهو هرمون الإجهاد الذي يخزن الدهون والذي ثبت أنه يسبب ارتفاع ضغط الدم وألم الصدر وإبطاء عملية التمثيل الغذائي وزيادة الوزن. وتمثل كل هذه العوامل أعراضا أولية للأمراض المرتبطة بالتقدم في العمر والتي تقصر من عمرك. والأسوأ من ذلك أن أنواع الأطعمة التي نتوق إليها عندما نكون مجهدين تميل إلى أن تكون دهنية ومالحة وسكرية &#8211; ما يشكل تهديدًا ثلاثيًا عندما يتعلق الأمر بزيادة الوزن.<br />
وفقًا للباحثين في جامعة بوسطن، حتى إذا لم تكن بدينًا فإن الوزن الزائد قد يكون كافيًا لتقصير عمرك الافتراضي، حيث وجدت دراستهم المنشورة سنة 2016 أن الأشخاص الذين كانوا يعانون من زيادة الوزن في فترة الدراسة التي دامت لمدة 23 سنة كانوا أكثر عرضة للوفاة بنسبة 19 بالمئة مقارنة بأولئك الذين لم يتجاوز وزنهم الوزن الطبيعي أبدًا.<br />
<strong>لا تستطيع العيش دون القهوة</strong><br />
وفقًا لمراجعة نُشرت في مجلة &#8220;سليب ميديسن ريفيوز&#8221;، يمكن أن يؤثر استهلاك الكثير من الكافيين في وقت متأخر من اليوم &#8211; على سبيل المثال بعد الساعة الثالثة مساءً &#8211; على الوقت الذي تستغرقه للنوم وكذلك على جودة نومك ووقت النوم الكلي. ما الذي يعنيه ذلك بالنسبة للشيخوخة؟ سوف تؤثر هذه العادة على فترة النوم التي تعد ضرورية للحفاظ على الذاكرة ومزاج مستقر والانتباه اللازم.<br />
<strong>لا تتنازل عن تناول الطعام المقلي</strong><br />
أنت تعلم أن حلقات البصل والبطاطا المقلية والدجاج المقلي والأوريو المقلية أطعمة مضرة بصحة أمعائك، ولكن هل تعلم أنها يمكن أن تقصر من عمرك الافتراضي؟ تقول أخصائية التغذية ليزا هاييم: &#8220;عندما نقوم بقلي الأطعمة، نعرض الزيت والدهون لدرجات حرارة عالية للغاية. وعندما يحدث ذلك، تتشكل الجذور الحرة، التي من شأنها أن تسبب الشيخوخة. هذه الأطعمة لا تتسبب فقط في تلف محيط الخصر فحسب، وإنما تلحق الضرر بأعضائنا وأحشائنا أيضا&#8221;.<br />
عادة ما تستخدم المطاعم زيت الذرة أو زيت فول الصويا، وهي من الزيوت التي تحتوي على نسبة عالية من دهون الأوميغا 6 الالتهابية. عند استهلاكها، يمكن أن تطلق الجذور الحرة في الجسم، التي من شأنها أن تسبب أمراض القلب وظهور التجاعيد.<br />
<strong>أغلب اللحوم التي تتناولها مصنعة</strong><br />
إن النترات والمواد الحافظة الموجودة في اللحوم المصنعة مثل الببروني، والسجق، واللحم المقدد، تسبب الالتهابات التي من شأنها أن تحفز الجذور الحرة في جسمك. تؤدي الجذور الحرة إلى أكسدة الخلايا والحمض النووي، ما يسبب أضرارا كافية للإصابة بمرض السرطان أو الأمراض الأخرى. وغالبا ما تكون هذه اللحوم غنية بالدهون المشبعة التي تضعف القلب. لذلك، عليك أن تقلل من تناول اللحوم المصنعة قدر الإمكان، ويفضل تناول البيتزا مع الببروني غير المعالج الذي يُصنع دون نتريت أو نترات.<br />
<strong>لا تتناول الأطعمة العضوية</strong><br />
إن سموم الطعام والشراب من شأنها أن تتراكم في جسمك بمرور الزمن، سواء في مجرى الدم أو في الدهون التي يخزنها الجسم، حيث يمكن أن تلحق الضرر بصحتك على المدى البعيد عن طريق تعطيل وظائف الهرمونات والتسبب في الالتهاب. تأتي العديد من هذه السموم من مبيدات الآفات والهرمونات المعتمدة في المنتجات المزروعة تقليديا والمنتجات الحيوانية. في المقابل، عليك أن تختار الفواكه والخضروات العضوية واللحوم الخالية من الهرمونات لتقليل التعرض للسموم التي تسرع عملية الشيخوخة.<br />
<strong>تُفضل تناول الطعام المتفحم</strong><br />
حان الوقت للتوقف عن تناول اللحم المحروق. عندما يتحول لون الأطعمة إلى الأسود المتفحم، فذلك علامة على أنها قد تكون تعرضت للمواد الكيميائية المسببة للسرطان التي تتكون عند طهي اللحوم في درجات حرارة عالية (أكثر من 148.8 درجة مئوية) لفترات طويلة.<br />
يقول المعهد الوطني للسرطان إنه عُثر على مركبين مسرطنين هما الأمينات غير متجانسة الحلقة والهيدروكربونات العطرية متعددة الحلقات في اللحوم المتفحمة، والتي تبين أنها تسبب تغيرات في الحمض النووي وقد تزيد من خطر الإصابة بالسرطان. ويوصي المعهد الوطني للسرطان بتجنب تعريض اللحوم للنار بشكل مباشر أو إضافة مضادات الأكسدة إليها مثل عصير الليمون لتقليل تكوين هذه المواد المسرطنة.<br />
<strong>تسخين معظم وجباتك في الميكروويف</strong><br />
تحتوي الوجبات المجمدة على نسبة عالية من الصوديوم، التي يمكن أن تسبب الجفاف واحتباس الماء والانتفاخ، الأمر الذي يجعلك تبدو وكأنك مسن. وفي هذا الصدد، تشير الدكتورة تاز إلى أن &#8220;بعض الدراسات المبكرة تظهر أن (الأطعمة التي تحتوي على نسبة عالية من الملح) تتلف الحمض النووي وتقصر القسيم الطرفي وتسرع الشيخوخة. ناهيك عن أن كثرة الصوديوم تؤدي إلى ارتفاع ضغط الدم الذي يساهم في ظهور التجاعيد وأمراض القلب والأوعية الدموية&#8221;.<br />
<strong>تحب البقاء تحت أشعة الشمس</strong><br />
إن الخروج والاستمتاع بأشعة الشمس أمر جيد لتعزيز مزاجك وامتصاص الفيتامين د الذي يعد مهما للغاية لصحتك، ولكن التعرض لأشعة الشمس بكثرة يسرّع عملية الشيخوخة. يقول طبيب الأمراض الجلدية المعتمد جيروم بوتوزكين إن &#8220;النوع الأول والأكثر شيوعًا من تجاعيد الجلد سببه أشعة الشمس. تفقد أشعة الشمس الجلد الكولاجين والإيلاستين ما يؤدي إلى ترهله&#8221;. ولا يجعلك التعرض المفرط لأشعة تبدو أكبر سنًا فحسب، بل يزيد أيضا من خطر الإصابة بسرطان الجلد، بما في ذلك الورم الميلانيني المميت. تأكد من تطبيق واقي الشمس بعامل حماية 30 على الأقل يوميًا، وقم بتطبيقه مجددا عند السباحة.<br />
<strong>هل مازلت تدخن؟</strong><br />
من المحتمل أن تكون على دراية تامة بأن التدخين خطير على صحتك، ولكن ينبغي تذكيرك بذلك: من المعروف أن هذه العادة القاتلة تسبب سرطان الرئة وأمراض القلب. لن يقتصر الأمر على قلبك ورئتيك فحسب، بل ستظهر أيضًا علامات الاهتراء على وجهك. فالسموم الموجودة في السيجارة تعمل على إظهار التجاعيد والخطوط الدقيقة على وجهك وحول فمك. في هذا السياق، يقول مارال ك. سكيلسي، طبيب الأمراض الجلدية المعتمد ومدير مركز جراحة الجلد في واشنطن، إن &#8220;النيكوتين يتسبب في تضيّق الأوعية الدموية في الجلد، مما يجعله أكثر عرضة للترهل لأن العناصر الغذائية الحيوية لا يمكنها الوصول إلى البشرة&#8221;.</p>
		      	    
	       <div class="mom-social-share ss-horizontal border-box php-share" data-id="88755">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://almajd.net/2020/06/28/%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=بهذه التدابير البسيطة يمكنك مقاومة الشيخوخة ومنعها من مصادرة شبابك&url=https://almajd.net/2020/06/28/%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=https://almajd.net/2020/06/28/%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://almajd.net/2020/06/28/%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84/&title=بهذه التدابير البسيطة يمكنك مقاومة الشيخوخة ومنعها من مصادرة شبابك&source=https%3A%2F%2Falmajd.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://almajd.net/wp-content/uploads/2020/06/لحوم-مشوية-1024x750.jpg&amp;
url=https://almajd.net/2020/06/28/%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%8a%d9%85%d9%83%d9%86%d9%83-%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84/&amp;
is_video=false&amp;description=بهذه التدابير البسيطة يمكنك مقاومة الشيخوخة ومنعها من مصادرة شبابك"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

	</div> <!-- entry content -->
	</div> <!-- base box -->

	            <div class="np-posts">
                <ul>
                                <li class="np-post prev border-box">
                        <div class="post-img">
                            <a href="https://almajd.net/2020/06/28/%d8%a7%d9%84%d8%ac%d8%a7%d8%a6%d8%ad%d8%a9-%d8%aa%d8%b3%d8%aa%d9%81%d8%ad%d9%84-%d9%88%d8%a7%d9%84%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b1%d8%aa%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa/"><img src="https://almajd.net/wp-content/uploads/2020/06/كورونا-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2020/06/كورونا-180x120.jpg" alt="بهذه التدابير البسيطة يمكنك مقاومة الشيخوخة ومنعها من مصادرة شبابك"></a>
                        </div>
                                    <div class="details has-feature-image">
                            <a href="https://almajd.net/2020/06/28/%d8%a7%d9%84%d8%ac%d8%a7%d8%a6%d8%ad%d8%a9-%d8%aa%d8%b3%d8%aa%d9%81%d8%ad%d9%84-%d9%88%d8%a7%d9%84%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b1%d8%aa%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="https://almajd.net/2020/06/28/%d8%a7%d9%84%d8%ac%d8%a7%d8%a6%d8%ad%d8%a9-%d8%aa%d8%b3%d8%aa%d9%81%d8%ad%d9%84-%d9%88%d8%a7%d9%84%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b1%d8%aa%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa/">الجائحة تستفحل والبشرية ترتعد.. إصابات كورونا في أنحاء العالم تتجاوز الـ10 ملايين، والوفيات زهاء نصف المليون</a></h3>
                        </div>
                    </li>
                                            <li class="np-post next border-box">
                        <div class="post-img">
                            <a href="https://almajd.net/2020/06/28/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%b4%d8%a8%d9%83%d8%a9-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b6%d9%85-8-%d8%a7%d8%b3%d8%ae%d8%a7%d8%b5-%d9%88%d8%aa%d8%b3%d8%aa%d8%ae%d8%af%d9%85/"><img src="https://almajd.net/wp-content/uploads/2020/06/-2-e1593355898872-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2020/06/-2-e1593355898872-180x120.jpg" alt="بهذه التدابير البسيطة يمكنك مقاومة الشيخوخة ومنعها من مصادرة شبابك"></a>
                        </div>
                                    <div class="details has-feature-image">
                            <a href="https://almajd.net/2020/06/28/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%b4%d8%a8%d9%83%d8%a9-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b6%d9%85-8-%d8%a7%d8%b3%d8%ae%d8%a7%d8%b5-%d9%88%d8%aa%d8%b3%d8%aa%d8%ae%d8%af%d9%85/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="https://almajd.net/2020/06/28/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%b4%d8%a8%d9%83%d8%a9-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b6%d9%85-8-%d8%a7%d8%b3%d8%ae%d8%a7%d8%b5-%d9%88%d8%aa%d8%b3%d8%aa%d8%ae%d8%af%d9%85/">القبض على شبكة خطيرة تضم 8 اسخاص وتستخدم عدة شقق في عمان وتتولى ترويج المواد المخدرة</a></h3>
                        </div>
                    </li>
                            </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="31018" style=" ">
		<div class="e3lan-code"><div id="Mpi_WIDGET_116613"></div>

<script data-cfasync="false">

(function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');

__recsWidget('createWidget',{wwei:'Mpi_WIDGET_116613',pubid:185145,webid:173892,wid:116613,on:'yallarec'});

</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/28/%D8%A8%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%AA%D8%AF%D8%A7%D8%A8%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%B3%D9%8A%D8%B7%D8%A9-%D9%8A%D9%85%D9%83%D9%86%D9%83-%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9-%D8%A7%D9%84/#respond" style="display:none;">إلغاء التعليق</a></small></h3>			<form action="https://almajd.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="الموقع الاكترونى" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='88755' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_categories"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >التصنيفات</span></h3></div>		<ul>
	<li class="cat-item cat-item-7"><a href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/" >أخبار الأولى</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" >أخبار محلية</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" >آراء ومقالات</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/" >على ضفاف المجد</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://almajd.net/category/%d8%a7%d9%84%d8%b9%d8%af%d8%af/" >العدد</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://almajd.net/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/" >غير مصنف</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" >أخبار</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%81%d9%86%d9%8a%d8%a9/" >أخبار فنّية</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/" >إستراحة</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/" >إضاءات</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://almajd.net/category/social/" >اجتماعيات</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/" >ثقافة</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/" >قضايا قومية</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/" >مختارات</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/" >من هنا وهناك</a>
</li>
		</ul>
</div><div class="widget widget_widget_tptn_pop"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >الأكثر قراءة</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://almajd.net/2020/06/23/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-%d8%a3%d8%ad%d9%85%d8%af-%d9%85%d8%b5%d8%b7%d9%81%d9%89-%d8%b9%d8%b1%d9%8a%d9%82%d8%a7%d8%aa-%d8%a8%d8%b1%d8%b5%d8%a7%d8%b5/"     class="tptn_link"><span class="tptn_title">استشهاد الشاب أحمد مصطفى عريقات&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2020/06/25/%d8%b1%d8%ad%d9%8a%d9%84-%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%b3%d8%a8%d9%82-%d9%81%d9%8a%d8%b5%d9%84-%d8%a7%d9%84%d8%b4%d9%88%d8%a8/"     class="tptn_link"><span class="tptn_title">تشييع جثمان مدير المخابرات&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2020/06/25/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%85%d9%8a%d9%84%d8%a9-%d9%85%d9%86%d8%b0-%d8%a7%d9%84%d8%a8%d8%af%d8%a7%d9%8a%d8%a9%d8%8c-%d9%88/"     class="tptn_link"><span class="tptn_title">المعارضة السورية.. عميلة منذ&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2020/06/25/%d9%83%d8%b0%d8%a8-%d8%a7%d9%84%d9%85%d9%86%d8%ac%d9%85%d9%88%d9%86-%d9%88%d9%84%d9%88-%d8%b5%d8%af%d9%82%d9%88%d8%a7-%d8%a7%d9%84%d9%85%d9%86%d8%ac%d9%85%d8%a9-%d9%84%d9%8a%d9%84%d9%89-%d8%b9%d8%a8/"     class="tptn_link"><span class="tptn_title">كذب المنجمون ولو صدقوا.. المنجمة&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2020/06/27/%d9%85%d9%8a%d8%b1%d9%83%d9%84-%d8%aa%d8%b9%d9%84%d9%86-%d8%aa%d9%82%d9%87%d9%82%d8%b1-%d8%a7%d9%84%d8%b2%d8%b9%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%84%d9%84/"     class="tptn_link"><span class="tptn_title">اخبار سارة.. ميركل تعلن تقهقر&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2020/06/24/%d8%aa%d9%86%d8%b4%d9%8a%d8%b7-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%ae%d8%b7%d8%a9-%d9%84%d8%ac%d8%b0%d8%a8-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d8%a8%d8%af%d8%a1%d8%a7%d9%8b-%d9%85%d9%86/"     class="tptn_link"><span class="tptn_title">تنشيط السياحة.. خطة لجذب السياح&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2020/06/24/%d9%88%d9%81%d8%a7%d8%a9-%d8%b2%d9%88%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a3%d8%ad%d9%85%d8%af-%d9%8a%d8%a7%d8%b3%d9%8a%d9%86-%d9%85%d8%a4%d8%b3%d8%b3/"     class="tptn_link"><span class="tptn_title">وفاة زوجة الشهيد الشيخ أحمد&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2020/06/25/%d9%87%d9%8a%d8%a6%d8%a9-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d8%b4%d8%a7%d9%85-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%aa%d8%b5%d8%b9%d8%af-%d8%b6%d8%af-%d8%a7%d9%84%d9%81%d8%b5%d8%a7/"     class="tptn_link"><span class="tptn_title">&#8220;هيئة تحرير الشام&#8221; تواصل&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2020/06/27/%d9%85%d8%b5%d8%af%d8%b1-%d8%b7%d8%a8%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%b1-%d8%a5%d9%86%d9%82%d8%a7%d8%b0-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%b1%d8%ac%d8%a7/"     class="tptn_link"><span class="tptn_title">مصدر طبي يكشف سر إنقاذ حياة&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2020/06/24/%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d8%a9-%d9%8a%d8%b7%d9%84%d9%82-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a5%d9%84%d9%83%d8%aa%d8%b1/"     class="tptn_link"><span class="tptn_title">ديوان الخدمة المدنية يطلق خدمات&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">كافة الحقوق محفوظة لموقع جريدة المجد الإلكتروني</p>
                    <ul id="menu-main-menu" class="footer_menu"><li id="menu-item-65772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65772"><a href="https://almajd.net/">الرئيسية</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-65773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-65773"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a>
<ul class="sub-menu">
	<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15996"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
	<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15999"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
	<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
	<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40444"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
	<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16385"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
	<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15977"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
</ul>
</li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16212"><a href="https://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16000"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div style="display:none">
	</div>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/comment-reply.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202026'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","nonce":"890ed1c016","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"https:\/\/almajd.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/wp-embed.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'69854202',post:'88755',tz:'3',srv:'almajd.net'} ]);
	_stq.push([ 'clickTrackerInit', '69854202', '88755' ]);
</script>
    </body>
</html>