﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>وزير المياه يعلن عن ضبط 51 الف اعتداء على خطوط المياه | موقع جريدة المجد الإلكتروني</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://almajd.net/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://almajd.net/wp-content/themes/majd-r/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://almajd.net/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/html5.js"></script>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; الخلاصة" href="https://almajd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; خلاصة التعليقات" href="https://almajd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; وزير المياه يعلن عن ضبط 51 الف اعتداء على خطوط المياه خلاصة التعليقات" href="https://almajd.net/2019/07/28/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b6%d8%a8%d8%b7-51-%d8%a7%d9%84%d9%81-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b9%d9%84%d9%89/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/almajd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='maintenance-custom-style-css'  href='https://almajd.net/wp-content/plugins/maintenance-mode-free/templates/inc/custom-style.css' type='text/css' media='' />
<style id='maintenance-custom-style-inline-css' type='text/css'>

			
			.static-img {
				background: url() no-repeat scroll 50% 50%;
				background-size: cover;
				background-color: #a65b06;
			}
	
</style>
<link rel='stylesheet' id='plugins-css'  href='https://almajd.net/wp-content/themes/majd-r/css/plugins.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://almajd.net/wp-content/themes/majd-r/css/main.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://almajd.net/wp-content/themes/majd-r/css/media.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://almajd.net/wp-content/themes/majd-r/style.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://almajd.net/wp-content/themes/majd-r/css/flamingo.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://almajd.net/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"2e544f08aa","top_ten_id":"66901","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"426054774"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.13'></script>
<link rel='https://api.w.org/' href='https://almajd.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almajd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almajd.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='الدوائر الامنية الاسرائيلية تتهم حركة حماس في غزة باللجوء للتجارة الالكترونية لإدخال منتجات يسهل تحويلها الى اسلحة' href='https://almajd.net/2019/07/28/%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%ad%d8%b1%d9%83/' />
<link rel='next' title='وزارة التربية تعلن عن بدء الامتحان التكميلي لشهادة التوجيهي غدا' href='https://almajd.net/2019/07/28/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%aa/' />
<link rel="stylesheet" href="https://almajd.net/wp-content/themes/majd-r/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.13" />
<link rel="canonical" href="https://almajd.net/2019/07/28/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b6%d8%a8%d8%b7-51-%d8%a7%d9%84%d9%81-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b9%d9%84%d9%89/" />
<link rel='shortlink' href='https://wp.me/p4J6gG-hp3' />
<link rel="alternate" type="application/json+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2019%2F07%2F28%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2585%25d9%258a%25d8%25a7%25d9%2587-%25d9%258a%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25b6%25d8%25a8%25d8%25b7-51-%25d8%25a7%25d9%2584%25d9%2581-%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d8%25b9%25d9%2584%25d9%2589%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2019%2F07%2F28%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2585%25d9%258a%25d8%25a7%25d9%2587-%25d9%258a%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-%25d8%25b6%25d8%25a8%25d8%25b7-51-%25d8%25a7%25d9%2584%25d9%2581-%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d8%25b9%25d9%2584%25d9%2589%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://almajd.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="وزير المياه يعلن عن ضبط 51 الف اعتداء على خطوط المياه" />
<meta property="og:url" content="https://almajd.net/2019/07/28/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b6%d8%a8%d8%b7-51-%d8%a7%d9%84%d9%81-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b9%d9%84%d9%89/" />
<meta property="og:description" content="&nbsp; عمان 28 تموز (بترا)- أكد وزير المياه والري المهندس رائد ابو السعود استمرارية الحملات المكثفة في جميع مناطق المملكة ضمن الجهود المتواصلة لكافة مؤسسات قطاع المياه بالتعاون مع جميع اجهزة الدولة…" />
<meta property="article:published_time" content="2019-07-28T11:11:06+00:00" />
<meta property="article:modified_time" content="2019-07-28T11:11:06+00:00" />
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني" />
<meta property="og:image" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-180x180.png" />
<meta name="msapplication-TileImage" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://almajd.net/?custom-css=6ace86931d" />
		<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;color:#143658;}</style><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
    <body class="rtl post-template-default single single-post postid-66901 single-format-standard right-sidebar singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                            <div class="topbar">
        <div class="manchet">
            <a href="http://almajd.net/?p=66987">الجيش السوري يكسر شوكة عصابات المسلحين ويستعيد السيطرة على بلدتي تل ملح والجبين بريف حماة الشمالي/ فيديو</a>        </div>
    </div> <!--topbar-->
                                
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>أهم العناوين</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/07/30/%d8%ae%d9%84%d8%b7%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%b1%d9%81%d8%a9-%d9%88%d8%a7%d9%84%d9%83%d9%85%d9%88%d9%86-%d9%88%d8%a7%d9%84%d9%82%d8%b1%d9%86%d9%81%d9%84-%d8%aa%d8%b3%d9%87%d9%85-%d8%a8/">خلطة من القرفة والكمون والقرنفل تسهم بفعالية في تخفيض الوزن</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/07/30/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%86-%d8%a2%d8%ae%d8%b1-%d9%85%d9%88%d8%b9%d8%af-%d9%84%d8%aa%d9%82%d8%af%d9%8a/">&#8220;التعليم العالي&#8221; تعلن ان آخر موعد لتقديم طلب القبول الموحد غدا</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/07/30/%d9%83%d8%b4%d9%81-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d9%85%d9%82%d8%aa%d9%84-%d9%88%d8%a7%d9%81%d8%af-%d9%88%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%a7%d9%86/">كشف ملابسات مقتل وافد والقبض على الجاني وشريكته</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/07/30/%d8%a8%d8%b7%d8%a7%d9%86%d8%aa%d9%87-%d9%86%d9%87%d8%a8%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%85%d8%a7%d8%ad-%d9%84/">بطانته نهبت الدولة السودانية .. السماح لعمر البشير بمغادرة السجن لتشييع جثمان والدته</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/07/30/%d9%84%d8%a7%d9%86%d8%aa%d8%b2%d8%a7%d8%b9-%d8%a7%d8%b5%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%87%d9%88%d8%af-%d8%a7%d9%84%d8%b1%d9%88%d8%b3-%d9%85%d9%86-%d9%84%d9%8a%d8%a8%d8%b1%d9%85%d8%a7%d9%86/">لانتزاع اصوات اليهود الروس من ليبرمان.. نتنياهو يستميت في دعوة بوتين لزيارة إسرائيل</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/07/30/%d8%a7%d9%8a%d9%86-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%9f%d8%9f-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%87%d9%8a-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%85-%d8%a7%d9%84/">اين النظام العربي؟؟.. إيران هي الداعم الاول والوحيد للفصائل الفلسطينية المسلحة</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/07/30/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d9%8a%d8%a9-%d8%aa%d8%b7%d9%84%d8%a8-%d8%aa%d8%ad%d8%b1%d9%8a-%d9%87%d9%84%d8%a7%d9%84-%d8%b0%d9%8a-%d8%a7%d9%84%d8%ad%d8%ac%d8%a9-%d9%88%d9%85%d8%b9%d9%87%d8%af-%d8%a7/">السعوية تطلب تحري هلال ذي الحجة ومعهد الفلك المصري يحدد أول أيام عيد الاضجى</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/07/29/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a3%d8%b1%d8%a8%d8%b9%d8%a9-%d8%aa%d8%ac%d8%a7%d8%b1-%d9%85%d8%ae%d8%af%d8%b1%d8%a7%d8%aa-%d8%a8%d8%ad%d9%88%d8%b2%d8%aa%d9%87%d9%85-%d9%a3%d9%a0/">القبض على أربعة تجار مخدرات بحوزتهم ٣٠٠٠ حبة كبتاجون في محافظة معان</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/07/29/%d8%a8%d8%b9%d8%af-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%ad%d9%88%d9%84-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af/">بعد روسيا.. تحقيقات جديدة حول دور السعودية والإمارات في فوز ترامب بالانتحابات الرئاسية</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/07/29/%d9%82%d8%b1%d8%a7%d8%b1-%d8%b1%d8%ad%d9%8a%d9%85-%d9%88%d8%ad%d9%83%d9%8a%d9%85-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%aa%d9%84%d8%b2%d9%85-%d8%a7%d9%84/">قرار رحيم وحكيم .. وزارة التنمية تلزم الجمعيات بنقل الموتى مجانا</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">    جرينتش+2 04:03      </span>
        </div> <!--breaking news-->

            <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
                	<div class="abdelnaser vc_col-sm-4"></div>
                                            <div class="vc_col-sm-4 vc_col-sm-pull-4 majdlogo">
                                        <a href="https://almajd.net">
                                                            <img src="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" alt="موقع جريدة المجد الإلكتروني" width="240" />
                                                                                               <img class="mom_retina_logo" src="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" width="300" height="210" alt="موقع جريدة المجد الإلكتروني" />
                                                                            </a>

                    
                    </div>
                    <div id="header-defaf" class="vc_col-sm-4 vc_col-sm-pull-4">

                                <!--News box three-->
       <div class="news-box defaf-al-majd base-box nb-style3">
                    <header class="nb-header" style="background:#143658;">
                        <h2 class="nb-title" style="color:#ffffff;background:none;">على ضفاف المجد-بقلم فــهد الـريماوي</h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
                                                                                                            <article class="post-66605 post type-post status-publish format-standard has-post-thumbnail category-4 tag-slider tag-manchet">
                                                                                                                                                                                <div class="fixed-news-image news-image">
                                                                                    <img src="http://www.raytnanews.com/Images/273739_1.jpg" class="attachment-thumbnail size-thumbnail" alt="الصحفي فهد الريماوي" srcset="http://www.raytnanews.com/Images/273739_1.jpg 150w, http://almajd.net/wp-content/uploads/2017/02/fhd-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px">                                                     </div>
                                                                                                                                                            <div class="news-summary">
                                                                               <h3><a href="https://almajd.net/2019/07/22/%e2%80%8f%d8%ab%d9%88%d8%b1%d8%a9-23-%d9%8a%d9%88%d9%84%d9%8a%d9%88-%d8%b6%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84-%d9%88%d8%a8%d8%b4%d9%8a%d8%b1-%d8%a7/">‏ثورة 23 يوليو.. ضمير الزمن الجميل وبشير المستقبل الزاهر</a></h3>
                                                                               <div class="mom-post-meta nb-item-meta">
                                                                                                                                                                        <span class="author" style="
                        font-family: 'Changa';
                        color: black;
                        font-size: 13pt;
                        padding-top: 15px;
                        display: block;
                    ">بقلم: فهد الريماوي</span>
                                                                                                                                                                        
                                                                            <span datetime="2019-07-22T09:00:17+00:00" class="entry-date">يوليو 22, 2019</span>
                                                                                <a href="https://almajd.net/2019/07/22/%e2%80%8f%d8%ab%d9%88%d8%b1%d8%a9-23-%d9%8a%d9%88%d9%84%d9%8a%d9%88-%d8%b6%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84-%d9%88%d8%a8%d8%b4%d9%8a%d8%b1-%d8%a7/#respond" class="comment_number">لا يوجد تعليقات</a>
                                                                                                                                               </div> <!--meta-->
                                                                            <P>
                                                                ‏التاريخ لا يشيخ.. ‏آلة الزمان ‏لا تكف ‏عن التجدد ‏والدوران، ‏فالعصور ‏والدهور ‏لا تعرف ‏الهرم ولا ت...                                                               <a href="https://almajd.net/2019/07/22/%e2%80%8f%d8%ab%d9%88%d8%b1%d8%a9-23-%d9%8a%d9%88%d9%84%d9%8a%d9%88-%d8%b6%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84-%d9%88%d8%a8%d8%b4%d9%8a%d8%b1-%d8%a7/" class="read-more-link">إقرأ المقال <i class="fa-icon-double-angle-left"></i></a>
                                                            </P>
                                                                            </div>
                                                                        </article>
                                                            
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
                                                                                                                    <li>
                                                                                                                                                                                        <div class="details ">
                                                                                <h4><a href="https://almajd.net/2019/02/24/%d8%af%d8%b9%d9%88%d8%a9-%d9%85%d8%ae%d9%84%d8%b5%d8%a9-%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%82%d9%88%d8%a9-%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%88%d8%b7%d9%86%d9%8a-%d9%82%d8%a8%d9%84-%d9%81/">دعوة مخلصة لتشكيل &#8220;قوة تفاهم وطني&#8221; قبل فوات الاوان</a></h4>
                                                                                <div class="mom-post-meta nb-item-meta">
                                                                                    <span class="author vcard" itemprop="author">بقلم : فهد الريماوي</span>                                                                                                <span datetime="2019-02-24T10:02:44+00:00" class="entry-date">فبراير 24, 2019</span>
                                                                                                    <a href="https://almajd.net/2019/02/24/%d8%af%d8%b9%d9%88%d8%a9-%d9%85%d8%ae%d9%84%d8%b5%d8%a9-%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%82%d9%88%d8%a9-%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%88%d8%b7%d9%86%d9%8a-%d9%82%d8%a8%d9%84-%d9%81/#respond" class="comment_number">لا يوجد تعليقات</a>
                                                                                                   </div> <!--meta-->
                                                                                                                                                                                       </div>
                                                                                                    </li>
                                                                                                                </ul>

                            </div>
                    </div>
            
                </div> <!--news box-->
        <!--News box three-->

                    </div> 
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-65772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/">الرئيسية</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-65773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a>
<ul class="sub-menu ">
	<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
	<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
	<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
	<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
	<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
	<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-65772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/">الرئيسية</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-65773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a>
<ul class="sub-menu ">
	<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
	<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
	<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
	<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
	<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
	<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://almajd.net">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://almajd.net/wp-content/themes/majd-r/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/" title="من هنا وهناك"><span itemprop="title">من هنا وهناك</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">وزير المياه يعلن عن ضبط 51 الف اعتداء على خطوط المياه</span></div></div>                </div>
                                        	<div class="base-box blog-post p-single bp-horizontal-share post-66901 post type-post status-publish format-standard has-post-thumbnail category-__ tag-22"itemscope itemtype="http://schema.org/Article">
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	    <meta itemprop="url" content="https://almajd.net/wp-content/uploads/2019/01/رائد-ابو-السعود.png">
	    <meta itemprop="width" content="300">
	    <meta itemprop="height" content="300">
	  </div>
		  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://almajd.net/2019/07/28/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b6%d8%a8%d8%b7-51-%d8%a7%d9%84%d9%81-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b9%d9%84%d9%89/"/>

	  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
	      <meta itemprop="url" content="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg">
	      <meta itemprop="width" content="300">
	      <meta itemprop="height" content="210">
	    </div>
	        <meta itemprop="name" content="موقع جريدة المجد الإلكتروني">
	  </div>
	  <meta itemprop="datePublished" content="2019-07-28T14:11:06+00:00"/>
	  <meta itemprop="dateModified" content="2019-07-28T14:11:06+00:00"/>
	
		
                                                                                           <div class="feature-img">
                                <img src="https://almajd.net/wp-content/uploads/2019/01/رائد-ابو-السعود.png" alt="وزير المياه يعلن عن ضبط 51 الف اعتداء على خطوط المياه">
                            </div>
                                                               	<h1 class="post-tile entry-title" itemprop="headline">وزير المياه يعلن عن ضبط 51 الف اعتداء على خطوط المياه</h1>
	<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2019-07-28T14:11:06+00:00" class="updated">يوليو 28, 2019</time></span><span><a href="https://almajd.net/2019/07/28/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b6%d8%a8%d8%b7-51-%d8%a7%d9%84%d9%81-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b9%d9%84%d9%89/#respond">لا يوجد تعليقات</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=وزير المياه يعلن عن ضبط 51 الف اعتداء على خطوط المياه&body=وزير المياه يعلن عن ضبط 51 الف اعتداء على خطوط المياه https://almajd.net/2019/07/28/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b6%d8%a8%d8%b7-51-%d8%a7%d9%84%d9%81-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b9%d9%84%d9%89/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div>		<div class="entry-content">
	        		    <p>&nbsp;<br />
عمان 28 تموز (بترا)- أكد وزير المياه والري المهندس رائد ابو السعود استمرارية الحملات المكثفة في جميع مناطق المملكة ضمن الجهود المتواصلة لكافة مؤسسات قطاع المياه بالتعاون مع جميع اجهزة الدولة الرسمية لحماية المقدرات المائية وصونها من أي عبث من خلال حملة احكام السيطرة على مصادر المياه، كاشفا النقاب عن ردم اعداد كبيرة من الابار المخالفة وصلت الى 1220 بئرا منذ انطلاق الحملة في حزيران 2013 .<br />
وقال ابو السعود في تصريح لـ &#8220;بترا&#8221; ان تكثيف الحملات لوقف الاعتداءات على خطوط المياه ومصادرها اولوية حكومية لتعزيز سلطة إنفاذ القانون، مشيرا الى انه تم حجز 73 حفارة لدى مديرية المشاغل المركزية كانت تقوم بأعمال حفر مخالف في مناطق مختلفة من المملكة وتم احالة اصحابها والعاملين عليها الى القضاء، إضافة الى ضبط وازالة 51420 اعتداء على خطوط المياه الرئيسية في مختلف مناطق المملكة.<br />
واضاف، ان الجهود المتواصلة اسفرت ايضا عن ازالة اكثر من 19950 اعتداء على مرافق ومنشآت قناة الملك عبدالله وسحب المياه منها بطريقة غير مشروعة، وكذلك سرقة الاسيجة ووسائل الحماية التي عليها بالرغم من الجهود التي تبذلها سلطة وادي الاردن سنويا في وضع وسائل لحماية القناة، مشيرا الى ان هذه الاعتداءات المتكررة والمستمرة تعد سببا رئيسيا لحالات الغرق المتكررة في القناة وتحد من عدم انتظام وصول مياه الري للمزارعين في بعض المناطق.<br />
وبين ان سلطة المياه حصلت غرامات ومخالفات بدل اثمان المياه المترتبة على استخدام مياه الابار المخالفة وصلت الى نحو 8ر3 مليون دينار، مبينا انه ما زال هناك عدد من القضايا المنظورة لدى هيئات المحاكم والقضاء بخصوص الاعتداءات تزيد على 300 قضية من المتوقع ان تصدر فيها احكام بحق المخالفين والمعتدين.<br />
وأوضح ان أجهزة الدولة تتحمل تكاليف باهظة جراء الاستمرار في تنظيم الحملات الامنية والفنية والكوادر الهندسية لكشف هذه الاعتداءات وازالتها عدا الاعباء التي تتحملها الاجهزة الرسمية الاخرى مثل وزارة الداخلية والامن العام والدرك وغيرها من الاجهزة الحكومية المختلفة.<br />
واثنى ابو السعود على التعاون الفاعل من قبل اجهزة وزارة الداخلية والحكام الاداريين ومديرية الامن العام وقوات الدرك والبادية الملكية والادعاء العام في متابعة ضبط هذه الاعتداءات، مبينا ان القانون ينص على ان اي حفر مخالف للآبار او حتى قام بتعميقها او تنظيفها دون موافقة سلطة المياه المسبقة او ترك الحفارات في غير الاماكن المخصصة لها دون موافقة سلطة المياه المسبقة ودون الحصول على ترخيص &#8220;يعاقب كل قام به او تدخل فيه او حرض عليه وفق المادة (ج) من القانون بالحبس لمدة تصل الى ثلاث سنوات وبغرامة تصل الى خمسة آلاف دينار&#8221;.</p>
		      	    
	       <div class="mom-social-share ss-horizontal border-box php-share" data-id="66901">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://almajd.net/2019/07/28/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b6%d8%a8%d8%b7-51-%d8%a7%d9%84%d9%81-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b9%d9%84%d9%89/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=وزير المياه يعلن عن ضبط 51 الف اعتداء على خطوط المياه&url=https://almajd.net/2019/07/28/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b6%d8%a8%d8%b7-51-%d8%a7%d9%84%d9%81-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b9%d9%84%d9%89/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=https://almajd.net/2019/07/28/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b6%d8%a8%d8%b7-51-%d8%a7%d9%84%d9%81-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b9%d9%84%d9%89/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://almajd.net/2019/07/28/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b6%d8%a8%d8%b7-51-%d8%a7%d9%84%d9%81-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b9%d9%84%d9%89/&title=وزير المياه يعلن عن ضبط 51 الف اعتداء على خطوط المياه&source=https%3A%2F%2Falmajd.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://almajd.net/wp-content/uploads/2019/01/رائد-ابو-السعود.png&amp;
url=https://almajd.net/2019/07/28/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d9%8a%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b6%d8%a8%d8%b7-51-%d8%a7%d9%84%d9%81-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%b9%d9%84%d9%89/&amp;
is_video=false&amp;description=وزير المياه يعلن عن ضبط 51 الف اعتداء على خطوط المياه"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

	</div> <!-- entry content -->
	</div> <!-- base box -->

	            <div class="np-posts">
                <ul>
                                <li class="np-post prev border-box">
                        <div class="post-img">
                            <a href="https://almajd.net/2019/07/28/%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%ad%d8%b1%d9%83/"><img src="https://almajd.net/wp-content/uploads/2019/07/حماس-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2019/07/حماس-180x120.jpg" alt="وزير المياه يعلن عن ضبط 51 الف اعتداء على خطوط المياه"></a>
                        </div>
                                    <div class="details has-feature-image">
                            <a href="https://almajd.net/2019/07/28/%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%ad%d8%b1%d9%83/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="https://almajd.net/2019/07/28/%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%ad%d8%b1%d9%83/">الدوائر الامنية الاسرائيلية تتهم حركة حماس في غزة باللجوء للتجارة الالكترونية لإدخال منتجات يسهل تحويلها الى اسلحة</a></h3>
                        </div>
                    </li>
                                            <li class="np-post next border-box">
                        <div class="post-img">
                            <a href="https://almajd.net/2019/07/28/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%aa/"><img src="https://almajd.net/wp-content/uploads/2019/07/تربية-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2019/07/تربية-180x120.jpg" alt="وزير المياه يعلن عن ضبط 51 الف اعتداء على خطوط المياه"></a>
                        </div>
                                    <div class="details has-feature-image">
                            <a href="https://almajd.net/2019/07/28/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%aa/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="https://almajd.net/2019/07/28/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%aa/">وزارة التربية تعلن عن بدء الامتحان التكميلي لشهادة التوجيهي غدا</a></h3>
                        </div>
                    </li>
                            </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="31018" style=" ">
		<div class="e3lan-code"><div id="Mpi_WIDGET_116613"></div>

<script data-cfasync="false">

(function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');

__recsWidget('createWidget',{wwei:'Mpi_WIDGET_116613',pubid:185145,webid:173892,wid:116613,on:'yallarec'});

</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/28/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%87-%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D9%86-%D8%B6%D8%A8%D8%B7-51-%D8%A7%D9%84%D9%81-%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1-%D8%B9%D9%84%D9%89/#respond" style="display:none;">إلغاء التعليق</a></small></h3>			<form action="https://almajd.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="الموقع الاكترونى" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='66901' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_categories"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >التصنيفات</span></h3></div>		<ul>
	<li class="cat-item cat-item-7"><a href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/" >أخبار الأولى</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" >أخبار محلية</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" >آراء ومقالات</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/" >على ضفاف المجد</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://almajd.net/category/%d8%a7%d9%84%d8%b9%d8%af%d8%af/" >العدد</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://almajd.net/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/" >غير مصنف</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" >أخبار</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%81%d9%86%d9%8a%d8%a9/" >أخبار فنّية</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/" >إستراحة</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/" >إضاءات</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://almajd.net/category/social/" >اجتماعيات</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/" >ثقافة</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/" >قضايا قومية</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/" >مختارات</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/" >من هنا وهناك</a>
</li>
		</ul>
</div><div class="widget widget_widget_tptn_pop"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >الأكثر قراءة</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/07/23/%d8%b1%d8%ad%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d9%86%d8%a7%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b6%d9%84-%d8%a8%d8%b3%d8%a7/"     class="tptn_link"><span class="tptn_title">رحيل القطب الناصري الكبير&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/07/26/%d9%87%d9%84-%d9%8a%d9%82%d9%81-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%ae%d9%84%d9%81-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d9%82%d8%a7%d8%b3%d9%85%d9%8a/"     class="tptn_link"><span class="tptn_title">هل يقف ابن زايد خلف اغتيال خالد&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/07/27/%d8%b1%d8%a4%d9%8a%d8%a9-%d8%a7%d8%b1%d8%af%d9%86%d9%8a%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b3%d9%84%d8%a8%d9%8a%d8%a9-%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a8/"     class="tptn_link"><span class="tptn_title">رؤية اردنية/ سعودية سلبية لرئيس&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/07/26/%d8%a2%d8%ae%d8%b1%d9%87%d9%85-%d9%81%d8%a7%d8%b1%d9%88%d9%82-%d8%a7%d9%84%d9%81%d9%8a%d8%b4%d8%a7%d9%88%d9%89-%d9%81%d9%86%d8%a7%d9%86%d9%88%d9%86-%d9%85%d8%b5%d8%b1%d9%8a%d9%88%d9%86-%d8%b1%d8%ad/"     class="tptn_link"><span class="tptn_title">آخرهم فاروق الفيشاوى.. فنانون&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/07/22/%d9%87%d9%83%d8%b0%d8%a7-%d8%a3%d8%b6%d8%ad%d9%83%d8%aa-%d9%87%d9%86%d8%af-%d8%b1%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%86%d8%a7%d8%b5%d8%b1-%d8%a3/"     class="tptn_link"><span class="tptn_title">هكذا أضحكت هند رستم الرئيس عبد&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/07/26/%d9%86%d8%b5%d8%b1-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b1%d8%ad%d8%a8-%d8%a8%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a-%d9%85%d8%b9-%d8%a7%d9%84/"     class="tptn_link"><span class="tptn_title">نصر الله يرحب بوقف التنسيق&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/07/26/%d9%82%d8%b5%d8%a9-%d9%82%d8%b5%d9%8a%d8%b1%d8%a9-%d8%b7%d8%b1%d9%8a%d9%81%d8%a9-%d8%a8%d8%b9%d9%86%d9%88%d8%a7%d9%86%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b0%d9%8a-%d9%8a%d9%81%d9%83/"     class="tptn_link"><span class="tptn_title">قصة قصيرة طريفة&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/07/26/%d9%85%d8%b3%d8%aa%d9%84%d8%b2%d9%85%d8%a7%d8%aa-%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7/"     class="tptn_link"><span class="tptn_title">مستلزمات وقف العمل الفلسطيني&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/07/27/%d8%aa%d8%b1%d8%ac%d9%8a%d8%ad-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%af%d9%86%d9%8a%d8%a7-%d9%84%d9%85%d8%b9%d8%af%d9%84%d8%a7%d8%aa-%d8%a7%d9%84/"     class="tptn_link"><span class="tptn_title">ترجيح ارتفاع الحدود الدنيا&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/07/27/%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%82%d8%a7%d8%af%d8%a9-%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d8%ac%d8%a7%d9%86%d8%a8-%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d8%b4%d9%8a%d8%b9-%d8%ac%d8%ab%d9%85%d8%a7/"     class="tptn_link"><span class="tptn_title">بمشاركة قادة عرب واجانب.. تونس&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">كافة الحقوق محفوظة لموقع جريدة المجد الإلكتروني</p>
                    <ul id="menu-main-menu-2" class="footer_menu"><li id="menu-item-65772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65772"><a href="https://almajd.net/">الرئيسية</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-65773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-65773"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/">من هنا وهناك</a>
<ul class="sub-menu">
	<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15996"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
	<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15999"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
	<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
	<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40444"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
	<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16385"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
	<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15977"><a href="https://almajd.net/category/%d9%85%d9%86_%d9%87%d9%86%d8%a7_%d9%88%d9%87%d9%86%d8%a7%d9%83/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
</ul>
</li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16212"><a href="https://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="https://almajd.net/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div style="display:none">
	</div>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/comment-reply.min.js?ver=4.7.13'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.13'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","nonce":"e658052a9b","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"https:\/\/almajd.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/wp-embed.min.js?ver=4.7.13'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'69854202',post:'66901',tz:'3',srv:'almajd.net'} ]);
	_stq.push([ 'clickTrackerInit', '69854202', '66901' ]);
</script>
    </body>
</html>