﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>الثرثرة والنساء.. المرأة تحتفظ بالسر لـ47 ساعة فقط | موقع جريدة المجد الإلكتروني</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://almajd.net/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://almajd.net/wp-content/themes/majd-r/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://almajd.net/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/html5.js"></script>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; الخلاصة" href="https://almajd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; خلاصة التعليقات" href="https://almajd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; الثرثرة والنساء.. المرأة تحتفظ بالسر لـ47 ساعة فقط خلاصة التعليقات" href="https://almajd.net/2018/12/24/%d8%a7%d9%84%d8%ab%d8%b1%d8%ab%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d8%a7%d9%84%d8%b3%d8%b1-%d9%84%d9%804/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/almajd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='maintenance-custom-style-css'  href='https://almajd.net/wp-content/plugins/maintenance-mode-free/templates/inc/custom-style.css' type='text/css' media='' />
<style id='maintenance-custom-style-inline-css' type='text/css'>

			
			.static-img {
				background: url() no-repeat scroll 50% 50%;
				background-size: cover;
				background-color: #a65b06;
			}
	
</style>
<link rel='stylesheet' id='plugins-css'  href='https://almajd.net/wp-content/themes/majd-r/css/plugins.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://almajd.net/wp-content/themes/majd-r/css/main.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://almajd.net/wp-content/themes/majd-r/css/media.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://almajd.net/wp-content/themes/majd-r/style.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://almajd.net/wp-content/themes/majd-r/css/flamingo.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://almajd.net/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"5b2f3dd117","top_ten_id":"50908","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1471078969"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.12'></script>
<link rel='https://api.w.org/' href='https://almajd.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almajd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almajd.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='موسيقي يعزف الغيتار أثناء تخديره لدى خضوعه لجراحة بالمخ/ فيديو' href='https://almajd.net/2018/12/24/%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%8a-%d9%8a%d8%b9%d8%b2%d9%81-%d8%a7%d9%84%d8%ba%d9%8a%d8%aa%d8%a7%d8%b1-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%aa%d8%ae%d8%af%d9%8a%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%ae/' />
<link rel='next' title='وجبة جديدة من المقبوض عليهم بتهم ترويج المخدرات وتهريب الاثار واقتناء السلاح' href='https://almajd.net/2018/12/24/%d9%88%d8%ac%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%88%d8%b6-%d8%b9%d9%84%d9%8a%d9%87%d9%85-%d8%a8%d8%aa%d9%87%d9%85-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac/' />
<link rel="stylesheet" href="https://almajd.net/wp-content/themes/majd-r/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.12" />
<link rel="canonical" href="https://almajd.net/2018/12/24/%d8%a7%d9%84%d8%ab%d8%b1%d8%ab%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d8%a7%d9%84%d8%b3%d8%b1-%d9%84%d9%804/" />
<link rel='shortlink' href='https://wp.me/p4J6gG-df6' />
<link rel="alternate" type="application/json+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2018%2F12%2F24%2F%25d8%25a7%25d9%2584%25d8%25ab%25d8%25b1%25d8%25ab%25d8%25b1%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d9%2586%25d8%25b3%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa%25d9%2581%25d8%25b8-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b1-%25d9%2584%25d9%25804%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2018%2F12%2F24%2F%25d8%25a7%25d9%2584%25d8%25ab%25d8%25b1%25d8%25ab%25d8%25b1%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d9%2586%25d8%25b3%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa%25d9%2581%25d8%25b8-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b1-%25d9%2584%25d9%25804%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://almajd.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="الثرثرة والنساء.. المرأة تحتفظ بالسر لـ47 ساعة فقط" />
<meta property="og:url" content="https://almajd.net/2018/12/24/%d8%a7%d9%84%d8%ab%d8%b1%d8%ab%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d8%a7%d9%84%d8%b3%d8%b1-%d9%84%d9%804/" />
<meta property="og:description" content="&nbsp; كشف باحثون أنه يتم التغلب على النساء من خلال رغبتهن الشديدة في مشاركة الثرثرة والأنباء المثيرة للجدل بمجرد سماعها، وعادة ما ينقلن الأسرار إلى شخص واحد على الأقل خلال 47 ساعة و15 دقيقة كحد أق…" />
<meta property="article:published_time" content="2018-12-24T08:41:08+00:00" />
<meta property="article:modified_time" content="2018-12-24T08:41:08+00:00" />
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني" />
<meta property="og:image" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-180x180.png" />
<meta name="msapplication-TileImage" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://almajd.net/?custom-css=6ace86931d" />
		<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;color:#143658;}</style><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
    <body class="rtl post-template-default single single-post postid-50908 single-format-standard right-sidebar singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                            <div class="topbar">
        <div class="manchet">
            <a href="http://almajd.net/?p=50884">باراك يعترف ان روحاني واردوغان والاسد اصبحوا لاعبين رئيسيين فيما يعجز نتنياهو عن القيام بدوره كرئيس للوزراء</a>        </div>
    </div> <!--topbar-->
                                
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>أهم العناوين</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2018/12/24/%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9/">المنطقة العسكرية الشرقية تحبط محاولة تسلل وتهريب كمية كبيرة من المخدرات</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2018/12/24/%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a8%d9%88%d8%aa%d8%a7%d8%b3-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%81%d8%b6%d9%84-%d8%ac%d8%a7%d8%a6/">شركة البوتاس العربية تحصل على افضل جائزة منتج</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2018/12/24/%d8%ad%d9%8a%d9%86-%d9%8a%d8%b9%d8%b7%d9%8a-%d9%85%d9%86-%d9%84%d8%a7-%d9%8a%d9%85%d9%84%d9%83-%d8%ad%d9%82%d8%a7%d9%8b-%d9%84%d9%85%d9%86-%d9%84%d8%a7-%d9%8a%d8%b3%d8%aa%d8%ad%d9%82-%d8%aa%d8%b1/">حين يعطي من لا يملك حقاً لمن لا يستحق.. ترامب يهدي سوريا لأردوغان</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2018/12/24/%d9%88%d9%81%d8%af-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%ba%d8%b2%d8%a9-%d9%84%d8%a7%d8%a8%d9%84%d8%a7%d8%ba-%d8%ad%d9%85%d8%a7%d8%b3-%d9%88%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d8%af-%d8%a7/">وفد مصري يزور غزة لابلاغ حماس والجهاد التزام اسرائيل بالتهدئة</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2018/12/24/%d8%a7%d9%84%d8%a3%d8%a8-%d9%85%d8%a7%d9%86%d9%88%d9%8a%d9%84-%d9%85%d8%b3%d9%84%d9%85-%d9%8a%d9%84%d9%82%d9%86-%d8%b9%d8%a8%d8%a7%d8%b3-%d8%af%d8%b1%d8%b3%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d9%84%d9%88/">الأب مانويل مسلم يلقن عباس درساً في الوطنية ويؤكد تمسك المسيحيين بكامل تراب فلسطين</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2018/12/24/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%8a%d9%8f%d8%a8%d9%8a%d9%86-%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%ac%d8%af-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%a7%d9%84%d8%aa%d8%b1%d9%83/">لافروف يُبين ان التواجد العسكري التركي في إدلب متفق عليه مع الحكومة السورية</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2018/12/24/%d9%88%d8%ac%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%88%d8%b6-%d8%b9%d9%84%d9%8a%d9%87%d9%85-%d8%a8%d8%aa%d9%87%d9%85-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac/">وجبة جديدة من المقبوض عليهم بتهم ترويج المخدرات وتهريب الاثار واقتناء السلاح</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2018/12/24/%d8%a8%d8%af%d8%b9%d9%88%d8%a9-%d9%85%d9%86-%d9%86%d8%b8%d9%8a%d8%b1%d9%87-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%88%d9%83-%d8%b1/">بدعوة من نظيره المصري.. اللواء المملوك رئيس الامن الوطني السوري يزور القاهرة</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2018/12/24/%d8%a7%d9%87%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d9%82%d8%a7%d9%85%d8%b4%d9%84%d9%8a-%d9%8a%d8%b1%d9%81%d8%b9%d9%88%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%88%d9%8a/">اهالي القامشلي يرفعون العلم السوري ويهتفون للاسد وينددون بالتدخل التركي /فيديو</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2018/12/24/%d9%82%d8%aa%d9%84%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d9%86%d8%b9%d8%a7%d9%84%d9%88%d8%a9-%d9%8a%d8%b1%d9%87%d8%a8%d9%88%d9%86-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%aa%d9%87-%d9%88%d9%8a%d8%b7/">قتلة الشهيد نعالوة يرهبون مواجهته ويطلقون كلباً مدرباً ليدلهم عليه</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">    جرينتش+2 02:10      </span>
        </div> <!--breaking news-->

            <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
                	<div class="abdelnaser vc_col-sm-4"></div>
                                            <div class="vc_col-sm-4 vc_col-sm-pull-4 majdlogo">
                                        <a href="https://almajd.net">
                                                            <img src="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" alt="موقع جريدة المجد الإلكتروني" width="240" />
                                                                                               <img class="mom_retina_logo" src="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" width="300" height="210" alt="موقع جريدة المجد الإلكتروني" />
                                                                            </a>

                    
                    </div>
                    <div id="header-defaf" class="vc_col-sm-4 vc_col-sm-pull-4">

                                <!--News box three-->
       <div class="news-box defaf-al-majd base-box nb-style3">
                    <header class="nb-header" style="background:#143658;">
                        <h2 class="nb-title" style="color:#ffffff;background:none;">على ضفاف المجد-بقلم فــهد الـريماوي</h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
                                                                                                            <article class="post-48184 post type-post status-publish format-standard category-4">
                                                                                                                                                                                <div class="fixed-news-image news-image">
                                                                                    <img src="http://www.raytnanews.com/Images/273739_1.jpg" class="attachment-thumbnail size-thumbnail" alt="الصحفي فهد الريماوي" srcset="http://www.raytnanews.com/Images/273739_1.jpg 150w, http://almajd.net/wp-content/uploads/2017/02/fhd-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px">                                                     </div>
                                                                                                                                                            <div class="news-summary">
                                                                               <h3><a href="https://almajd.net/2018/11/17/%d8%a7%d9%84%d9%85%d8%aa%d9%86%d8%a8%d9%8a-%d9%8a%d9%86%d8%a7%d8%ac%d9%8a-%d8%a7%d8%b4%d8%a7%d9%88%d8%b3-%d8%ba%d8%b2%d8%a9-%d9%84%d9%83%d9%84%d9%90-%d8%a7%d9%85%d8%b1%d8%a6%d9%8d-%d9%85%d9%86/">المتنبي يناجي اشاوس غزة .. لكلِ امرئٍ من دهرهِ ما تَعودا</a></h3>
                                                                               <div class="mom-post-meta nb-item-meta">
                                                                                                                                                                        <span class="author" style="
                        font-family: 'Changa';
                        color: black;
                        font-size: 13pt;
                        padding-top: 15px;
                        display: block;
                    ">بقلم: فهد الريماوي</span>
                                                                                                                                                                        <span class="author vcard" itemprop="author">بقلم : فهد الريماوي</span>
                                                                            <span datetime="2018-11-17T13:28:26+00:00" class="entry-date">نوفمبر 17, 2018</span>
                                                                                <a href="https://almajd.net/2018/11/17/%d8%a7%d9%84%d9%85%d8%aa%d9%86%d8%a8%d9%8a-%d9%8a%d9%86%d8%a7%d8%ac%d9%8a-%d8%a7%d8%b4%d8%a7%d9%88%d8%b3-%d8%ba%d8%b2%d8%a9-%d9%84%d9%83%d9%84%d9%90-%d8%a7%d9%85%d8%b1%d8%a6%d9%8d-%d9%85%d9%86/#respond" class="comment_number">لا يوجد تعليقات</a>
                                                                                                                                               </div> <!--meta-->
                                                                            <P>
                                                                &nbsp; ليس غريباً على غزة ان تنتصر الاسبوع الماضي، فالنصر عادتها الدائمة، ومهنتها الخالدة، ولعبتها ا...                                                               <a href="https://almajd.net/2018/11/17/%d8%a7%d9%84%d9%85%d8%aa%d9%86%d8%a8%d9%8a-%d9%8a%d9%86%d8%a7%d8%ac%d9%8a-%d8%a7%d8%b4%d8%a7%d9%88%d8%b3-%d8%ba%d8%b2%d8%a9-%d9%84%d9%83%d9%84%d9%90-%d8%a7%d9%85%d8%b1%d8%a6%d9%8d-%d9%85%d9%86/" class="read-more-link">إقرأ المقال <i class="fa-icon-double-angle-left"></i></a>
                                                            </P>
                                                                            </div>
                                                                        </article>
                                                            
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
                                                                                                                    <li>
                                                                                                                                                                                        <div class="details ">
                                                                                <h4><a href="https://almajd.net/2018/10/20/%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d8%b9%d9%80%d8%a7%d8%af%d8%a9-%d8%a7%d9%81%d9%80%d8%a7%d8%af%d8%a9-%d9%88-%d8%b4%d9%80%d9%87%d8%a7%d8%af%d8%a9/">في الاعـادة افـادة و.. شـهادة</a></h4>
                                                                                <div class="mom-post-meta nb-item-meta">
                                                                                    <span class="author vcard" itemprop="author">بقلم : فهد الريماوي</span>                                                                                                <span datetime="2018-10-20T12:09:49+00:00" class="entry-date">أكتوبر 20, 2018</span>
                                                                                                    <a href="https://almajd.net/2018/10/20/%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d8%b9%d9%80%d8%a7%d8%af%d8%a9-%d8%a7%d9%81%d9%80%d8%a7%d8%af%d8%a9-%d9%88-%d8%b4%d9%80%d9%87%d8%a7%d8%af%d8%a9/#respond" class="comment_number">لا يوجد تعليقات</a>
                                                                                                   </div> <!--meta-->
                                                                                                                                                                                       </div>
                                                                                                    </li>
                                                                                                                </ul>

                            </div>
                    </div>
            
                </div> <!--news box-->
        <!--News box three-->

                    </div> 
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-16004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/">الرئيسية</a></li>
<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-16004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/">الرئيسية</a></li>
<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://almajd.net">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://almajd.net/wp-content/themes/majd-r/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/" title="إستراحة"><span itemprop="title">إستراحة</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">الثرثرة والنساء.. المرأة تحتفظ بالسر لـ47 ساعة فقط</span></div></div>                </div>
                                        	<div class="base-box blog-post p-single bp-horizontal-share post-50908 post type-post status-publish format-standard has-post-thumbnail category-10"itemscope itemtype="http://schema.org/Article">
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	    <meta itemprop="url" content="https://almajd.net/wp-content/uploads/2018/12/الكذب.png">
	    <meta itemprop="width" content="300">
	    <meta itemprop="height" content="300">
	  </div>
		  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://almajd.net/2018/12/24/%d8%a7%d9%84%d8%ab%d8%b1%d8%ab%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d8%a7%d9%84%d8%b3%d8%b1-%d9%84%d9%804/"/>

	  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
	      <meta itemprop="url" content="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg">
	      <meta itemprop="width" content="300">
	      <meta itemprop="height" content="210">
	    </div>
	        <meta itemprop="name" content="موقع جريدة المجد الإلكتروني">
	  </div>
	  <meta itemprop="datePublished" content="2018-12-24T11:41:08+00:00"/>
	  <meta itemprop="dateModified" content="2018-12-24T11:41:08+00:00"/>
	
		
                                                                                           <div class="feature-img">
                                <img src="https://almajd.net/wp-content/uploads/2018/12/الكذب.png" alt="الثرثرة والنساء.. المرأة تحتفظ بالسر لـ47 ساعة فقط">
                            </div>
                                                               	<h1 class="post-tile entry-title" itemprop="headline">الثرثرة والنساء.. المرأة تحتفظ بالسر لـ47 ساعة فقط</h1>
	<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2018-12-24T11:41:08+00:00" class="updated">ديسمبر 24, 2018</time></span><span><a href="https://almajd.net/2018/12/24/%d8%a7%d9%84%d8%ab%d8%b1%d8%ab%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d8%a7%d9%84%d8%b3%d8%b1-%d9%84%d9%804/#respond">لا يوجد تعليقات</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=الثرثرة والنساء.. المرأة تحتفظ بالسر لـ47 ساعة فقط&body=الثرثرة والنساء.. المرأة تحتفظ بالسر لـ47 ساعة فقط https://almajd.net/2018/12/24/%d8%a7%d9%84%d8%ab%d8%b1%d8%ab%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d8%a7%d9%84%d8%b3%d8%b1-%d9%84%d9%804/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div>		<div class="entry-content">
	        		    <p>&nbsp;</p>
<p>كشف باحثون أنه يتم التغلب على النساء من خلال رغبتهن الشديدة في مشاركة الثرثرة والأنباء المثيرة للجدل بمجرد سماعها، وعادة ما ينقلن الأسرار إلى شخص واحد على الأقل خلال 47 ساعة و15 دقيقة كحد أقصى.</p>
<p>ووجدت الدراسة التي أجريت على 3000 امرأة أمريكية، تتراوح أعمارهن بين 18 و65 سنة، أن 4 من كل 10 نساء، اعترفن بأنهن غير قادرات على الاحتفاظ بسر؛ بغض النظر عن مدى سرية أو حساسية هذه الأخبار.</p>
<p>ووجدت الدراسة أيضا أن تناول الكحوليات عادة ما يساعد في عملية إفشاء الأسرار.</p>
<p>كما أظهرت الدراسة أن السيدات الأمريكيات يسمعن 3 أخبار من القيل والقال والنميمة في الأسبوع، وفي نهاية المطاف يتم تمريرها إلى شخص آخر واحد على الأقل.</p>
<p>وبحسب الدراسة، اعترفت 3 من كل 10 منهن بالحاجة إلى الكشف عن السر الذي يعرفنه إلى شخص ما، أي بما يقرب من نصف المجموعة، بواقع 45%، يكشفن عن الأسرار لمجرد رفع حمل الاحتفاظ به عن أكتافهن.</p>
<p>ومع ذلك، فإن ثلثي المشاركات في الدراسة يشعرن بالذنب لأنهم أفشين الأسرار.</p>
<p>وتقول ثلاثة أرباع المشاركات إنهن قادرات على الحفاظ على الهدوء فيما يتعلق بالسرية للدائرة المقربة منهن، وتعتبر 83% أنفسهن جديرات بالثقة بنسبة 100% داخل مجموعة الأصدقاء.</p>
<p>ومع ذلك، تعترف 4 من كل عشرة بالنميمة عن صديق مقرب مع مجموعة صداقة أخرى.</p>
<p>وتعتقد أكثر من 4 من كل 10 أشخاص أنه من المقبول مشاركة سر صديق مع شخص لا يعرفه، حيث تقول أكثر من 40% إن الزوج هو الأكثر قربا لهن.</p>
<p>ولحسن الحظ بالنسبة للبعض، قالت أكثر من ربع المشاركات، بنسبة 27%، إنهن نسين ما قيل لهن من أسرار وأخبار، في اليوم التالي.</p>
		      	    
	       <div class="mom-social-share ss-horizontal border-box php-share" data-id="50908">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://almajd.net/2018/12/24/%d8%a7%d9%84%d8%ab%d8%b1%d8%ab%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d8%a7%d9%84%d8%b3%d8%b1-%d9%84%d9%804/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=الثرثرة والنساء.. المرأة تحتفظ بالسر لـ47 ساعة فقط&url=https://almajd.net/2018/12/24/%d8%a7%d9%84%d8%ab%d8%b1%d8%ab%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d8%a7%d9%84%d8%b3%d8%b1-%d9%84%d9%804/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=https://almajd.net/2018/12/24/%d8%a7%d9%84%d8%ab%d8%b1%d8%ab%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d8%a7%d9%84%d8%b3%d8%b1-%d9%84%d9%804/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://almajd.net/2018/12/24/%d8%a7%d9%84%d8%ab%d8%b1%d8%ab%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d8%a7%d9%84%d8%b3%d8%b1-%d9%84%d9%804/&title=الثرثرة والنساء.. المرأة تحتفظ بالسر لـ47 ساعة فقط&source=https%3A%2F%2Falmajd.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://almajd.net/wp-content/uploads/2018/12/الكذب.png&amp;
url=https://almajd.net/2018/12/24/%d8%a7%d9%84%d8%ab%d8%b1%d8%ab%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d8%a7%d9%84%d8%b3%d8%b1-%d9%84%d9%804/&amp;
is_video=false&amp;description=الثرثرة والنساء.. المرأة تحتفظ بالسر لـ47 ساعة فقط"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

	</div> <!-- entry content -->
	</div> <!-- base box -->

	            <div class="np-posts">
                <ul>
                                <li class="np-post prev border-box">
                        <div class="post-img">
                            <a href="https://almajd.net/2018/12/24/%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%8a-%d9%8a%d8%b9%d8%b2%d9%81-%d8%a7%d9%84%d8%ba%d9%8a%d8%aa%d8%a7%d8%b1-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%aa%d8%ae%d8%af%d9%8a%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%ae/"><img src="https://almajd.net/wp-content/uploads/2018/12/موسيقي-90x60.png" data-hidpi="https://almajd.net/wp-content/uploads/2018/12/موسيقي-180x120.png" alt="الثرثرة والنساء.. المرأة تحتفظ بالسر لـ47 ساعة فقط"></a>
                        </div>
                                    <div class="details has-feature-image">
                            <a href="https://almajd.net/2018/12/24/%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%8a-%d9%8a%d8%b9%d8%b2%d9%81-%d8%a7%d9%84%d8%ba%d9%8a%d8%aa%d8%a7%d8%b1-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%aa%d8%ae%d8%af%d9%8a%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%ae/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="https://almajd.net/2018/12/24/%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%8a-%d9%8a%d8%b9%d8%b2%d9%81-%d8%a7%d9%84%d8%ba%d9%8a%d8%aa%d8%a7%d8%b1-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%aa%d8%ae%d8%af%d9%8a%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%ae/">موسيقي يعزف الغيتار أثناء تخديره لدى خضوعه لجراحة بالمخ/ فيديو</a></h3>
                        </div>
                    </li>
                                            <li class="np-post next border-box">
                        <div class="post-img">
                            <a href="https://almajd.net/2018/12/24/%d9%88%d8%ac%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%88%d8%b6-%d8%b9%d9%84%d9%8a%d9%87%d9%85-%d8%a8%d8%aa%d9%87%d9%85-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac/"><img src="https://almajd.net/wp-content/uploads/2018/12/مخدرات-1-90x60.jpg" data-hidpi="https://almajd.net/wp-content/uploads/2018/12/مخدرات-1-180x120.jpg" alt="الثرثرة والنساء.. المرأة تحتفظ بالسر لـ47 ساعة فقط"></a>
                        </div>
                                    <div class="details has-feature-image">
                            <a href="https://almajd.net/2018/12/24/%d9%88%d8%ac%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%88%d8%b6-%d8%b9%d9%84%d9%8a%d9%87%d9%85-%d8%a8%d8%aa%d9%87%d9%85-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="https://almajd.net/2018/12/24/%d9%88%d8%ac%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%88%d8%b6-%d8%b9%d9%84%d9%8a%d9%87%d9%85-%d8%a8%d8%aa%d9%87%d9%85-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac/">وجبة جديدة من المقبوض عليهم بتهم ترويج المخدرات وتهريب الاثار واقتناء السلاح</a></h3>
                        </div>
                    </li>
                            </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="31018" style=" ">
		<div class="e3lan-code"><div id="Mpi_WIDGET_116613"></div>

<script data-cfasync="false">

(function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');

__recsWidget('createWidget',{wwei:'Mpi_WIDGET_116613',pubid:185145,webid:173892,wid:116613,on:'yallarec'});

</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/24/%D8%A7%D9%84%D8%AB%D8%B1%D8%AB%D8%B1%D8%A9-%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1-%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%AA%D8%AD%D8%AA%D9%81%D8%B8-%D8%A8%D8%A7%D9%84%D8%B3%D8%B1-%D9%84%D9%804/#respond" style="display:none;">إلغاء التعليق</a></small></h3>			<form action="https://almajd.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="الموقع الاكترونى" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='50908' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_categories"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >التصنيفات</span></h3></div>		<ul>
	<li class="cat-item cat-item-7"><a href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/" >أخبار الأولى</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" >أخبار محلية</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" >آراء ومقالات</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/" >على ضفاف المجد</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://almajd.net/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/" >غير مصنف</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" >أخبار</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/" >أخبار فنّية</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/" >إستراحة</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/" >إضاءات</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://almajd.net/category/social/" >اجتماعيات</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" >تقارير</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/" >ثقافة</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/" >قضايا قومية</a>
</li>
		</ul>
</div><div class="widget widget_widget_tptn_pop"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >الأكثر قراءة</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://almajd.net/2018/12/20/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%af-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%b1%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d9%8a%d8%b2%d8%b9%d9%85-%d8%a7%d9%86-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/"     class="tptn_link"><span class="tptn_title">المغرد الشهير&#8221;مجتهد&#8221; يزعم&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2018/12/22/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%b4%d8%ad%d8%a9-%d8%aa%d8%a8%d8%a7%d8%b9%d8%a7%d9%8b-%d9%84%d8%a7/"     class="tptn_link"><span class="tptn_title">قائمة الدول العربية المرشحة&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2018/12/20/%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%aa%d8%b5%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%b2%d8%a1-%d8%a7%d9%84%d8%b9%d8%a7/"     class="tptn_link"><span class="tptn_title">صباح الجزائري تستعد لتصوير الجزء</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2018/12/19/%d9%85%d8%b5%d8%af%d8%b1-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%af%d9%88%d8%b1-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%81%d9%8a-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8/"     class="tptn_link"><span class="tptn_title">مصدر أمريكي يكشف دور أردوغان في&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2018/12/19/%d9%88%d9%81%d9%82%d8%a7%d9%8b-%d9%84%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d9%86%d9%88%d8%b3%d8%aa%d8%b1%d8%a7%d8%af%d8%a7%d9%85%d9%88%d8%b3-%d8%a7%d9%86%d8%af%d9%84%d8%a7%d8%b9-%d8%ad%d8%b1%d8%a8/"     class="tptn_link"><span class="tptn_title">وفقاً لتوقعات نوستراداموس..&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2018/12/20/%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%85%d9%86/"     class="tptn_link"><span class="tptn_title">بوتين: قرار انسحاب القوات&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2018/12/22/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d8%b9%d9%88%d8%b6-%d8%b6%d8%b9%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d9%81%d9%86%d9%8a-%d8%a8%d9%85%d9%84%d8%a7%d8%a8%d8%b3-%d8%ac%d8%b1%d9%8a/"     class="tptn_link"><span class="tptn_title">رانيا يوسف تعوض ضعفها الفني&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2018/11/15/%d8%ad%d9%81%d9%8a%d8%af%d8%a9-%d8%b5%d8%af%d8%a7%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d8%a8%d9%86%d8%a9-%d8%b1%d8%ba%d8%af-%d9%88%d8%ad%d8%b3%d9%8a%d9%86-%d9%83%d8%a7%d9%85%d9%84-%d8%aa%d8%b5/"     class="tptn_link"><span class="tptn_title">حفيدة صدام حسين.. ابنة رغد وحسين&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2018/12/22/%d9%87%d9%84-%d8%a7%d8%aa%d9%81%d9%82-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%a7%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84/"     class="tptn_link"><span class="tptn_title">هل اتفق ترامب واردوغان على&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2018/12/22/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%aa%d9%81%d9%83%d9%8a%d9%83-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%b4%d8%a3/"     class="tptn_link"><span class="tptn_title">ترامب يواصل تفكيك الدولة&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">كافة الحقوق محفوظة لموقع جريدة المجد الإلكتروني</p>
                    <ul id="menu-main-menu" class="footer_menu"><li id="menu-item-16004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16004"><a href="https://almajd.net/">الرئيسية</a></li>
<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15996"><a href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="https://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15999"><a href="https://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16212"><a href="https://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="https://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40444"><a href="https://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16385"><a href="https://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15977"><a href="https://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div style="display:none">
	</div>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/comment-reply.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.12'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","nonce":"02825b59aa","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"https:\/\/almajd.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'69854202',post:'50908',tz:'3',srv:'almajd.net'} ]);
	_stq.push([ 'clickTrackerInit', '69854202', '50908' ]);
</script>
    </body>
</html>