﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>   هل باتت الهجرة اليهودية العكسية تهدد المشروع الصهيوني ؟ | موقع جريدة المجد الإلكتروني</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://almajd.net/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://almajd.net/wp-content/themes/majd-r/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://almajd.net/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/html5.js"></script>
	<script src="https://almajd.net/wp-content/themes/majd-r/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; الخلاصة" href="https://almajd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; خلاصة التعليقات" href="https://almajd.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/almajd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='maintenance-custom-style-css'  href='https://almajd.net/wp-content/plugins/maintenance-mode-free/templates/inc/custom-style.css' type='text/css' media='' />
<style id='maintenance-custom-style-inline-css' type='text/css'>

			
			.static-img {
				background: url() no-repeat scroll 50% 50%;
				background-size: cover;
				background-color: #a65b06;
			}
	
</style>
<link rel='stylesheet' id='plugins-css'  href='https://almajd.net/wp-content/themes/majd-r/css/plugins.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://almajd.net/wp-content/themes/majd-r/css/main.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://almajd.net/wp-content/themes/majd-r/css/media.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://almajd.net/wp-content/themes/majd-r/style.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://almajd.net/wp-content/themes/majd-r/css/flamingo.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://almajd.net/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"c6ff7aab2e","top_ten_id":"38005","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1147386268"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.13'></script>
<link rel='https://api.w.org/' href='https://almajd.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almajd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almajd.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='اصدار جديد .. روايتان بوسنيتان من ترجمة اسماعيل ابو البندورة' href='https://almajd.net/2018/06/11/%d8%a7%d8%b5%d8%af%d8%a7%d8%b1-%d8%ac%d8%af%d9%8a%d8%af-%d8%b1%d9%88%d8%a7%d9%8a%d8%aa%d8%a7%d9%86-%d8%a8%d9%88%d8%b3%d9%86%d9%8a%d8%aa%d8%a7%d9%86-%d9%85%d9%86-%d8%aa%d8%b1%d8%ac%d9%85%d8%a9/' />
<link rel='next' title='البيت الأبيض ينفي معلومة لم يتضمنها خبر لقاء عاصف بين كوشنر والسفير الكويتي' href='https://almajd.net/2018/06/11/%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%a7%d9%94%d8%a8%d9%8a%d8%b6-%d9%8a%d9%86%d9%81%d9%8a-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a9-%d9%84%d9%85-%d9%8a%d8%aa%d8%b6%d9%85%d9%86%d9%87%d8%a7-%d8%ae/' />
<link rel="stylesheet" href="https://almajd.net/wp-content/themes/majd-r/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.13" />
<link rel="canonical" href="https://almajd.net/2018/06/11/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%87%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%83%d8%b3%d9%8a%d8%a9-%d8%aa%d9%87%d8%af/" />
<link rel='shortlink' href='https://wp.me/p4J6gG-9SZ' />
<link rel="alternate" type="application/json+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2018%2F06%2F11%2F%25d9%2587%25d9%2584-%25d8%25a8%25d8%25a7%25d8%25aa%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2587%25d8%25ac%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%258a%25d9%2587%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2583%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2587%25d8%25af%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://almajd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmajd.net%2F2018%2F06%2F11%2F%25d9%2587%25d9%2584-%25d8%25a8%25d8%25a7%25d8%25aa%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2587%25d8%25ac%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%258a%25d9%2587%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2583%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2587%25d8%25af%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://almajd.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="   هل باتت الهجرة اليهودية العكسية تهدد المشروع الصهيوني ؟" />
<meta property="og:url" content="https://almajd.net/2018/06/11/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%87%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%83%d8%b3%d9%8a%d8%a9-%d8%aa%d9%87%d8%af/" />
<meta property="og:description" content="( 1 ) مع تأسيس الدولة العبرية، كان الطموح الصهيوني، أن تكون الغالبية اليهودية، مستقرة في حدود الدولة التي صنعتها الدول العظمى العالمية، وبعد قرابة السبعين عاماً، من الواضح أن هذا الطموح بات وراء ظه…" />
<meta property="article:published_time" content="2018-06-11T07:51:18+00:00" />
<meta property="article:modified_time" content="2018-06-11T07:51:18+00:00" />
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني" />
<meta property="og:image" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-180x180.png" />
<meta name="msapplication-TileImage" content="https://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://almajd.net/?custom-css=6ace86931d" />
		<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;color:#143658;}</style><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
    <body class="rtl post-template-default single single-post postid-38005 single-format-standard right-sidebar singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                            <div class="topbar">
        <div class="manchet">
            <a href="http://almajd.net/?p=57071">"ابو ليلى" بطل عملية سلفيت يدمي جيش الاحتلال ويربك حسابات الشاباك وينتهك عنجهية نتنياهو عشية الانتخابات</a>        </div>
    </div> <!--topbar-->
                                
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>أهم العناوين</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/03/18/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%b1%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%8a%d8%b2%d8%b9%d9%85-%d8%a7/">رئيس الاركان الإسرائيلي السابق يزعم ان حزب الله يخطط لـ“احتلال“ الجليل بـ6 آلاف مسلح</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/03/18/%d8%ae%d8%a7%d8%a8-%d9%81%d8%a3%d9%84%d9%87%d9%85-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d9%86%d9%81%d9%8a-%d8%ae%d8%a8%d8%b1-%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a7/">خاب فألهم.. الاحتلال ينفي خبر استشهاد &#8220;ابوليلى&#8221; بعدما اعلن ذلك</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/03/18/%d8%aa%d8%b4%d9%87%d9%8a%d8%b1-%d8%b1%d8%b3%d9%85%d9%8a-%d8%a8%d9%85%d8%b7%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%a3%d9%85%d8%b1%d8%a7%d8%a1-%d9%88/">تشهير رسمي بمطلقة الملك سلمان وأمراء ومسؤول بالديوان الملكي السعودي</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/03/18/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%ac%d9%84%d8%b3%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%b1%d8%a6%d8%a9-%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d8%ad/">استئناف الجلسة الطارئة لمجلس النواب حول القدس بعد رفعها اثر مشادة خشنة بين الطراونة وهديب</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/03/18/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d9%86%d9%81%d9%88%d9%82-%d8%a7%d9%84%d8%ad%d8%a7%d8%ae%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3/">الاعلان عن &#8220;نفوق&#8221; الحاخام العسكري الإسرائيلي الجريح في &#8220;عملية سلفيت&#8221;</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/03/18/%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d9%85%d9%81%d8%b1%d8%ad%d8%a9-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%b2%d8%b1%d9%82%d8%a7%d8%a1-%d9%8a%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d9%85%d8%ad/">مبادرة مفرحة.. مستشفى الزرقاء يدعو المحتاجين لزراعة القرنية لتسجيل أسمائهم</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/03/18/%d8%b9%d9%84%d9%89-%d8%b0%d9%85%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d8%b1%d8%af%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%ac%d8%b1%d8%af/">على ذمة &#8220;الغارديان&#8221;.. الملك السعودي يجرد ولي العهد من اغلب صلاحياته</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/03/18/%d8%a7%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%aa%d9%84%d8%a7%d8%b9%d8%a8-%d8%a8%d8%a7%d9%84%d8%a7%d8%ae%d9%88%d8%a7%d9%86-%d9%8a%d8%ad%d8%a7%d9%84%d9%81%d9%87%d9%85-%d8%b6%d8%af-%d8%a7/">اردوغان يتلاعب &#8220;بالاخوان&#8221; .. يحالفهم ضد الاسد في سوريا ويسلّمهم لنظام السيسي في مصر</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/03/18/%d9%84%d9%82%d8%a7%d8%a1-%d8%b3%d9%8a%d9%83%d9%88%d9%86-%d9%84%d9%87-%d9%85%d8%a7-%d8%a8%d8%b9%d8%af%d9%87-%d8%a8%d9%8a%d9%86-%d8%b1%d8%a4%d8%b3%d8%a7%d8%a1-%d8%a3%d8%b1%d9%83%d8%a7%d9%86-%d8%b3/">لقاء &#8220;سيكون له ما بعده&#8221; بين رؤساء أركان سورية والعراق وايران في دمشق اليوم</a></li>
            <li><img src="https://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="https://almajd.net/2019/03/18/%d9%84%d8%a7%d8%b3%d8%a8%d8%a7%d8%a8-%d8%ba%d8%a7%d9%85%d8%b6%d8%a9-%d8%b3%d9%81%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%ac%d8%af-%d9%81%d9%8a-%d9%86%d9%8a%d9%88%d8%b2%d9%8a%d9%84%d9%86%d8%af/">لاسباب غامضة.. سفاح المساجد في نيوزيلندا زار اسرائيل منذ عامين</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">    جرينتش+2 11:44      </span>
        </div> <!--breaking news-->

            <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
                	<div class="abdelnaser vc_col-sm-4"></div>
                                            <div class="vc_col-sm-4 vc_col-sm-pull-4 majdlogo">
                                        <a href="https://almajd.net">
                                                            <img src="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" alt="موقع جريدة المجد الإلكتروني" width="240" />
                                                                                               <img class="mom_retina_logo" src="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" width="300" height="210" alt="موقع جريدة المجد الإلكتروني" />
                                                                            </a>

                    
                    </div>
                    <div id="header-defaf" class="vc_col-sm-4 vc_col-sm-pull-4">

                                <!--News box three-->
       <div class="news-box defaf-al-majd base-box nb-style3">
                    <header class="nb-header" style="background:#143658;">
                        <h2 class="nb-title" style="color:#ffffff;background:none;">على ضفاف المجد-بقلم فــهد الـريماوي</h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
                                                                                                            <article class="post-55221 post type-post status-publish format-standard category-4">
                                                                                                                                                                                <div class="fixed-news-image news-image">
                                                                                    <img src="http://www.raytnanews.com/Images/273739_1.jpg" class="attachment-thumbnail size-thumbnail" alt="الصحفي فهد الريماوي" srcset="http://www.raytnanews.com/Images/273739_1.jpg 150w, http://almajd.net/wp-content/uploads/2017/02/fhd-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px">                                                     </div>
                                                                                                                                                            <div class="news-summary">
                                                                               <h3><a href="https://almajd.net/2019/02/24/%d8%af%d8%b9%d9%88%d8%a9-%d9%85%d8%ae%d9%84%d8%b5%d8%a9-%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%82%d9%88%d8%a9-%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%88%d8%b7%d9%86%d9%8a-%d9%82%d8%a8%d9%84-%d9%81/">دعوة مخلصة لتشكيل &#8220;قوة تفاهم وطني&#8221; قبل فوات الاوان</a></h3>
                                                                               <div class="mom-post-meta nb-item-meta">
                                                                                                                                                                        <span class="author" style="
                        font-family: 'Changa';
                        color: black;
                        font-size: 13pt;
                        padding-top: 15px;
                        display: block;
                    ">بقلم: فهد الريماوي</span>
                                                                                                                                                                        <span class="author vcard" itemprop="author">بقلم : فهد الريماوي</span>
                                                                            <span datetime="2019-02-24T10:02:44+00:00" class="entry-date">فبراير 24, 2019</span>
                                                                                <a href="https://almajd.net/2019/02/24/%d8%af%d8%b9%d9%88%d8%a9-%d9%85%d8%ae%d9%84%d8%b5%d8%a9-%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%82%d9%88%d8%a9-%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%88%d8%b7%d9%86%d9%8a-%d9%82%d8%a8%d9%84-%d9%81/#respond" class="comment_number">لا يوجد تعليقات</a>
                                                                                                                                               </div> <!--meta-->
                                                                            <P>
                                                                من موقع المتقاعد من العمل العام، والمتباعد عن وقائع الحالة الاردنية الراهنة، الحظ بعين التوجس والقلق...                                                               <a href="https://almajd.net/2019/02/24/%d8%af%d8%b9%d9%88%d8%a9-%d9%85%d8%ae%d9%84%d8%b5%d8%a9-%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%82%d9%88%d8%a9-%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%88%d8%b7%d9%86%d9%8a-%d9%82%d8%a8%d9%84-%d9%81/" class="read-more-link">إقرأ المقال <i class="fa-icon-double-angle-left"></i></a>
                                                            </P>
                                                                            </div>
                                                                        </article>
                                                            
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
                                                                                                                    <li>
                                                                                                                                                                                        <div class="details ">
                                                                                <h4><a href="https://almajd.net/2019/01/14/%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af%d9%83-%d8%a7%d8%a8%d8%a7-%d8%ae%d8%a7%d9%84%d8%af-%d9%86%d8%a8%d8%b4%d8%b1%d9%83-%d8%a8%d9%85%d9%8a%d9%84%d8%a7%d8%af/">في عيد ميلادك – ابا خالد – نبشرك بميلاد &#8220;صقر دمشق&#8221;</a></h4>
                                                                                <div class="mom-post-meta nb-item-meta">
                                                                                    <span class="author vcard" itemprop="author">بقلم : فهد الريماوي</span>                                                                                                <span datetime="2019-01-14T10:33:21+00:00" class="entry-date">يناير 14, 2019</span>
                                                                                                    <a href="https://almajd.net/2019/01/14/%d9%81%d9%8a-%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af%d9%83-%d8%a7%d8%a8%d8%a7-%d8%ae%d8%a7%d9%84%d8%af-%d9%86%d8%a8%d8%b4%d8%b1%d9%83-%d8%a8%d9%85%d9%8a%d9%84%d8%a7%d8%af/#respond" class="comment_number">لا يوجد تعليقات</a>
                                                                                                   </div> <!--meta-->
                                                                                                                                                                                       </div>
                                                                                                    </li>
                                                                                                                </ul>

                            </div>
                    </div>
            
                </div> <!--news box-->
        <!--News box three-->

                    </div> 
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-16004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/">الرئيسية</a></li>
<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-16004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/">الرئيسية</a></li>
<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://almajd.net">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://almajd.net/wp-content/themes/majd-r/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" title="تقارير"><span itemprop="title">تقارير</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">   هل باتت الهجرة اليهودية العكسية تهدد المشروع الصهيوني ؟</span></div></div>                </div>
                                        	<div class="base-box blog-post p-single bp-horizontal-share post-38005 post type-post status-publish format-standard category-14"itemscope itemtype="http://schema.org/Article">
		  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://almajd.net/2018/06/11/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%87%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%83%d8%b3%d9%8a%d8%a9-%d8%aa%d9%87%d8%af/"/>

	  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
	      <meta itemprop="url" content="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg">
	      <meta itemprop="width" content="300">
	      <meta itemprop="height" content="210">
	    </div>
	        <meta itemprop="name" content="موقع جريدة المجد الإلكتروني">
	  </div>
	  <meta itemprop="datePublished" content="2018-06-11T10:51:18+00:00"/>
	  <meta itemprop="dateModified" content="2018-06-11T10:51:18+00:00"/>
	
		
                                   	<h1 class="post-tile entry-title" itemprop="headline">   هل باتت الهجرة اليهودية العكسية تهدد المشروع الصهيوني ؟</h1>
	<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author">كتب عماد أبو عوّاد *</span><span>فى: <time datetime="2018-06-11T10:51:18+00:00" class="updated">يونيو 11, 2018</time></span><span></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=   هل باتت الهجرة اليهودية العكسية تهدد المشروع الصهيوني ؟&body=   هل باتت الهجرة اليهودية العكسية تهدد المشروع الصهيوني ؟ https://almajd.net/2018/06/11/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%87%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%83%d8%b3%d9%8a%d8%a9-%d8%aa%d9%87%d8%af/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div>		<div class="entry-content">
	        		    <p>( 1 )</p>
<p>مع تأسيس الدولة العبرية، كان الطموح الصهيوني، أن تكون الغالبية اليهودية، مستقرة في حدود الدولة التي صنعتها الدول العظمى العالمية، وبعد قرابة السبعين عاماً، من الواضح أن هذا الطموح بات وراء ظهور القيادات الصهيونية، والتي أدركت مؤخراً استحالة ذلك، مع بقاء الأمل أن يتجمّع في الأراضي المحتلة، على الأقل 50% من يهود العالم، علماً أنّ نسبة اليهود في &#8220;إسرائيل&#8221; 44% [1]من مجموع اليهود في العالم.</p>
<p>وفي ظل هذا السعي الدؤوب تأتي أرقام أخرى مزعجة، تقض مضاجع الجالس على كرسي الحكم في &#8220;تل ابيب&#8221;، حيث في استطلاع رأي لاتحاد الطلاب العام في &#8220;إسرائيل&#8221;، تبيّن أنّ 59% من الطلاب يُفكرون بالهجرة من البلاد[2]، ووفق الاستطلاع فقد تبيّن أن 35% منهم يبحثون عن تطوير أنفسهم مهنياً، 31% بسبب غلاء المعيشة في &#8220;إسرائيل&#8221;، 34% توّزعت بين الوضع الأمني وتراجع الدمقراطية في &#8220;إسرائيل&#8221;.</p>
<p>ووفق المعطيات الإسرائيلية فإن السنوات الأخيرة، باتت تشهد ارتفاعاً في الهجرة العكسية، الأمر الذي جعل مؤشر الهجرة سلبي، أي أن عدد الوافدين أقل من المغادرين[3]، لكن حتى لا يتم المبالغة في الظاهرة، فإن الأرقام تشير إلى رقم سلبي ليس بالكبير، ولا يتجاوز بضع آلاف لا تتجاوز أصابع اليد الواحدة.</p>
<p>حيث أظهرت الأرقام أن العام 2015، شهد هجرة سبعة عشر ألف إسرائيلي من البلاد، فيما كان عدد الوافدين نصف العدد تقريباً[4]، ويعتقد مراقبون أنه رغم المحاولة الاحتلالية الدؤوبة، لإخفاء الأرقام، كون ذلك يؤثر بشكل سلبي على المشروع الصهيوني، فإن موجة الهجرة السلبية مستمرة خلال السنوات الأخيرة، رغم المحاولات الحكومية لإخفاء الموجة.</p>
<p>أرقام مقلقة أظهرتها معطيات اللجنة المركزية للإحصاء، حينما أشارت أن هناك &#8220;إسرائيليين تحت الشرط&#8221;، يهاجرون من الدولة العبرية في حال تبدّلت ظروفهم، حيث بينت الأرقام أن 20%[5] من اليهود اللذين جاءوا مهاجرين للدولة العبرية، غادروها إلى دولهم التي جاءوا منها أو إلى دول أمريكا الشمالية.</p>
<p>وما يُثير المزيد من القلق الإسرائيلي، أنه رغم الجهود الجبارة، لاستقدام مهاجرين يهود من الخارج، فإنّ الأعوام الأخيرة شهدت تراجعاً بنسبة الوافدين من المستوطنين، بنسبة 7%[6]، فيما نسبة القلق الأكبر، تم تسجيلها مع حقيقة أنّ هناك جزء آخر من اليهود، ترك البلاد منذ ما يزيد عن ثلاث سنوات، دون أن يُسجل مهاجراً، أو أن يطلب ذلك، وتُشير المعطيات أن جزءاً كبيراً من أولئك، هم من حملة الدرجات العلمية العليا[7].</p>
<p>( 2 )</p>
<p>ويُمكن فهم دوافع الهجرة من خلال مُعطيات، تُقدمها اللجنة المركزية للإحصاء، من خلال الربط بين واقع الدولة التي يُهاجر منها اليهود باتجاه الدولة العبرية، ففي الوقت الذي تعرض فيه الاتحاد السوفييتي للانهيار، انهمرت الهجرة اليهودية من تلك الدول باتجاه &#8220;إسرائيل&#8221;، ولا يُمكن إخفاء الدافع الاقتصادي، لدى جزء كبير من المهاجرين، اللذين بدأوا بموجة هجرة عكسية مع تحسن أوضاع دول الاتحاد سابقاً، كما أشرنا أعلاه.</p>
<p>وهذا ما أكدته معطيات الهجرة اليهودية من البرازيل مؤخراً، حيث تبين أن عدد المهاجرين في العام 2017، من البرازيل التي تضم ثاني أكبر طائفة يهودية في أمريكيا اللاتينية، حوالي 120 ألف يهودي[8]، تضاعف ثلاث مرات بالمقارنة مع العام 2007، ووصل العدد إلى نحو 900 شخص، وأعادت الصحف العبرية ذلك، إلى تراجع الوضع الاقتصادي في البرازيل[9].</p>
<p>ووفق منتدى الهجرة الرسمي الإسرائيلي، فإن هناك 5 عوامل مشجعة للهجرة من &#8220;إسرائيل&#8221; باتجاه الخارج[10]، وضع المنتدى العامل الاقتصادي على رأسها، مشيراً إلى أن الرواتب في &#8220;إسرائيل&#8221; قليلة بالمقارنة مع دول العالم المتقدم، والعامل الثاني، كان ارتفاع غلاء المعيشة في &#8220;إسرائيل&#8221;، والتي باتت تجعلها في مقدمة دول العالم من حيث تكاليف المعيشة.</p>
<p>فيما كان الأمر الثالث، الوضع الأمني، غير المستقر في الأراضي المحتلة، والتي لم تعش كثيراً من فترات الهدوء، فيما العاملين الرابع والخامس، غلاء السكن وارتفاع تكاليفه، وضعف البنية التحتية في &#8220;إسرائيل&#8221; بالمقارنة مع دول العالم الخارجي.</p>
<p>( 3 )</p>
<p>الأرقام والمُعطيات أعلاه، تقودنا إلى التساؤل: هل هذه الأرقام أو على وجه الخصوص هل هذا التوجه مؤشر يبعث على القلق الإسرائيلي؟، والأبعد من ذلك الصهيوني، في ظل أنّ هذا المشروع قائم بالأصل على فكرة توطين كل اليهود في الدولة العبرية.</p>
<p>من الجانب الأول، لا يُمكن اخفاء أنّ المُعطيات هذه مقلقة، فهي تبعث على تآكل المشروع الصهيوني كفكرة، وتُدلل على أنّ الغالبية من اليهود، غير مرتبطين بالمشروع الاستعماري الصهيوني، وحتى نسبة من اللذين ارتبطوا بالمشروع، ربطتهم المصالح الشخصية المتعلقة بالمال والاقتصاد، وهذا ما دفع نسبة منهم لترك البلاد، ودفع نسبة أكبر للتفكير بتركها.</p>
<p>إلى جانب ذلك، فإنّ تراجع صورة الدولة العبرية، وتراجع ارتباط نسبة كبيرة من اليهود فيها، سيؤدي إلى خلق صورة سلبية عن المشروع ككل، وسيؤسس لوجود جيل شاب، أكثر بُعداً عن الطموح الإسرائيلي الجمعي لليهود، ومتعلقاً أكثر بدول نشأته، الأمر الذي سيوّلد، تيارين يهوديين، الأول تبنى اليهودية كدين، والثاني ربط بين اليهودية وبين الدولة العبرية.</p>
<p>ويُمكن ملاحظة ذلك، من خلال الصورة السلبية التي نقلها، جزء من اليهود اللذين تركوا الدولة العبرية، وحطّموا ممّا نقلوه، الصورة الوردية، عن تلك الدولة في أذهان الكثيرين، وكان لذلك انعكاس حتى على علاقة الدولة بالجاليات اليهودية في الخارج، وهنا يُمكن استحضار الخلافات الكبيرة بين &#8220;إسرائيل&#8221; ويهود الولايات المتحدة[11]، والتي باتت جُلّها تتمحور حول شكل الدولة المطلوب.</p>
<p>من الجانب الآخر، فإنّ التأثير السبي المفترض لتلك الأرقام، ولهذا التوجه، كانت ستكون بوتيرة أسرع لو توفرت بيئة مقاومة أكبر للمشروع الصهيوني، بمعنى أن هذا المشروع، والذي يتعرض لبعض الضربات الداخلية، يُعوض ذلك من خلال الضعف العربي في مواجهته، والأبعد من ذلك، حصوله في السنوات الأخيرة، على دعم عربي واضح، حوّل جزء من الأنظمة العربية، لشركاء في المشروع الصهيوني، وأكثر حرصاً، ربما عليه.</p>
<p>الأمر الآخر، والذي يبعث على بعض الطمأنينة الإسرائيلية، السؤال المطروح، ماذا عن هجرة الفلسطينيين نحو الخارج؟، ففي الوقت الذي تفقد فيه &#8220;إسرائيل&#8221; يهوداً من خلال الهجرة العكسية، تُعوض ذلك بهجرة وافدة، فإن الفلسطينيين كذلك، باتوا يعانون من وجود هجرات نحو الخارج، لكن دون إمكانية وجود هجرة فلسطينية نحو الأراضي المحتلة.</p>
<p>فقد أظهرت المُعطيات أن 22% من سكان الضفة، و45% من السكان في غزة، سيهاجرون لو أتيحت لهم الفرصة[12]، وأظهرت أرقام أخرى، أن 7000 فلسطيني، يتركزن الضفة الغربية في كل عام، مهاجرين نحو الخارج[13]، والجزء الأكبر منهم، يترك البلاد دون عودة.</p>
<p>ختاماً: موضوع الهجرة العكسية اليهودية، وتفكير نسبة كبيرة من اليهود فيها، يؤشر على ضعف المشروع الصهيوني، وأمر ستكون له ارتدادات سلبية في المستقبل على الدولة العبرية، من جوانب شتى، أهمها الفكري والثقافي، تآكل شرعية المشروع، انعكاسات اقتصادية سلبية، وتراجع للدعم الخارجي، إلّا أنّ تعجيل ذلك، يحتاج إلى خطة استراتيجية شاملة، تعمل باتجاهات مختلفة، فيها الدبلوماسية، والدعائية، إن تم العمل عليها بالشكل الوطني الصحيح، لا تقل أهمية عن المشروع المقاوم على الأرض.</p>
<p>[1]  <a href="https://news.walla.co.il/item/3058466">https://news.walla.co.il/item/3058466</a></p>
<p>[2]  <a href="https://www.inn.co.il/News/News.aspx/374712">https://www.inn.co.il/News/News.aspx/374712</a></p>
<p>[3]  <a href="http://rotter.net/forum/scoops1/420270.shtml">http://rotter.net/forum/scoops1/420270.shtml</a></p>
<p>[4]  <a href="https://www.mako.co.il/news-columns/q3_2017/Article-3fc2296b199fd51004.htm">https://www.mako.co.il/news-columns/q3_2017/Article-3fc2296b199fd51004.htm</a></p>
<p>[5]  <a href="https://www.10.tv/mmnews/136237">https://www.10.tv/mmnews/136237</a></p>
<p>[6]  <a href="http://www.maariv.co.il/news/israel/Article-587004">http://www.maariv.co.il/news/israel/Article-587004</a></p>
<p>[7]  <a href="https://www.hayadan.org.il/recipients-of-israeli-academic-degrees-who-stayed-abroad-three-years-and-more-2007161">https://www.hayadan.org.il/recipients-of-israeli-academic-degrees-who-stayed-abroad-three-years-and-more-2007161</a></p>
<p>[8]  <a href="https://www.makorrishon.co.il/economy/12869/">https://www.makorrishon.co.il/economy/12869/</a></p>
<p>[9]  <a href="https://www.makorrishon.co.il/economy/12869/">https://www.makorrishon.co.il/economy/12869/</a></p>
<p>[10]  <a href="http://hagira.co.il/5-%D7%A1%D7%99%D7%91%D7%95%D7%AA-%D7%91%D7%A2%D7%93-%D7%95%D7%A0%D7%92%D7%93-%D7%94%D7%92%D7%99%D7%A8%D7%94-%D7%9E%D7%99%D7%A9%D7%A8%D7%90%D7%9C/">http://hagira.co.il/5-%D7%A1%D7%99%D7%91%D7%95%D7%AA-%D7%91%D7%A2%D7%93-%D7%95%D7%A0%D7%92%D7%93-%D7%94%D7%92%D7%99%D7%A8%D7%94-%D7%9E%D7%99%D7%A9%D7%A8%D7%90%D7%9C/</a></p>
<p>[11]  <a href="https://www.ynet.co.il/articles/0,7340,L-5047318,00.html">https://www.ynet.co.il/articles/0,7340,L-5047318,00.html</a></p>
<p>[12]  <a href="https://www.arab48.com/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A2%D8%B1%D8%A7%D8%A1/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A2%D8%B1%D8%A7%D8%A1/2016/08/04/%D9%87%D8%AC%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D8%AA%D9%87%D8%AC%D9%8A%D8%B1-%D8%B5%D8%A7%D9%85%D8%AA-%D8%A8%D8%A7%D9%84%D8%B6%D9%81%D8%A9">https://www.arab48.com/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A2%D8%B1%D8%A7%D8%A1/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A2%D8%B1%D8%A7%D8%A1/2016/08/04/%D9%87%D8%AC%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D8%AA%D9%87%D8%AC%D9%8A%D8%B1-%D8%B5%D8%A7%D9%85%D8%AA-%D8%A8%D8%A7%D9%84%D8%B6%D9%81%D8%A9</a></p>
<p>[13]  <a href="http://biladi.ps/%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88%D9%86-%D9%87%D8%AC%D8%B1%D8%A9-%D8%A8%D8%A7%D8%AA%D8%AC%D8%A7%D9%87%D9%8A%D9%86/">http://biladi.ps/%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88%D9%86-%D9%87%D8%AC%D8%B1%D8%A9-%D8%A8%D8%A7%D8%AA%D8%AC%D8%A7%D9%87%D9%8A%D9%86/</a></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><strong>* مركز القدس لدراسات الشأن الإسرائيلي والفلسطيني</strong></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		      	    
	       <div class="mom-social-share ss-horizontal border-box php-share" data-id="38005">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://almajd.net/2018/06/11/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%87%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%83%d8%b3%d9%8a%d8%a9-%d8%aa%d9%87%d8%af/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=   هل باتت الهجرة اليهودية العكسية تهدد المشروع الصهيوني ؟&url=https://almajd.net/2018/06/11/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%87%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%83%d8%b3%d9%8a%d8%a9-%d8%aa%d9%87%d8%af/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=https://almajd.net/2018/06/11/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%87%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%83%d8%b3%d9%8a%d8%a9-%d8%aa%d9%87%d8%af/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://almajd.net/2018/06/11/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%87%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%83%d8%b3%d9%8a%d8%a9-%d8%aa%d9%87%d8%af/&title=   هل باتت الهجرة اليهودية العكسية تهدد المشروع الصهيوني ؟&source=https%3A%2F%2Falmajd.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=&amp;
url=https://almajd.net/2018/06/11/%d9%87%d9%84-%d8%a8%d8%a7%d8%aa%d8%aa-%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%87%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%83%d8%b3%d9%8a%d8%a9-%d8%aa%d9%87%d8%af/&amp;
is_video=false&amp;description=   هل باتت الهجرة اليهودية العكسية تهدد المشروع الصهيوني ؟"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

	</div> <!-- entry content -->
	</div> <!-- base box -->

	            <div class="np-posts">
                <ul>
                                <li class="np-post prev border-box">
                                    <div class="details ">
                            <a href="https://almajd.net/2018/06/11/%d8%a7%d8%b5%d8%af%d8%a7%d8%b1-%d8%ac%d8%af%d9%8a%d8%af-%d8%b1%d9%88%d8%a7%d9%8a%d8%aa%d8%a7%d9%86-%d8%a8%d9%88%d8%b3%d9%86%d9%8a%d8%aa%d8%a7%d9%86-%d9%85%d9%86-%d8%aa%d8%b1%d8%ac%d9%85%d8%a9/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="https://almajd.net/2018/06/11/%d8%a7%d8%b5%d8%af%d8%a7%d8%b1-%d8%ac%d8%af%d9%8a%d8%af-%d8%b1%d9%88%d8%a7%d9%8a%d8%aa%d8%a7%d9%86-%d8%a8%d9%88%d8%b3%d9%86%d9%8a%d8%aa%d8%a7%d9%86-%d9%85%d9%86-%d8%aa%d8%b1%d8%ac%d9%85%d8%a9/">اصدار جديد .. روايتان بوسنيتان من ترجمة اسماعيل ابو البندورة</a></h3>
                        </div>
                    </li>
                                            <li class="np-post next border-box">
                                    <div class="details ">
                            <a href="https://almajd.net/2018/06/11/%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%a7%d9%94%d8%a8%d9%8a%d8%b6-%d9%8a%d9%86%d9%81%d9%8a-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a9-%d9%84%d9%85-%d9%8a%d8%aa%d8%b6%d9%85%d9%86%d9%87%d8%a7-%d8%ae/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="https://almajd.net/2018/06/11/%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%a7%d9%94%d8%a8%d9%8a%d8%b6-%d9%8a%d9%86%d9%81%d9%8a-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a9-%d9%84%d9%85-%d9%8a%d8%aa%d8%b6%d9%85%d9%86%d9%87%d8%a7-%d8%ae/">البيت الأبيض ينفي معلومة لم يتضمنها خبر لقاء عاصف بين كوشنر والسفير الكويتي</a></h3>
                        </div>
                    </li>
                            </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="31018" style=" ">
		<div class="e3lan-code"><div id="Mpi_WIDGET_116613"></div>

<script data-cfasync="false">

(function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');

__recsWidget('createWidget',{wwei:'Mpi_WIDGET_116613',pubid:185145,webid:173892,wid:116613,on:'yallarec'});

</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>

<div id="comments" class="comments-area">

	
			
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_categories"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >التصنيفات</span></h3></div>		<ul>
	<li class="cat-item cat-item-7"><a href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/" >أخبار الأولى</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" >أخبار محلية</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" >آراء ومقالات</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/" >على ضفاف المجد</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://almajd.net/category/%d8%a7%d9%84%d8%b9%d8%af%d8%af/" >العدد</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://almajd.net/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/" >غير مصنف</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" >أخبار</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/" >أخبار فنّية</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/" >إستراحة</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/" >إضاءات</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://almajd.net/category/social/" >اجتماعيات</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" >تقارير</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/" >ثقافة</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/" >قضايا قومية</a>
</li>
		</ul>
</div><div class="widget widget_widget_tptn_pop"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >الأكثر قراءة</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/03/16/%d9%85%d9%86-%d9%8a%d9%82%d9%81-%d9%88%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d9%8a%d8%a7%d9%86-%d8%b1%d9%82%d9%85-1-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1-%d8%b9%d9%86-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7/"     class="tptn_link"><span class="tptn_title">من يقف وراء البيان رقم 1 الصادر عن</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2015/08/27/%d8%b3%d9%87%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%aa%d8%a7%d8%b3%d9%8a-%d9%8a%d8%a7-%d8%b9%d8%b2%d9%8a%d8%b2%d9%8a-%d9%83%d9%84%d9%86%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6/"     class="tptn_link"><span class="tptn_title">سهير الاتاسي : يا عزيزي كلنا في&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/03/14/%d9%81%d8%b5%d9%84-%d8%a2%d8%ae%d8%b1-%d9%85%d9%86-%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%ae%d8%a7%d9%84%d8%af-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%ad%d8%a8%d8%b3-%d9%85%d9%86/"     class="tptn_link"><span class="tptn_title">فصل آخر من فضائح خالد يوسف.. تجديد</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/03/18/%d8%a7%d8%a8%d9%88-%d9%84%d9%8a%d9%84%d9%89-%d8%a8%d8%b7%d9%84-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%b3%d9%84%d9%81%d9%8a%d8%aa-%d9%8a%d8%af%d9%85%d9%8a-%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a7%d8%ad/"     class="tptn_link"><span class="tptn_title">&#8220;ابو ليلى&#8221; بطل عملية سلفيت&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/03/11/%d9%81%d9%8a-%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d8%b3%d8%aa%d9%81%d8%b2/"     class="tptn_link"><span class="tptn_title">في إطلالة جديدة.. رانيا يوسف&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/03/18/%d8%ae%d8%a8%d8%b1-%d8%b2%d8%a7%d8%a6%d9%81-%d8%b9%d9%86-%d9%88%d9%81%d8%a7%d8%a9-%d8%b9%d8%a7%d8%af%d9%84-%d8%a7%d9%85%d8%a7%d9%85-%d8%a7%d9%85%d8%b3-%d9%8a%d8%b4%d8%b9%d9%84-%d9%85%d9%88%d8%a7%d9%82/"     class="tptn_link"><span class="tptn_title">خبر زائف عن وفاة عادل امام امس&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/02/28/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d8%aa%d9%88%d8%b1%d8%b7%d9%87%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d9%81%d9%84%d8%a7%d9%85/"     class="tptn_link"><span class="tptn_title">اعتقال مذيعة سابقة لتورطها في&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/02/23/%d9%82%d8%b5%d8%a9-%d8%af%d8%a7%d8%b9%d8%b4%d9%8a%d8%a9-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%b2%d9%88%d8%ac%d8%aa-3-%d8%b1%d8%ac%d8%a7%d9%84-%d9%88%d9%82%d8%b6%d8%aa-%d8%a7%d9%88%d9%84/"     class="tptn_link"><span class="tptn_title">قصة داعشية ألمانية تزوجت 3 رجال&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/03/13/%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d9%82%d8%aa%d9%84-%d8%a7%d8%a8%d9%86%d9%87-%d8%a7%d9%84%d8%b1%d8%b6%d9%8a%d8%b9-%d8%ba%d8%b1%d9%82%d8%a7%d9%8b-%d8%a8%d8%b9%d8%af-%d8%ae%d9%84%d8%a7%d9%81/"     class="tptn_link"><span class="tptn_title">أردني يقتل ابنه الرضيع&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://almajd.net/2019/02/15/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/"     class="tptn_link"><span class="tptn_title">تطورات جديدة بقضية الفيديوهات&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">كافة الحقوق محفوظة لموقع جريدة المجد الإلكتروني</p>
                    <ul id="menu-main-menu-2" class="footer_menu"><li id="menu-item-16004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16004"><a href="https://almajd.net/">الرئيسية</a></li>
<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15996"><a href="https://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16000"><a href="https://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15999"><a href="https://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16212"><a href="https://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="https://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40444"><a href="https://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16385"><a href="https://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15977"><a href="https://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="https://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="https://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="https://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div style="display:none">
	</div>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.13'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/almajd.net\/wp-admin\/admin-ajax.php","nonce":"2fecba0292","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"https:\/\/almajd.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://almajd.net/wp-content/themes/majd-r/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://almajd.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://almajd.net/wp-includes/js/wp-embed.min.js?ver=4.7.13'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'69854202',post:'38005',tz:'3',srv:'almajd.net'} ]);
	_stq.push([ 'clickTrackerInit', '69854202', '38005' ]);
</script>
    </body>
</html>