<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <title>موقع جريدة المجد الإلكتروني &raquo; اردوغان يتحول قريباً الى سلطان كامل الصلاحيات</title>
                    <link rel="shortcut icon" href="http://173.254.28.117/~almajdne/wp-content/themes/AlMajd/favicon.ico" />
                
                <script type="text/javascript" src="http://almajd.net/wp-content/themes/AlMajd/slider/js/jquery-1.8.2.js" ></script>
        <script type="text/javascript" src="http://almajd.net/wp-content/themes/AlMajd/slider/js/jquery-ui-1.9.0.custom.min.js" ></script>
        <script type="text/javascript" src="http://almajd.net/wp-content/themes/AlMajd/slider/js/jquery-ui-tabs-rotate.js" ></script>

        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />			
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="stylesheet" href="http://almajd.net/wp-content/themes/AlMajd/style.css" type="text/css" media="screen" />

        <link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني RSS Feeds" href="http://almajd.net/?feed=rss2" />

        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://almajd.net/?feed=atom" />
        <link rel="pingback" href="http://almajd.net/xmlrpc.php" />
        <link href="http://fonts.googleapis.com/css?family=Droid+Serif:regular,italic,bold" rel="stylesheet" type='text/css' />

        	
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; اردوغان يتحول قريباً الى سلطان كامل الصلاحيات خلاصة التعليقات" href="http://almajd.net/?feed=rss2&#038;p=15380" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/almajd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slider-css'  href='http://almajd.net/wp-content/themes/AlMajd/includes/gazpo_slider.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://almajd.net/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://almajd.net/wp-content/themes/AlMajd/js/gazpo_custom.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://almajd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://almajd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/almajd.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"91a7e0d128","top_ten_id":"15380","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"910333117"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://almajd.net/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almajd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almajd.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ليفني تفضح بالصور لقاءاتها مع الامير تركي الفيصل' href='http://almajd.net/?p=15377' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://almajd.net/?p=15380" />
<link rel='shortlink' href='http://wp.me/p4J6gG-404' />
<link rel="alternate" type="application/json+oembed" href="http://almajd.net/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Falmajd.net%2F%3Fp%3D15380" />
<link rel="alternate" type="text/xml+oembed" href="http://almajd.net/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Falmajd.net%2F%3Fp%3D15380&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="اردوغان يتحول قريباً الى سلطان كامل الصلاحيات" />
<meta property="og:url" content="http://almajd.net/?p=15380" />
<meta property="og:description" content="وافق البرلمان التركي في قراءة ثانية, صباح اليوم السبت, على مشروع التعديل الدستوري الهادف إلى تعزيز صلاحيات الرئيس رجب طيب أردوغان، ما يفتح المجال لطرحه في استفتاء عام الربيع المقبل. وقد شارك في الت…" />
<meta property="article:published_time" content="2017-01-21T10:08:12+00:00" />
<meta property="article:modified_time" content="2017-01-21T11:09:22+00:00" />
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني" />
<meta property="og:image" content="http://almajd.net/wp-content/uploads/2017/01/البرلمان-التركي.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="http://almajd.net/wp-content/uploads/2017/01/البرلمان-التركي.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<style type="text/css" id="wp-custom-css">
			/*

*/
span.date {
	float: left;
}

@media(max-device-width : 1024px) {
	#featured .ui-tabs-nav-item .title {
		font-size: .9em;
	}
}

p#headerDes {
	font-size: 1.2em;
}		</style>
	
    </head>
    <body>

        <div id="header">
            <div class="wrap">
                <div id="links"><a href="">السبت, 21 يناير , 2017</a></div>
                <div class = "logo">
                    <a href="http://almajd.net" title="موقع جريدة المجد الإلكتروني">
                        <img src="http://almajd.net/wp-content/themes/AlMajd/images/logo.gif" alt="جريدة المجد" />
                        <p id="headerDes">جريدة أسبوعية سياسية عربية</p>
						   <span class="inJordan" style="
    top: 75px;  
    right: 155px;      position: relative;  font-weight: bold;  text-shadow: 1px 1px rgb(248, 248, 248);  
    font-family: sans-serif;  color: black;  font-weight: bold;
">تصدر بالأردن </span>
                        <span id="siteDescription" >						 	
                        <span style="color: #222222;">السنة الثالثة والعشرون، العدد 727</span> </span>
                    </a>
                </div>
                <div class = "right">
                    <div class = "header-menu">
                        
                    </div>

                </div>
            </div>

        </div>


        <div id="subheader">
            <div class="wrap">
                <div class="main-menu">
                    <div class="menu">
                        <ul>
                            <li><a href="index.php">الصفحة الرئيسية</a></li>	<li class="cat-item cat-item-7"><a href="http://almajd.net/?cat=7" >أخبار الأولى</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://almajd.net/?cat=3" >أخبار محلية</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://almajd.net/?cat=5" >أخبار عربية</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://almajd.net/?cat=6" >آراء ومقالات</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://almajd.net/?cat=4" >على ضفاف المجد</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://almajd.net/?cat=10" >إستراحة</a>
</li>
                            <li><a href="?page_id=4941">اتصل بنا</a></li><li><a href="?page_id=4910">من نحن</a></li></ul>  
                    </div>
                </div>
                <div class="search">		
                     
                    <form method="get" id="searchform" action="http://almajd.net/"> 
                        <input class="searchfield" type="text" value="بحث" name="s" id="s" onblur="if (this.value == '') {
                                    this.value = 'بحث';
                                }" onfocus="if (this.value == 'بحث') {
                                            this.value = '';
                                        }" /> 
                        <input type="hidden" id="searchsubmit" />
                    </form>
                </div>
            </div>
        </div>

        <div id="container">
<div id="content">
		
					
		<div class="post" id="post-15380">
			<h2>اردوغان يتحول قريباً الى سلطان كامل الصلاحيات</h2>
			<div class="postmeta">
				<span class="by">   بتاريخ 21 يناير,2017 في</span>
				<span class="category"><a href="http://almajd.net/?cat=7" rel="category">أخبار الأولى</a></span>				
				<span class="comments"><a href="http://almajd.net/?p=15380#respond">بدون تعليقات</a></span>
			</div>
			<div class="entry">								<img width="300" height="169" src="http://almajd.net/wp-content/uploads/2017/01/البرلمان-التركي-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://almajd.net/wp-content/uploads/2017/01/البرلمان-التركي-300x169.jpg 300w, http://almajd.net/wp-content/uploads/2017/01/البرلمان-التركي.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />				<p>وافق البرلمان التركي في قراءة ثانية, صباح اليوم السبت, على مشروع التعديل الدستوري الهادف إلى تعزيز صلاحيات الرئيس رجب طيب أردوغان، ما يفتح المجال لطرحه في استفتاء عام الربيع المقبل.</p>
<p>وقد شارك في التصويت امس الجمعة على المادة الـ 16 من مقترح التعديل الدستوري، بشكل سري 486 نائبا، صوت 342 منهم بالموافقة، و141 ضده.</p>
<p>وبموجب المادة المذكورة، لن يكون هناك مجلس وزراء، وستكون مهام وصلاحيات السلطة التنفيذية منوطة برئيس البلاد وفقا للدستور والقانون.</p>
<p>وتحظى الجولة الثانية من عملية التصويت بأهمية كبيرة، كونها حاسمة ونهائية، يتم خلالها التصويت النهائي على المواد المقترحة في التعديلات الدستورية.</p>
<p>وستعتبر كل مادة في المشروع الدستوري ملغاة ما لم تحصل على 330 صوتا، وهو الحد الأدنى من أجل عرضه على رئيس البلاد لإقراره، وعرضه لاستفتاء شعبي.</p>
<p>وينص مشروع التعديل الدستوري على نقل السلطة التنفيذية من رئيس الحكومة إلى رئيس الدولة، ما قد يتيح لأردوغان البقاء في السلطة من عام 2014 حتى 2029.</p>
<p>وفي حال إقرار النظام الرئاسي، ستكون هذه سابقة في الجمهورية التركية التي تعتمد حاليا دستورا يعود إلى ما بعد انقلاب 1980.</p>
<p>من جهته، أكد رئيس الوزراء التركي، بن علي يلدريم، أن مقترح التعديل الدستوري الخاضع للتصويت حاليا في البرلمان، يحظى بدعم حزب الحركة القومية، المعارض.</p>
<p>وفي معرض رده على سؤال &#8220;ما الذي سيجلبه التعديل الدستوري للمواطنين ؟&#8221;،قال يلدريم، إنه &#8220;سيختصر الوقت، وسيجري إنجاز الأمور في فترات أقل، وسيختفي الانقسام بين السياسة والبيرقراطية&#8221;.</p>
<p>تجدر الإشارة إلى أن البرلمان التركي، يصوت على مواد التعديل الدستوري في إطار الجولة الثانية على كل مادة على حدة، وانتهت الجولة الأولى من النقاشات البرلمانية، في 16 كانون الثاني الجاري.</p>
			</div>
			<div id="comments">
				
			
                <!-- no comments available-->
               
	
		
	<div id="respond">
		<h4>أضف تعليقك</h4>	
		<div class="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/?p=15380#respond" style="display:none;">انقر هنا لإلغاء الرد.</a>		</div>	
			
		<form action="http://almajd.net/wp-comments-post.php" method="post" id="commentform">
	
					
			<div class="fields-container">
			
				<div class="info">
			
				<p>
					<label for="author">الاسم:</label>
					<input type="text" name="author" id="author" value="" size="40" tabindex="1" />
				</p>

				<p>
					<label for="email">البريد الالكتروني:</label>
					<input type="text" name="email" id="email" value="" size="40" tabindex="2" />
				</p>

				<p>
					<label for="url">الموقع <span>(اختياري)</span>:</label>
					<input type="text" name="url" id="url" value="" size="40" tabindex="3" />
				</p>
		
				</div>
		
				<div class="message">
				
				<p>
					<label for="comment">التعليق:</label>
					<textarea name="comment" id="comment" tabindex="4"></textarea>
				</p>
				
				</div>
				
			</div>
		
					
			<p>
				<input name="submit" type="submit" id="submit" class="gazpo-button" tabindex="5" value="ارسال" />
				<input type='hidden' name='comment_post_ID' value='15380' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
				
			
			<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p>			
			
		</form>

		</div>

				</div>
		</div>
			</div>

<div id = "sidebar">

    	<div class="widget_recent_entries" style="background: whitesmoke; ">
        <h4>على ضفاف المجد <br>بقلم : فهـد الريمــاوي</h4>
        
                <h5 style="padding: 7px 15px;"><a style="font-family: 'Droid Serif', Arial;font-size: 12pt;" href="http://almajd.net/?p=15224">في يوم ميلادك.. لك الفرح والمسرة واسماء الحب الحسنى</a></h5>
                <p style=" text-align: justify; padding: 0px 10px; "><img src="http://173.254.28.117/~almajdne/wp-content/themes/AlMajd/images/fahdW.jpg" style="
                                                                          width: 35%;
                                                                          border-radius: 10px;
                                                                          display: inline-block;
                                                                          float: right;
                                                                          margin: 10px;
                                                                          ">
                                                                          في عيد ميلادك، السلام عليك- يا ابا خالد- حاضراً في الزمن الحاضر، والرحمة لك ساكناً في جنة الرحمان.. لانك في الحالين ما زلت مالئ الدنيا وشاغل الناس، وما زلت تزداد تألقاً وتعملقاً رغم توالي الاعوام وتنائي مسافات الغياب، وما زلت قوة المثال ومسطرة القياس...                    <a href="http://almajd.net/?p=15224">أكمل القراءة</a>
                </p>
				
				<p id="more" style="
					text-align: center;
					background: rgb(219, 219, 219);
					padding: 5px;
					margin-top: 9px;
				"><span style="
					font-weight: bolder;
					font-size: 14px;
					margin: 5px;
					color: red;
					border-radius: 10px;
				">+</span><a href="http://almajd.net/?cat=4">المزيد من مقالات فهد الريماوي</a><a></a></p>


                    
    </div>




<!-- IMAGES -->
					<a href="http://almajd.net/wp-content/uploads/2014/06/الصفحة-الاولى.jpg11.jpg"><img style="float:right;"width="139" src="http://almajd.net/wp-content/uploads/2014/06/الصفحة-الاولى.jpg11.jpg" /></a>                				<a href="http://almajd.net/wp-content/uploads/2014/06/الصفحة-الاخيرة2-1.jpg"><img width="139" src="http://almajd.net/wp-content/uploads/2014/06/الصفحة-الاخيرة2-1.jpg" /></a>                    
		<!-- images -->
  





<div id="widget_tptn_pop-2" class="widget_widget_tptn_pop"><h4>الأكثر قراءة</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=15345"     class="tptn_link"><span class="tptn_title">المخابرات الامريكية تكتشف حقيقة&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=15321"     class="tptn_link"><span class="tptn_title">تعديل يأتي وتعديل يمضي.. وكل&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=15300"     class="tptn_link"><span class="tptn_title">كتلة نيابية تتقدم بمقترحات&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=15276"     class="tptn_link"><span class="tptn_title">الملقي يعلن تقديم 20 ناشطاً&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=15352"     class="tptn_link"><span class="tptn_title">بوتين لا يستبعد وقوع انقلاب ضد&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=15224"     class="tptn_link"><span class="tptn_title">في يوم ميلادك.. لك الفرح والمسرة&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=15219"     class="tptn_link"><span class="tptn_title">&#8220;هيرالد تريبيون&#8221; تفضح&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=14974"     class="tptn_link"><span class="tptn_title">اخبار خفيفة</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=15309"     class="tptn_link"><span class="tptn_title">احتفال في رام الله بالذكرى ال 99&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=15278"     class="tptn_link"><span class="tptn_title">حكم مصري قطعي برفض التنازل عن&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div>	<div class="widget_recent_entries" style="background: whitesmoke; ">
        <h4>استراحة</h4>
        
                <h5 style="padding: 7px 15px;"><a style="font-family: 'Droid Serif', Arial;font-size: 12pt;" href="http://almajd.net/?p=15359">تناولوا الطحينة فهي تحارب السرطان</a></h5>
                <p style=" text-align: justify; padding: 0px 10px; ">
                                                                          ينصح خبراء التغذية بالاكثار من تناول الطحينة, نظرا لاحتوائها على مواد طبيعية ومجموعة من العناصر الغذائية التي يستفيد منها الجسم لعلاج مشاكله الصحية. ويقول الدكتور حسن شفيق أخصائي الطب البديل والتداوي بالأعشاب الطبيعية، أن الطحينة غنية بالعديد من العن...                    <a href="http://almajd.net/?p=15359">أكمل القراءة</a>
                </p>
				
				<p id="more" style="
					text-align: center;
					background: rgb(219, 219, 219);
					padding: 5px;
					margin-top: 9px;
				"><span style="
					font-weight: bolder;
					font-size: 14px;
					margin: 5px;
					color: red;
					border-radius: 10px;
				">+</span><a href="http://almajd.net/?cat=10">المزيد في استراحة</a><a></a></p>


                    
    </div>




<div id="archives-2" class="widget_archive"><h4>الأرشيف</h4>		<ul>
			<li><a href='http://almajd.net/?m=201701'>يناير 2017</a></li>
	<li><a href='http://almajd.net/?m=201612'>ديسمبر 2016</a></li>
	<li><a href='http://almajd.net/?m=201611'>نوفمبر 2016</a></li>
	<li><a href='http://almajd.net/?m=201610'>أكتوبر 2016</a></li>
	<li><a href='http://almajd.net/?m=201609'>سبتمبر 2016</a></li>
	<li><a href='http://almajd.net/?m=201608'>أغسطس 2016</a></li>
	<li><a href='http://almajd.net/?m=201607'>يوليو 2016</a></li>
	<li><a href='http://almajd.net/?m=201606'>يونيو 2016</a></li>
	<li><a href='http://almajd.net/?m=201605'>مايو 2016</a></li>
	<li><a href='http://almajd.net/?m=201604'>أبريل 2016</a></li>
	<li><a href='http://almajd.net/?m=201603'>مارس 2016</a></li>
	<li><a href='http://almajd.net/?m=201602'>فبراير 2016</a></li>
	<li><a href='http://almajd.net/?m=201601'>يناير 2016</a></li>
	<li><a href='http://almajd.net/?m=201512'>ديسمبر 2015</a></li>
	<li><a href='http://almajd.net/?m=201511'>نوفمبر 2015</a></li>
	<li><a href='http://almajd.net/?m=201510'>أكتوبر 2015</a></li>
	<li><a href='http://almajd.net/?m=201509'>سبتمبر 2015</a></li>
	<li><a href='http://almajd.net/?m=201508'>أغسطس 2015</a></li>
	<li><a href='http://almajd.net/?m=201507'>يوليو 2015</a></li>
	<li><a href='http://almajd.net/?m=201506'>يونيو 2015</a></li>
	<li><a href='http://almajd.net/?m=201505'>مايو 2015</a></li>
	<li><a href='http://almajd.net/?m=201504'>أبريل 2015</a></li>
	<li><a href='http://almajd.net/?m=201503'>مارس 2015</a></li>
	<li><a href='http://almajd.net/?m=201502'>فبراير 2015</a></li>
	<li><a href='http://almajd.net/?m=201501'>يناير 2015</a></li>
	<li><a href='http://almajd.net/?m=201412'>ديسمبر 2014</a></li>
	<li><a href='http://almajd.net/?m=201411'>نوفمبر 2014</a></li>
	<li><a href='http://almajd.net/?m=201410'>أكتوبر 2014</a></li>
	<li><a href='http://almajd.net/?m=201409'>سبتمبر 2014</a></li>
	<li><a href='http://almajd.net/?m=201408'>أغسطس 2014</a></li>
	<li><a href='http://almajd.net/?m=201407'>يوليو 2014</a></li>
	<li><a href='http://almajd.net/?m=201406'>يونيو 2014</a></li>
		</ul>
		</div><div id="categories-2" class="widget_categories"><h4>تصنيفات</h4>		<ul>
	<li class="cat-item cat-item-7"><a href="http://almajd.net/?cat=7" >أخبار الأولى</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://almajd.net/?cat=3" >أخبار محلية</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://almajd.net/?cat=5" >أخبار عربية</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://almajd.net/?cat=6" >آراء ومقالات</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://almajd.net/?cat=4" >على ضفاف المجد</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://almajd.net/?cat=1" >غير مصنف</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://almajd.net/?cat=10" >إستراحة</a>
</li>
		</ul>
</div>
</div></div><!-- /wrapper --><div id="footer">    <div class="wrap">        <div class="main">                    </div>        <div class="info">            كافة الحقوق محفوظة ل &copy; 2017 موقع جريدة المجد الإلكتروني         </div>    </div></div>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://almajd.net/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://almajd.net/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'69854202',post:'15380',tz:'3',srv:'almajd.net'} ]);
	_stq.push([ 'clickTrackerInit', '69854202', '15380' ]);
</script>
</body></html>