<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <title>موقع جريدة المجد الإلكتروني &raquo; لا افق لنجاح الإتفاق الروسي- الأمريكي</title>
                    <link rel="shortcut icon" href="http://173.254.28.117/~almajdne/wp-content/themes/AlMajd/favicon.ico" />
                
                <script type="text/javascript" src="http://almajd.net/wp-content/themes/AlMajd/slider/js/jquery-1.8.2.js" ></script>
        <script type="text/javascript" src="http://almajd.net/wp-content/themes/AlMajd/slider/js/jquery-ui-1.9.0.custom.min.js" ></script>
        <script type="text/javascript" src="http://almajd.net/wp-content/themes/AlMajd/slider/js/jquery-ui-tabs-rotate.js" ></script>

        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />			
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="stylesheet" href="http://almajd.net/wp-content/themes/AlMajd/style.css" type="text/css" media="screen" />

        <link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني RSS Feeds" href="http://almajd.net/?feed=rss2" />

        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://almajd.net/?feed=atom" />
        <link rel="pingback" href="http://almajd.net/xmlrpc.php" />
        <link href="http://fonts.googleapis.com/css?family=Droid+Serif:regular,italic,bold" rel="stylesheet" type='text/css' />

        	
        <link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; لا افق لنجاح الإتفاق الروسي- الأمريكي خلاصة التعليقات" href="http://almajd.net/?feed=rss2&#038;p=13843" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/almajd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slider-css'  href='http://almajd.net/wp-content/themes/AlMajd/includes/gazpo_slider.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://almajd.net/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=3.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://almajd.net/wp-content/themes/AlMajd/js/gazpo_custom.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://almajd.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://almajd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://almajd.net/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almajd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almajd.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‏25 مليون دولار ثمن جثة القذافي' href='http://almajd.net/?p=13840' />
<link rel='next' title='حوار ساخن مع كوفي عنان' href='http://almajd.net/?p=13845' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://almajd.net/?p=13843" />
<link rel='shortlink' href='http://wp.me/p4J6gG-3Bh' />
<link rel="alternate" type="application/json+oembed" href="http://almajd.net/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Falmajd.net%2F%3Fp%3D13843" />
<link rel="alternate" type="text/xml+oembed" href="http://almajd.net/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Falmajd.net%2F%3Fp%3D13843&#038;format=xml" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="لا افق لنجاح الإتفاق الروسي- الأمريكي" />
<meta property="og:url" content="http://almajd.net/?p=13843" />
<meta property="og:description" content="توصل الإتحاد الروسي والولايات المتحدة إلى أكثر من إتفاق أو تفاهم خلال هذا العام حول سورية، تحت عناوين محاربة الإرهاب وتحقيق حل سياسي واعتبارات إنسانية، وكان أهمها ما تم التوصل إليه قبل أيام من الآن…" />
<meta property="article:published_time" content="2016-09-17T10:20:00+00:00" />
<meta property="article:modified_time" content="2016-09-17T10:20:00+00:00" />
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني" />
<meta property="og:image" content="http://almajd.net/wp-content/uploads/2015/03/محمد-الجيوسي.jpg" />
<meta property="og:image:width" content="351" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="http://almajd.net/wp-content/uploads/2015/03/محمد-الجيوسي.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">span.date{float:left}@media(max-device-width : 1024px){#featured .ui-tabs-nav-item .title{font-size:.9em}}p#headerDes{font-size:1.2em}</style>

    </head>
    <body>

        <div id="header">
            <div class="wrap">
                <div id="links"><a href="">السبت, 17 سبتمبر , 2016</a></div>
                <div class = "logo">
                    <a href="http://almajd.net" title="موقع جريدة المجد الإلكتروني">
                        <img src="http://almajd.net/wp-content/themes/AlMajd/images/logo.gif" alt="جريدة المجد" />
                        <p id="headerDes">جريدة أسبوعية سياسية عربية</p>
						   <span class="inJordan" style="
    top: 75px;  
    right: 155px;      position: relative;  font-weight: bold;  text-shadow: 1px 1px rgb(248, 248, 248);  
    font-family: sans-serif;  color: black;  font-weight: bold;
">تصدر بالأردن </span>
                        <span id="siteDescription" >						 	
                        <span style="color: #222222;">السنة الثالثة والعشرون، العدد 723</span> </span>
                    </a>
                </div>
                <div class = "right">
                    <div class = "header-menu">
                        
                    </div>

                </div>
            </div>

        </div>


        <div id="subheader">
            <div class="wrap">
                <div class="main-menu">
                    <div class="menu">
                        <ul>
                            <li><a href="index.php">الصفحة الرئيسية</a></li>	<li class="cat-item cat-item-7"><a href="http://almajd.net/?cat=7" >أخبار الأولى</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://almajd.net/?cat=3" >أخبار محلية</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://almajd.net/?cat=5" >أخبار عربية</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://almajd.net/?cat=6" >آراء ومقالات</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://almajd.net/?cat=4" >على ضفاف المجد</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://almajd.net/?cat=10" >إستراحة</a>
</li>
                            <li><a href="?page_id=4941">اتصل بنا</a></li><li><a href="?page_id=4910">من نحن</a></li></ul>  
                    </div>
                </div>
                <div class="search">		
                     
                    <form method="get" id="searchform" action="http://almajd.net/"> 
                        <input class="searchfield" type="text" value="بحث" name="s" id="s" onblur="if (this.value == '') {
                                    this.value = 'بحث';
                                }" onfocus="if (this.value == 'بحث') {
                                            this.value = '';
                                        }" /> 
                        <input type="hidden" id="searchsubmit" />
                    </form>
                </div>
            </div>
        </div>

        <div id="container">
<div id="content">
		
					
		<div class="post" id="post-13843">
			<h2>لا افق لنجاح الإتفاق الروسي- الأمريكي</h2>
			<div class="postmeta">
				<span class="by">   بتاريخ 17 سبتمبر,2016 في</span>
				<span class="category"><a href="http://almajd.net/?cat=6" rel="category">آراء ومقالات</a></span>				
				<span class="comments"><a href="http://almajd.net/?p=13843#respond">بدون تعليقات</a></span>
			</div>
			<div class="entry">				<span class="writer_name"><strong> بقلم : محمد شريف الجيوسي</strong></span><br/>				<img width="234" height="300" src="http://almajd.net/wp-content/uploads/2015/03/محمد-الجيوسي-234x300.jpg" class="attachment-medium size-medium wp-post-image" alt="محمد الجيوسي" srcset="http://almajd.net/wp-content/uploads/2015/03/محمد-الجيوسي-234x300.jpg 234w, http://almajd.net/wp-content/uploads/2015/03/محمد-الجيوسي.jpg 351w" sizes="(max-width: 234px) 100vw, 234px" />				<p>توصل الإتحاد الروسي والولايات المتحدة إلى أكثر من إتفاق أو تفاهم خلال هذا العام حول سورية، تحت عناوين محاربة الإرهاب وتحقيق حل سياسي واعتبارات إنسانية، وكان أهمها ما تم التوصل إليه قبل أيام من الآن بعد مخاض طويل ومد وجزر وتعثرات معلنة وغير معلنة .</p>
<p>وبغض النظر عن تفاصيل الإتفاق ، والفهم الخاص لكل من طرفيه للعديد من تفاصيله ،هل يمكن أن يكون هذا الاتفاق وفق النوايا الأمريكية المضمرة قابلاً للتنفيذ ،هل له أن يعمّر وأن يحقق الغايات المفترضة منه ( لا غايات وفهم الأمريكان ومن يليهم له ) وهل الاتفاق حتى مع ظاهر تنفيذه ، سيوقف الإرهاب ويحقق حلاً سياسياً في صالح الدولة الوطنية السورية ؟</p>
<p>بل هل الحل السياسي ( الدولي) يمكن أن يتحقق في معزل عن الواقع على الأرض، أذكر أن شخصية عربية مهمة قالت خلال ساعات من فرار رياض حجاب ، أن الحل السياسي بات خلفنا ، بمعنى أنه لم  تعد هناك إمكانية لحل سياسي، ظناً منها أن الأمور قد حُسمت في سورية لصالح الثورة المضادة. وكانت هيلاري كلينتون قد دعت هي الأخرى في آب 2012 ، من أسمتهم بالمعارضين بعدم محاورة أو التفاوض مع دولتهم، وأردفت معللة ذلك بالقول (إنهم مدربون ومسلحون وممولون جيداً) مراهنة بذلك على حل عسكري يودي بالدولة الوطنية السورية، حيث كان الأمريكان يعتقدون انهم كسبوا الحرب أو هم على وشك كسبها.</p>
<p>الأن بعد 65 شهراً وأيام، وقد خاب فأل الأمريكان ومعهم ( الحلفاء والأتباع والعملاء ) توصلوا إلى قناعة مفادها استحالة كسب الحرب ضد الدولة الوطنية السورية وعلى غيرها من البلدان التي استهدفها الخريف الأمريكي، بالأسلوب ذاته، فأعادوا النظر في سيناريوهات الحرب، معتمدين في سورية الخداع، بزعم أنهم يريدون محاربة الإرهاب، وتحقيق حل سياسي مع ما يتضمنه الحل من اختلافات جوهرية، لمفهوم الإرهاب وجماعاته، فبالمفهوم الامريكي هناك إرهاب متطرف وآخر معتدل، والمطلوب أمريكيا مدّ المعتدل بأسباب الإستدامة والقوة ، وتركيز الحرب على المتطرف لصالح (المعتدل) وليس لصالح الدولة الوطنية السورية.</p>
<p>( فالإرهاب المصنف أمريكيا متطرفاً كما المعتدل صناعة أمريكية، استنفد أغراضه كفاية بما ارتكب من حماقات ومجازر لم يعد ممكنا تغطيتها أو تبريرها ، ولم يعد ممكنا ضبطه ) لكن محاربته (  بعد لأي إن صدقوا ) ليس دعما للشعب العربي السوري ودولته الوطنية ، ولكن كما أسبقنا لصالح الإرهاب الآخر الأكثر انضباطا والتزاماً بالمخطط الأمريكي ، والذي يراهن عليه في إستدامة الحرب على سورية لسنوات أخرى وصولاً (إن استطاعوا جعلها دولة فاشلة ولن يستطيعوا ) .</p>
<p>في ضوء هذه المعاني (أقنع) الأمريكان؛ الروس، بالتوصل إلى اتفاق تحت مسمى محاربة الإرهاب والحل السياسي، واعتبارات إنسانية ، ليستطيعوا من خلاله مد الجماعات الإرهابية المحاصرة بالمؤن والسلاح، وإحلالها في المواقع التي تطرد منها داعش، بمواجهة الدولة الوطنية السورية والقوى المؤازرة ، وبهدف إستطالة أمد الحرب وتغيير المعادلة على الأرض لصالح التحالف الأمريكي الغربي الصهيوني الرجعي.</p>
<p>لكن هذه الأهداف الأمريكية لا تعني أن الروس مغفلون، أو قابلون بالمخطط الأمريكي، وإن كان ذلك سيتيح ابتداءً مكاسب محدودة لصالح الأمريكان، في الساعات الأولى للتنفيذ، وفي آن سيمنح الروس ومحور المقاومة فرصة التصرف بمواجهة إفتضاح أمريكا مجدداً وإصرارها على عرقلة الحل السياسي وتجذير الإرهاب، وسيقطع الذرائع التي تتشدق بالقول أن الروس ومحور المقاومة يعطلون الحل السياسي، فهؤلاء لا مصلحة لهم باستدامة الحرب وإستمرار آلة التدمير والقتل، بل تتجلى مصالحهم في إجتثاث الإرهاب واستعادة سورية عافيتها وإعادة بناء ما دمره أعداء سورية والمنطقة ، وفي منع تمدد الإرهاب إلى دولهم.</p>
<p>لا أفق ولا مصلحة للتحالف الأمريكي في وقف الحرب الإرهابية على سورية او العراق أو اليمن أو ليبيا أو الصومال، بل له كل المصلحة في اشعالها في الجزائر ولبنان والأردن وفلسطين والسودان وتونس والمغرب وتونس، وحتى في بلدان صديقة لها وجزءاً من تمويل وتسليح وتدريب وتجنيد وتمرير الإرهابيين .. ودعمهم إعلاميا وسياسياً.</p>
<p>بهذا المعنى لا افق لتنفيذ أو نجاح الإتفاق الروسي الأمريكي، لأن للأمريكان ومن يليهم أهدافاً مبيتة ضد جوهره المعلن والظاهر، ولأن لا مصلحة حقيقية لهم في إحلال السلام في سورية وغيرها ، ولأنهم يريدون تشويه وجه روسيا إزاء حلفائها وإظهارها بمظهر المتخلي والمخادع والمخدوع، ولأن بعض تابعي واشنطن يتوفرون على قدر عال من السفاهة والغباء ، رغم أن كل المؤشرات تشي بأن مصلحتهم في التوقف عن اللعب بالنار والإنتحارات الطوعية، وأن واشنطن لن توفرهم.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript" async src="http://almajd.net/wp-content/plugins/top-10/includes/top-10-addcount.js.php?top_ten_id=13843&amp;top_ten_blog_id=1&amp;activate_counter=11"></script>			</div>
			<div id="comments">
				
			
                <!-- no comments available-->
               
	
		
	<div id="respond">
		<h4>أضف تعليقك</h4>	
		<div class="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/?p=13843#respond" style="display:none;">انقر هنا لإلغاء الرد.</a>		</div>	
			
		<form action="http://almajd.net/wp-comments-post.php" method="post" id="commentform">
	
					
			<div class="fields-container">
			
				<div class="info">
			
				<p>
					<label for="author">الاسم:</label>
					<input type="text" name="author" id="author" value="" size="40" tabindex="1" />
				</p>

				<p>
					<label for="email">البريد الالكتروني:</label>
					<input type="text" name="email" id="email" value="" size="40" tabindex="2" />
				</p>

				<p>
					<label for="url">الموقع <span>(اختياري)</span>:</label>
					<input type="text" name="url" id="url" value="" size="40" tabindex="3" />
				</p>
		
				</div>
		
				<div class="message">
				
				<p>
					<label for="comment">التعليق:</label>
					<textarea name="comment" id="comment" tabindex="4"></textarea>
				</p>
				
				</div>
				
			</div>
		
					
			<p>
				<input name="submit" type="submit" id="submit" class="gazpo-button" tabindex="5" value="ارسال" />
				<input type='hidden' name='comment_post_ID' value='13843' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
				
			
			<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p>			
			
		</form>

		</div>

				</div>
		</div>
			</div>

<div id = "sidebar">

    	<div class="widget_recent_entries" style="background: whitesmoke; ">
        <h4>على ضفاف المجد <br>بقلم : فهـد الريمــاوي</h4>
        
                <h5 style="padding: 7px 15px;"><a style="font-family: 'Droid Serif', Arial;font-size: 12pt;" href="http://almajd.net/?p=13735">حين تحكمنا اسرائيل من خلال ادوات وواجهات عربية !!</a></h5>
                <p style=" text-align: justify; padding: 0px 10px; "><img src="http://173.254.28.117/~almajdne/wp-content/themes/AlMajd/images/fahdW.jpg" style="
                                                                          width: 35%;
                                                                          border-radius: 10px;
                                                                          display: inline-block;
                                                                          float: right;
                                                                          margin: 10px;
                                                                          ">
                                                                          &nbsp; اليهودية ليست ديانة، انها كارثة (الشاعر الالماني هاينه) بمثل ما تنغرز السكاكين الحادة والسهام المدببة في قوالب الزبدة الرخوة، تنغرز المخالب الاستخبارية الصهيونية في هلاميات الجسد العربي الخائر القوى، والمفكك الاوصال، والمنبطح امام كل انواع الا...                    <a href="http://almajd.net/?p=13735">أكمل القراءة</a>
                </p>
				
				<p id="more" style="
					text-align: center;
					background: rgb(219, 219, 219);
					padding: 5px;
					margin-top: 9px;
				"><span style="
					font-weight: bolder;
					font-size: 14px;
					margin: 5px;
					color: red;
					border-radius: 10px;
				">+</span><a href="http://almajd.net/?cat=4">المزيد من مقالات فهد الريماوي</a><a></a></p>


                    
    </div>




<!-- IMAGES -->
					<a href="http://almajd.net/wp-content/uploads/2014/06/الصفحة-الاولى-9.jpg"><img style="float:right;"width="139" src="http://almajd.net/wp-content/uploads/2014/06/الصفحة-الاولى-9.jpg" /></a>                				<a href="http://almajd.net/wp-content/uploads/2014/06/الصفحة-الاخيرة-10.jpg"><img width="139" src="http://almajd.net/wp-content/uploads/2014/06/الصفحة-الاخيرة-10.jpg" /></a>                    
		<!-- images -->
  





<div id="widget_tptn_pop-2" class="widget_widget_tptn_pop"><h4>الأكثر قراءة</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=13831"     class="tptn_link"><span class="tptn_title">عمر البشير.. حاكم اخواني اخر يطبع&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=13361"     class="tptn_link"><span class="tptn_title">اخبار خفيفة</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=13827"     class="tptn_link"><span class="tptn_title">حزب البعث يستذكر شهيد الحج&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=13807"     class="tptn_link"><span class="tptn_title">بالتقسيط المريح.. امريكا تعقد&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=13773"     class="tptn_link"><span class="tptn_title">اتصالات مبكرة يجريها الديوان&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=13770"     class="tptn_link"><span class="tptn_title">استياء مصري واماراتي من مشاركة&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=13618"     class="tptn_link"><span class="tptn_title">اسماء مرشحي الاخوان واعوانهم&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=13735"     class="tptn_link"><span class="tptn_title">حين تحكمنا اسرائيل من خلال ادوات&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=13809"     class="tptn_link"><span class="tptn_title">محمود عباس.. تارة عميل للسوفيات&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/?p=13829"     class="tptn_link"><span class="tptn_title">المبادرة الوطنية الأردنية توضح..&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div>	<div class="widget_recent_entries" style="background: whitesmoke; ">
        <h4>استراحة</h4>
        
                <h5 style="padding: 7px 15px;"><a style="font-family: 'Droid Serif', Arial;font-size: 12pt;" href="http://almajd.net/?p=13840">‏25 مليون دولار ثمن جثة القذافي</a></h5>
                <p style=" text-align: justify; padding: 0px 10px; ">
                                                                          &nbsp; ‏عرضت عائلة العقيد الراحل معمر القذافي، مبلغاً ضخما قيمته 25 مليون دولار أمريكي، للكشف عن موقع دفن القذافي. ونقلت صحيفة واشنطن بوست، عن أحد تجار السلاح في مصراتة، يدعى أنور صوان، أن بعض أقارب القذافي عرضوا عليه 25 مليون دولار للكشف عن مكان قبر...                    <a href="http://almajd.net/?p=13840">أكمل القراءة</a>
                </p>
				
				<p id="more" style="
					text-align: center;
					background: rgb(219, 219, 219);
					padding: 5px;
					margin-top: 9px;
				"><span style="
					font-weight: bolder;
					font-size: 14px;
					margin: 5px;
					color: red;
					border-radius: 10px;
				">+</span><a href="http://almajd.net/?cat=10">المزيد في استراحة</a><a></a></p>


                    
    </div>




<div id="archives-2" class="widget_archive"><h4>الأرشيف</h4>		<ul>
			<li><a href='http://almajd.net/?m=201609'>سبتمبر 2016</a></li>
	<li><a href='http://almajd.net/?m=201608'>أغسطس 2016</a></li>
	<li><a href='http://almajd.net/?m=201607'>يوليو 2016</a></li>
	<li><a href='http://almajd.net/?m=201606'>يونيو 2016</a></li>
	<li><a href='http://almajd.net/?m=201605'>مايو 2016</a></li>
	<li><a href='http://almajd.net/?m=201604'>أبريل 2016</a></li>
	<li><a href='http://almajd.net/?m=201603'>مارس 2016</a></li>
	<li><a href='http://almajd.net/?m=201602'>فبراير 2016</a></li>
	<li><a href='http://almajd.net/?m=201601'>يناير 2016</a></li>
	<li><a href='http://almajd.net/?m=201512'>ديسمبر 2015</a></li>
	<li><a href='http://almajd.net/?m=201511'>نوفمبر 2015</a></li>
	<li><a href='http://almajd.net/?m=201510'>أكتوبر 2015</a></li>
	<li><a href='http://almajd.net/?m=201509'>سبتمبر 2015</a></li>
	<li><a href='http://almajd.net/?m=201508'>أغسطس 2015</a></li>
	<li><a href='http://almajd.net/?m=201507'>يوليو 2015</a></li>
	<li><a href='http://almajd.net/?m=201506'>يونيو 2015</a></li>
	<li><a href='http://almajd.net/?m=201505'>مايو 2015</a></li>
	<li><a href='http://almajd.net/?m=201504'>أبريل 2015</a></li>
	<li><a href='http://almajd.net/?m=201503'>مارس 2015</a></li>
	<li><a href='http://almajd.net/?m=201502'>فبراير 2015</a></li>
	<li><a href='http://almajd.net/?m=201501'>يناير 2015</a></li>
	<li><a href='http://almajd.net/?m=201412'>ديسمبر 2014</a></li>
	<li><a href='http://almajd.net/?m=201411'>نوفمبر 2014</a></li>
	<li><a href='http://almajd.net/?m=201410'>أكتوبر 2014</a></li>
	<li><a href='http://almajd.net/?m=201409'>سبتمبر 2014</a></li>
	<li><a href='http://almajd.net/?m=201408'>أغسطس 2014</a></li>
	<li><a href='http://almajd.net/?m=201407'>يوليو 2014</a></li>
	<li><a href='http://almajd.net/?m=201406'>يونيو 2014</a></li>
		</ul>
		</div><div id="categories-2" class="widget_categories"><h4>تصنيفات</h4>		<ul>
	<li class="cat-item cat-item-7"><a href="http://almajd.net/?cat=7" >أخبار الأولى</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://almajd.net/?cat=3" >أخبار محلية</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://almajd.net/?cat=5" >أخبار عربية</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://almajd.net/?cat=6" >آراء ومقالات</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://almajd.net/?cat=4" >على ضفاف المجد</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://almajd.net/?cat=1" >غير مصنف</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://almajd.net/?cat=10" >إستراحة</a>
</li>
		</ul>
</div>
</div></div><!-- /wrapper --><div id="footer">    <div class="wrap">        <div class="main">                    </div>        <div class="info">            كافة الحقوق محفوظة ل &copy; 2016 موقع جريدة المجد الإلكتروني         </div>    </div></div>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://almajd.net/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/almajd.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://almajd.net/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'69854202',post:'13843',tz:'3',srv:'almajd.net'} ]);
	_stq.push([ 'clickTrackerInit', '69854202', '13843' ]);
</script>
</body></html>