<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>قطر ترتمي في احضان ايران نكاية بدول المقاطعة الخليجية | موقع جريدة المجد الإلكتروني</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://almajd.net/xmlrpc.php">
<meta property="og:image" content=""/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="قطر ترتمي في احضان ايران نكاية بدول المقاطعة الخليجية"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="ذكرت صحيفة "نيزافيسيمايا غازيتا" الروسية، أن ازدياد ضغط دول المقاطعة الخليجية على قطر سوف يجبرها على الارتماء في احضان ايران. وقالت الصحيفة: لقد كان متوقعا، إن استمرار ضغوط السعودية ومصر والإمارات وال"/>
<meta property="og:url" content="http://almajd.net/2017/08/30/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b1%d8%aa%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%86%d9%83%d8%a7%d9%8a%d8%a9-%d8%a8%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%85/"/>
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://almajd.net/wp-content/themes/majd-r/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://almajd.net/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://almajd.net/wp-content/themes/majd-r/framework/helpers/js/html5.js"></script>
	<script src="http://almajd.net/wp-content/themes/majd-r/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; الخلاصة" href="http://almajd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; خلاصة التعليقات" href="http://almajd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; قطر ترتمي في احضان ايران نكاية بدول المقاطعة الخليجية خلاصة التعليقات" href="http://almajd.net/2017/08/30/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b1%d8%aa%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%86%d9%83%d8%a7%d9%8a%d8%a9-%d8%a8%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%85/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/almajd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='maintenance-custom-style-css'  href='http://almajd.net/wp-content/plugins/maintenance-mode-free/templates/inc/custom-style.css' type='text/css' media='' />
<style id='maintenance-custom-style-inline-css' type='text/css'>

			
			.static-img {
				background: url() no-repeat scroll 50% 50%;
				background-size: cover;
				background-color: #a65b06;
			}
	
</style>
<link rel='stylesheet' id='plugins-css'  href='http://almajd.net/wp-content/themes/majd-r/css/plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://almajd.net/wp-content/themes/majd-r/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://almajd.net/wp-content/themes/majd-r/css/media.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://almajd.net/wp-content/themes/majd-r/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://almajd.net/wp-content/themes/majd-r/css/flamingo.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://almajd.net/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://almajd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://almajd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/almajd.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"59bc379282","top_ten_id":"22902","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1032335790"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://almajd.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almajd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almajd.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ترحيب واسع بقرار استرداد وليد الكردي ولكن هل هو يشكل حالة فردية ام مقدمة لحملة على الفساد ورؤوسه ؟' href='http://almajd.net/2017/08/30/%d8%aa%d8%b1%d8%ad%d9%8a%d8%a8-%d9%88%d8%a7%d8%b3%d8%b9-%d8%a8%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%b1%d8%af%d8%a7%d8%af-%d9%88%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d9%8a-%d9%88/' />
<link rel='next' title='الاردن يتحفظ على السفيرة ويرفض عودة طاقم السفارة الاسرائيلية لعمان' href='http://almajd.net/2017/08/30/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%8a%d8%aa%d8%ad%d9%81%d8%b8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d9%88%d9%8a%d8%b1%d9%81%d8%b6-%d8%b9%d9%88%d8%af%d8%a9-%d8%b7%d8%a7/' />
<link rel="stylesheet" href="http://almajd.net/wp-content/themes/majd-r/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://almajd.net/2017/08/30/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b1%d8%aa%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%86%d9%83%d8%a7%d9%8a%d8%a9-%d8%a8%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%85/" />
<link rel='shortlink' href='http://wp.me/p4J6gG-5Xo' />
<link rel="alternate" type="application/json+oembed" href="http://almajd.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmajd.net%2F2017%2F08%2F30%2F%25d9%2582%25d8%25b7%25d8%25b1-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2585%25d9%258a-%25d9%2581%25d9%258a-%25d8%25a7%25d8%25ad%25d8%25b6%25d8%25a7%25d9%2586-%25d8%25a7%25d9%258a%25d8%25b1%25d8%25a7%25d9%2586-%25d9%2586%25d9%2583%25d8%25a7%25d9%258a%25d8%25a9-%25d8%25a8%25d8%25af%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://almajd.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmajd.net%2F2017%2F08%2F30%2F%25d9%2582%25d8%25b7%25d8%25b1-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2585%25d9%258a-%25d9%2581%25d9%258a-%25d8%25a7%25d8%25ad%25d8%25b6%25d8%25a7%25d9%2586-%25d8%25a7%25d9%258a%25d8%25b1%25d8%25a7%25d9%2586-%25d9%2586%25d9%2583%25d8%25a7%25d9%258a%25d8%25a9-%25d8%25a8%25d8%25af%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://almajd.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="قطر ترتمي في احضان ايران نكاية بدول المقاطعة الخليجية" />
<meta property="og:url" content="http://almajd.net/2017/08/30/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b1%d8%aa%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%86%d9%83%d8%a7%d9%8a%d8%a9-%d8%a8%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%85/" />
<meta property="og:description" content="ذكرت صحيفة &#8220;نيزافيسيمايا غازيتا&#8221; الروسية، أن ازدياد ضغط دول المقاطعة الخليجية على قطر سوف يجبرها على الارتماء في احضان ايران. وقالت الصحيفة: لقد كان متوقعا، إن استمرار ضغوط السعودية ومص…" />
<meta property="article:published_time" content="2017-08-30T08:44:27+00:00" />
<meta property="article:modified_time" content="2017-08-30T08:44:27+00:00" />
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني" />
<meta property="og:image" content="http://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="http://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="http://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-180x180.png" />
<meta name="msapplication-TileImage" content="http://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://almajd.net/?custom-css=6ace86931d" />
		<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;color:#143658;}</style><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4000763265529079",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body class="rtl post-template-default single single-post postid-22902 single-format-standard right-sidebar singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                            <div class="topbar">
        <div class="manchet">
            <a href="http://almajd.net/?p=22898">ترحيب واسع بقرار استرداد وليد الكردي ولكن هل هو يشكل حالة فردية ام مقدمة لحملة على الفساد ورؤوسه ؟</a>        </div>
    </div> <!--topbar-->
                                
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>أهم العناوين</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/08/30/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7/">الاستخبارات الاسرائيلية تراجع حساباتها وتعترف ان الاسد سيسترد معظم سورية</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/08/30/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b2%d8%b9%d9%85-%d8%a7%d9%86-%d8%ac%d8%af%d9%87-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%88%d8%ad%d9%89-%d9%84%d9%87/">ابن سلمان يزعم ان جده عبد العزيز اوحى له بعزل ابن نايف</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/08/30/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d9%85%d8%b9%d8%a8%d8%b1-%d8%b7%d8%b1%d9%8a%d8%a8%d9%8a%d9%84-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af%d9%8a-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a7%d8%b1%d8%af/"> افتتاح معبر طريبيل الحدودي بين الاردن والعراق اليوم</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/08/30/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%8a%d8%aa%d8%ad%d9%81%d8%b8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d9%88%d9%8a%d8%b1%d9%81%d8%b6-%d8%b9%d9%88%d8%af%d8%a9-%d8%b7%d8%a7/">الاردن يتحفظ على السفيرة ويرفض عودة طاقم السفارة الاسرائيلية لعمان</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/08/30/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b1%d8%aa%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%86%d9%83%d8%a7%d9%8a%d8%a9-%d8%a8%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%85/">قطر ترتمي في احضان ايران نكاية بدول المقاطعة الخليجية</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/08/30/%d8%aa%d8%b5%d8%a7%d8%b9%d8%af-%d9%88%d8%aa%d8%a7%d8%a6%d8%b1-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d9%8a%d9%86-%d8%a8%d8%a7/">تصاعد وتائر عودة اللاجئين السوريين بالداخل والخارج الى بلداتهم</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/08/29/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%aa%d9%88%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%b4-%d8%a8%d8%b9%d8%af-%d9%85%d8%b1%d8%a7%d8%ac%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d8%a7/">ابن سلمان يتولى العرش بعد مراجعة العلاقات مع ايران وسورية واليمن</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/08/29/%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d8%b5%d8%a7%d9%85%d8%aa%d9%8a%d9%86-%d8%ad%d9%88%d9%84-%d8%a7%d8%ba%d8%aa%d9%8a%d8%a7/">شرطة بريطانيا تدعو الصامتين حول اغتيال ناجي العلي لكشف ما لديهم</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/08/29/%d8%a7%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a9-%d9%84%d9%85%d9%86%d8%a7%d9%87%d8%b6%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86-%d8%aa%d9%87/">اللجنة الفلسطينية لمناهضة العدوان تهنئ الرئيس الاسد بتحرير القلمون</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/08/29/%d9%86%d8%ac%d8%a7%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%ae%d8%b7%d8%b7-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/">نجاة سورية من المخطط الامريكي- الخليجي – الاسرائيلي الذي استهدف تدميرها</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">    جرينتش+2 12:40      </span>
        </div> <!--breaking news-->

            <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
                	<div class="abdelnaser vc_col-sm-4"></div>
                                            <div class="vc_col-sm-4 vc_col-sm-pull-4 majdlogo">
                                        <a href="http://almajd.net">
                                                            <img src="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" alt="موقع جريدة المجد الإلكتروني" width="240" />
                                                                                               <img class="mom_retina_logo" src="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" width="300" height="210" alt="موقع جريدة المجد الإلكتروني" />
                                                                            </a>

                    
                    </div>
                    <div id="header-defaf" class="vc_col-sm-4 vc_col-sm-pull-4">

                                <!--News box three-->
       <div class="news-box defaf-al-majd base-box nb-style3">
                    <header class="nb-header" style="background:#143658;">
                        <h2 class="nb-title" style="color:#ffffff;background:none;">على ضفاف المجد-بقلم فــهد الـريماوي</h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
                                                                                                            <article class="post-22464 post type-post status-publish format-standard category-4 tag-22">
                                                                                                                                                                                <div class="fixed-news-image news-image">
                                                                                    <img src="http://www.raytnanews.com/Images/273739_1.jpg" class="attachment-thumbnail size-thumbnail" alt="الصحفي فهد الريماوي" srcset="http://www.raytnanews.com/Images/273739_1.jpg 150w, http://almajd.net/wp-content/uploads/2017/02/fhd-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px">                                                     </div>
                                                                                                                                                            <div class="news-summary">
                                                                               <h3><a href="http://almajd.net/2017/08/20/%d8%b9%d9%84%d8%a7%d9%85%d8%a9-%d8%aa%d8%b9%d8%ac%d8%a8-%d9%83%d9%8a%d9%81-%d9%8a%d9%82%d9%88%d8%af-%d8%a7%d8%a8%d9%88-%d9%87%d8%a7%d8%af%d9%8a-%d9%82%d8%a7%d9%81%d9%84%d8%a9-%d8%a7%d9%84%d8%a7/">علامة تعجب.. كيف يقود &#8220;ابو هادي&#8221; قافلة الانتصار في زمن الانهيار ؟!</a></h3>
                                                                               <div class="mom-post-meta nb-item-meta">
                                                                                                                                                                        <span class="author" style="
                        font-family: 'Changa';
                        color: black;
                        font-size: 13pt;
                        padding-top: 15px;
                        display: block;
                    ">بقلم: فهد الريماوي</span>
                                                                                                                                                                        <span class="author vcard" itemprop="author">بقلم: فهد الريماوي</span>
                                                                            <span datetime="2017-08-20T09:47:57+00:00" class="entry-date">أغسطس 20, 2017</span>
                                                                                <a href="http://almajd.net/2017/08/20/%d8%b9%d9%84%d8%a7%d9%85%d8%a9-%d8%aa%d8%b9%d8%ac%d8%a8-%d9%83%d9%8a%d9%81-%d9%8a%d9%82%d9%88%d8%af-%d8%a7%d8%a8%d9%88-%d9%87%d8%a7%d8%af%d9%8a-%d9%82%d8%a7%d9%81%d9%84%d8%a9-%d8%a7%d9%84%d8%a7/#respond" class="comment_number">لا يوجد تعليقات</a>
                                                                                                                                               </div> <!--meta-->
                                                                            <P>
                                                                ما اروع ان يخرج الحي من صلب الميت، وينبجس الماء من عين الصخر، وينبت الخير في بوادي الشر، ويطلع الفجر...                                                               <a href="http://almajd.net/2017/08/20/%d8%b9%d9%84%d8%a7%d9%85%d8%a9-%d8%aa%d8%b9%d8%ac%d8%a8-%d9%83%d9%8a%d9%81-%d9%8a%d9%82%d9%88%d8%af-%d8%a7%d8%a8%d9%88-%d9%87%d8%a7%d8%af%d9%8a-%d9%82%d8%a7%d9%81%d9%84%d8%a9-%d8%a7%d9%84%d8%a7/" class="read-more-link">إقرأ المقال <i class="fa-icon-double-angle-left"></i></a>
                                                            </P>
                                                                            </div>
                                                                        </article>
                                                            
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
                                                                                                                    <li>
                                                                                                                                                                                        <div class="details ">
                                                                                <h4><a href="http://almajd.net/2017/08/05/%d9%81%d9%8a-%d8%b1%d8%ab%d8%a7%d8%a1-%d8%a7%d9%84%d9%81%d8%ac%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d8%b1%d9%81/">في رثاء الفجر العربي الممنوع  من الصرف !!</a></h4>
                                                                                <div class="mom-post-meta nb-item-meta">
                                                                                    <span class="author vcard" itemprop="author">بقلم: فهد الريماوي</span>                                                                                                <span datetime="2017-08-05T13:08:23+00:00" class="entry-date">أغسطس 05, 2017</span>
                                                                                                    <a href="http://almajd.net/2017/08/05/%d9%81%d9%8a-%d8%b1%d8%ab%d8%a7%d8%a1-%d8%a7%d9%84%d9%81%d8%ac%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d8%b1%d9%81/#respond" class="comment_number">لا يوجد تعليقات</a>
                                                                                                   </div> <!--meta-->
                                                                                                                                                                                       </div>
                                                                                                    </li>
                                                                                                                </ul>

                            </div>
                    </div>
            
                </div> <!--news box-->
        <!--News box three-->

                    </div> 
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-16004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/">الرئيسية</a></li>
<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-16002" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-16004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/">الرئيسية</a></li>
<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-16002" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://almajd.net">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://almajd.net/wp-content/themes/majd-r/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://almajd.net/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" title="أخبار"><span itemprop="title">أخبار</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">قطر ترتمي في احضان ايران نكاية بدول المقاطعة الخليجية</span></div></div>                </div>
                                        	<div class="base-box blog-post p-single bp-horizontal-share post-22902 post type-post status-publish format-standard category-13 tag-22"itemscope itemtype="http://schema.org/Article">
		  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://almajd.net/2017/08/30/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b1%d8%aa%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%86%d9%83%d8%a7%d9%8a%d8%a9-%d8%a8%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%85/"/>

	  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
	      <meta itemprop="url" content="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg">
	      <meta itemprop="width" content="300">
	      <meta itemprop="height" content="210">
	    </div>
	        <meta itemprop="name" content="موقع جريدة المجد الإلكتروني">
	  </div>
	  <meta itemprop="datePublished" content="2017-08-30T11:44:27+00:00"/>
	  <meta itemprop="dateModified" content="2017-08-30T11:44:27+00:00"/>
	
		
                                   	<h1 class="post-tile entry-title" itemprop="headline">قطر ترتمي في احضان ايران نكاية بدول المقاطعة الخليجية</h1>
	<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2017-08-30T11:44:27+00:00" class="updated">أغسطس 30, 2017</time></span><span><a href="http://almajd.net/2017/08/30/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b1%d8%aa%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%86%d9%83%d8%a7%d9%8a%d8%a9-%d8%a8%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%85/#respond">لا يوجد تعليقات</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=قطر ترتمي في احضان ايران نكاية بدول المقاطعة الخليجية&body=قطر ترتمي في احضان ايران نكاية بدول المقاطعة الخليجية http://almajd.net/2017/08/30/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b1%d8%aa%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%86%d9%83%d8%a7%d9%8a%d8%a9-%d8%a8%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%85/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div>		<div class="entry-content">
	        		    <p>ذكرت صحيفة &#8220;نيزافيسيمايا غازيتا&#8221; الروسية، أن ازدياد ضغط دول المقاطعة الخليجية على قطر سوف يجبرها على الارتماء في احضان ايران.</p>
<p>وقالت الصحيفة: لقد كان متوقعا، إن استمرار ضغوط السعودية ومصر والإمارات والبحرين على قطر سوف يجبرها على الارتماء في احضان ايران. فقبل أيام قررت قطر استئناف العلاقات الدبلوماسية مع إيران، حيث يُنتظر عودة سفيرها إلى طهران خلال هذه الأيام. وبالطبع كان رد فعل &#8220;الرباعية&#8221; معروفا أيضا، فقد أعربت عن سخطها لمبادرة الدوحة.</p>
<p>ويذكر أن قطر كانت قد قطعت علاقاتها الدبلوماسية مع إيران في شهر كانون الثاني 2016 بعد الهجومين اللذين تعرضت لهما سفارة المملكة السعودية في طهران وقنصليتها في مشهد. وجاء هذان الهجومان كرد فعل لإعدام المملكة الداعية الشيعي نمر النمري و47 آخرين. حينها وقفت الدوحة إلى جانب الرياض، واليوم تعمل تشفيا بها.</p>
<p>ومن حيث المبدأ، يعدُّ استئناف العلاقات الدبلوماسية بين البلدان وخاصة بين قطر وإيران، اللتين تتعاونان في استخراج الغاز من أحد أكبر الحقول في العالم، مسألة اعتيادية. وكانت المسألة غير الاعتيادية هي انعدام هذه العلاقات بين الجارتين. وعادة ما يكون استدعاء أي بلد سفيره لدى البلد الآخر آخر خطوة قبيل إعلان الحرب. أما في حالة قطر وإيران، فإن تطبيع العلاقات بينهما لن يخفف التوتر في المنطقة، بل على العكس قد يؤدي إلى تصاعد النزاع في الخليج. فقد رأت دول &#8220;الرباعية&#8221; العربية في قرار قطر ليس فقط صفعة لها، بل &#8220;خطوة في الاتجاه الخاطئ&#8221; ووقاحة. لأن من ضمن الشروط، التي طرحتها &#8220;الرباعية&#8221; لتطبيع العلاقات مع قطر، هو قطع إي علاقة ممكنة مع إيران.</p>
<p>ويبدو أن قرار الدوحة لم يرض واشنطن أيضا، لأنه عمليا يقوض جهود الولايات المتحدة الرامية إلى تشكيل حلف مضاد لإيران. ووجد البيت الأبيض نفسه في موقف محرج، حيث إن زيادة الضغط على قطر قد يؤدي إلى تدهور العلاقات معها، وبالتالي قد يؤثر في مستقبل قاعدة العديد، التي يعدُّها البنتاغون الأهم من بين 35 قاعدة عسكرية موجودة في الشرق الأوسط. ومن جانب آخر، فإن الاستمرار في السكوت عن سلوك قطر سيؤدي إلى انتقاص جدي من هيبة واشنطن.</p>
<p>أما إيران فقد استقبلت قرار قطر بسرور متحفظ، لأنهم يدركون أن تطبيع العلاقات مع قطر سيؤدي إلى تعميق الانقسام بين بلدان مجلس التعاون الخليجي الذي ترأسه المملكة السعودية، ويؤجل إلى أجل غير مسمى خطط واشنطن لتشكيل حلف سياسي–عسكري مناهض لإيران. ولكن الإيرانيين يدركون في الوقت نفسه أن تصعيد النزاع قد يتخذ طابع التفاعل المتسلسل، حيث ستقابل أي خطوة من أحد أطراف النزاع بخطوة مماثلة من الطرف الآخر، وهذا ما سيؤدي إلى عواقبه وخيمة. وغير معروفة نتائجه بالنسبة إلى إيران.</p>
<p>وفي هذه الظروف، عندما وصلت الأزمة إلى طريق مسدود لا مجال للخروج منه، يصبح من الأفضل عدم تأجيج النزاع، لكيلا يصل إلى درجة الانفجار، بل بالعكس من ذلك يجب السعي من أجل تهدئة الوضع أو حتى تجميده بعض الوقت. ومن أجل ذلك يجب ضبط النفس، الذي لا وجود له لدى الطرفين منذ بداية الأزمة.</p>
		      	    
	       <div class="mom-social-share ss-horizontal border-box php-share" data-id="22902">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://almajd.net/2017/08/30/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b1%d8%aa%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%86%d9%83%d8%a7%d9%8a%d8%a9-%d8%a8%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%85/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=قطر ترتمي في احضان ايران نكاية بدول المقاطعة الخليجية&url=http://almajd.net/2017/08/30/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b1%d8%aa%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%86%d9%83%d8%a7%d9%8a%d8%a9-%d8%a8%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%85/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://almajd.net/2017/08/30/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b1%d8%aa%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%86%d9%83%d8%a7%d9%8a%d8%a9-%d8%a8%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%85/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://almajd.net/2017/08/30/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b1%d8%aa%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%86%d9%83%d8%a7%d9%8a%d8%a9-%d8%a8%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%85/&title=قطر ترتمي في احضان ايران نكاية بدول المقاطعة الخليجية&source=http%3A%2F%2Falmajd.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=&amp;
url=http://almajd.net/2017/08/30/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b1%d8%aa%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d8%ad%d8%b6%d8%a7%d9%86-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%86%d9%83%d8%a7%d9%8a%d8%a9-%d8%a8%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%85/&amp;
is_video=false&amp;description=قطر ترتمي في احضان ايران نكاية بدول المقاطعة الخليجية"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

	</div> <!-- entry content -->
	</div> <!-- base box -->

	            <div class="np-posts">
                <ul>
                                <li class="np-post prev border-box">
                                    <div class="details ">
                            <a href="http://almajd.net/2017/08/30/%d8%aa%d8%b1%d8%ad%d9%8a%d8%a8-%d9%88%d8%a7%d8%b3%d8%b9-%d8%a8%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%b1%d8%af%d8%a7%d8%af-%d9%88%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d9%8a-%d9%88/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://almajd.net/2017/08/30/%d8%aa%d8%b1%d8%ad%d9%8a%d8%a8-%d9%88%d8%a7%d8%b3%d8%b9-%d8%a8%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%b1%d8%af%d8%a7%d8%af-%d9%88%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d9%8a-%d9%88/">ترحيب واسع بقرار استرداد وليد الكردي ولكن هل هو يشكل حالة فردية ام مقدمة لحملة على الفساد ورؤوسه ؟</a></h3>
                        </div>
                    </li>
                                            <li class="np-post next border-box">
                                    <div class="details ">
                            <a href="http://almajd.net/2017/08/30/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%8a%d8%aa%d8%ad%d9%81%d8%b8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d9%88%d9%8a%d8%b1%d9%81%d8%b6-%d8%b9%d9%88%d8%af%d8%a9-%d8%b7%d8%a7/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="http://almajd.net/2017/08/30/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%8a%d8%aa%d8%ad%d9%81%d8%b8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d9%88%d9%8a%d8%b1%d9%81%d8%b6-%d8%b9%d9%88%d8%af%d8%a9-%d8%b7%d8%a7/">الاردن يتحفظ على السفيرة ويرفض عودة طاقم السفارة الاسرائيلية لعمان</a></h3>
                        </div>
                    </li>
                            </ul>
            </div> <!-- np posts -->
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_categories"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >التصنيفات</span></h3></div>		<ul>
	<li class="cat-item cat-item-3"><a href="http://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" >أخبار محلية</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" >آراء ومقالات</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/" >على ضفاف المجد</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://almajd.net/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/" >غير مصنف</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" >أخبار</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/" >أخبار فنّية</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/" >إستراحة</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/" >إضاءات</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://almajd.net/category/social/" >اجتماعيات</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" >تقارير</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/" >ثقافة</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/" >قضايا قومية</a>
</li>
		</ul>
</div><div class="widget widget_widget_tptn_pop"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >الأكثر قراءة</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/08/20/%d8%b9%d9%84%d8%a7%d9%85%d8%a9-%d8%aa%d8%b9%d8%ac%d8%a8-%d9%83%d9%8a%d9%81-%d9%8a%d9%82%d9%88%d8%af-%d8%a7%d8%a8%d9%88-%d9%87%d8%a7%d8%af%d9%8a-%d9%82%d8%a7%d9%81%d9%84%d8%a9-%d8%a7%d9%84%d8%a7/"     class="tptn_link"><span class="tptn_title">علامة تعجب.. كيف يقود &#8220;ابو&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/08/26/%d8%b9%d8%a7%d8%af%d9%84-%d8%a7%d9%85%d8%a7%d9%85-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%84%d8%a8%d8%af%d8%a1-%d9%81%d9%8a-%d8%aa%d8%b5%d9%88%d9%8a%d8%b1-%d9%85%d8%b3%d9%84%d8%b3%d9%84%d9%87-%d9%84/"     class="tptn_link"><span class="tptn_title">عادل امام يستعد للبدء في تصوير&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/06/14/%d8%aa%d9%81%d8%a7%d9%87%d9%85%d8%a7%d8%aa-%d8%a7%d8%b1%d8%af%d9%86%d9%8a%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d8%b9%d8%a7%d8%af%d8%a9-%d9%81%d8%aa%d8%ad-%d9%85%d8%b9%d8%a8/"     class="tptn_link"><span class="tptn_title">تفاهمات اردنية- سورية على اعادة&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/08/23/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%b6%d8%a7%d8%a8%d8%b7-%d9%85%d9%88%d8%b3%d8%a7%d8%af-%d8%a7%d8%ae%d8%aa%d8%b1%d9%82-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a8%d8%a7%d8%b3/"     class="tptn_link"><span class="tptn_title">اعتقال ضابط موساد اخترق تنظيم&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/08/26/%d8%ad%d8%b3%d9%86-%d9%86%d8%b5%d8%b1%d8%a7%d9%84%d9%84%d9%87-%d8%b2%d8%b9%d9%8a%d9%85-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a6%d9%8a-%d9%85%d8%b9%d8%a7%d8%b5%d8%b1/"     class="tptn_link"><span class="tptn_title">حسن نصرالله زعيم كربلائي معاصر</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/08/26/%d8%b3%d8%a8%d8%ad%d8%a7%d9%86-%d9%85%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%ad%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%aa%d8%b1-%d8%a7%d9%84%d8%aa%d8%a3%d9%83%d9%8a%d8%af%d8%a7%d8%aa-%d8%a7%d9%84/"     class="tptn_link"><span class="tptn_title">سبحان مغير الاحوال.. تواتر&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/08/29/%d9%85%d9%86%d8%ad%d8%a9-%d9%86%d9%81%d8%b7%d9%8a%d8%a9-%d9%88%d8%a7%d8%b2%d9%86%d8%a9-%d8%aa%d9%82%d8%af%d9%85%d9%87%d8%a7-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7/"     class="tptn_link"><span class="tptn_title">منحة نفطية وازنة تقدمها الحكومة&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/01/17/%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d9%84%d8%a7%d9%83%d8%aa%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9/"     class="tptn_link"><span class="tptn_title">سياحة الولادة لاكتساب الجنسية</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/07/01/%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%aa%d8%ad%d8%b1%d9%83%d8%a7%d8%aa-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%a7%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3/"     class="tptn_link"><span class="tptn_title">«مجتهد» يكشف عن تحركات داخل&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/05/31/%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d9%8a%d9%88%d8%b6%d8%ad-%d8%a7%d9%86-%d8%b3%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d9%87%d9%88-%d8%a7%d9%84%d8%b3%d8%a7%d8%b9%d8%af/"     class="tptn_link"><span class="tptn_title">&#8220;مجتهد&#8221; يوضح ان سعود&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">كافة الحقوق محفوظة لموقع جريدة المجد الإلكتروني</p>
                    <ul id="menu-main-menu" class="footer_menu"><li id="menu-item-16004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16004"><a href="http://almajd.net/">الرئيسية</a></li>
<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15996"><a href="http://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="http://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="http://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-16002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16002"><a href="http://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15999"><a href="http://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16212"><a href="http://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="http://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16385"><a href="http://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15977"><a href="http://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="http://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="http://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="http://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div style="display:none">
	</div>
<script type='text/javascript' src='http://almajd.net/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://almajd.net/wp-content/themes/majd-r/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/almajd.net\/wp-admin\/admin-ajax.php","nonce":"2fbfe8aa61","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/almajd.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://almajd.net/wp-content/themes/majd-r/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://almajd.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'69854202',post:'22902',tz:'3',srv:'almajd.net'} ]);
	_stq.push([ 'clickTrackerInit', '69854202', '22902' ]);
</script>
    </body>
</html>