<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>اصالة المحتالة تهاجم الهام شاهين لانها زارت دمشق والتقت الاسد | موقع جريدة المجد الإلكتروني</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://almajd.net/xmlrpc.php">
<meta property="og:image" content="http://almajd.net/wp-content/uploads/2017/05/الال.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="اصالة المحتالة تهاجم الهام شاهين لانها زارت دمشق والتقت الاسد"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="هاجمت المطربة السورية أصالة نصري، زيارة وفد من الإعلاميين والفنانين المصريين إلى دمشق قبل أسابيع، وتأييدهم للنظام السوري. وقالت "أصالة" إنه كان من المفترض أن يذهب الإعلاميون لنقل معاناة الشعب السوري،"/>
<meta property="og:url" content="http://almajd.net/2017/05/29/%d8%a7%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%84%d8%a7%d9%86%d9%87/"/>
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://almajd.net/wp-content/themes/majd-r/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://almajd.net/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://almajd.net/wp-content/themes/majd-r/framework/helpers/js/html5.js"></script>
	<script src="http://almajd.net/wp-content/themes/majd-r/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; الخلاصة" href="http://almajd.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; خلاصة التعليقات" href="http://almajd.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع جريدة المجد الإلكتروني &raquo; اصالة المحتالة تهاجم الهام شاهين لانها زارت دمشق والتقت الاسد خلاصة التعليقات" href="http://almajd.net/2017/05/29/%d8%a7%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%84%d8%a7%d9%86%d9%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/almajd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://almajd.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='maintenance-custom-style-css'  href='http://almajd.net/wp-content/plugins/maintenance-mode-free/templates/inc/custom-style.css' type='text/css' media='' />
<style id='maintenance-custom-style-inline-css' type='text/css'>

			
			.static-img {
				background: url() no-repeat scroll 50% 50%;
				background-size: cover;
				background-color: #a65b06;
			}
	
</style>
<link rel='stylesheet' id='plugins-css'  href='http://almajd.net/wp-content/themes/majd-r/css/plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://almajd.net/wp-content/themes/majd-r/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://almajd.net/wp-content/themes/majd-r/css/media.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://almajd.net/wp-content/themes/majd-r/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://almajd.net/wp-content/themes/majd-r/css/flamingo.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://almajd.net/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://almajd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://almajd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/almajd.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"8b322808ee","top_ten_id":"19449","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"333083754"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://almajd.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almajd.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almajd.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='السعودية تقحم المطربين في خلافها السياسي مع حكام قطر' href='http://almajd.net/2017/05/29/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%ad%d9%85-%d8%a7%d9%84%d9%85%d8%b7%d8%b1%d8%a8%d9%8a%d9%86-%d9%81%d9%8a-%d8%ae%d9%84%d8%a7%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d9%8a/' />
<link rel='next' title='حملة &#8220;تمر وماء&#8221;.. سباق على تفطير الصائمين في شوارع الضفة' href='http://almajd.net/2017/05/29/%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%85%d8%b1-%d9%88%d9%85%d8%a7%d8%a1-%d8%b3%d8%a8%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d8%aa%d9%81%d8%b7%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%a7%d8%a6%d9%85%d9%8a%d9%86/' />
<link rel="stylesheet" href="http://almajd.net/wp-content/themes/majd-r/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://almajd.net/2017/05/29/%d8%a7%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%84%d8%a7%d9%86%d9%87/" />
<link rel='shortlink' href='http://wp.me/p4J6gG-53H' />
<link rel="alternate" type="application/json+oembed" href="http://almajd.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmajd.net%2F2017%2F05%2F29%2F%25d8%25a7%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ad%25d8%25aa%25d8%25a7%25d9%2584%25d8%25a9-%25d8%25aa%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25a7%25d9%2584%25d9%2587%25d8%25a7%25d9%2585-%25d8%25b4%25d8%25a7%25d9%2587%25d9%258a%25d9%2586-%25d9%2584%25d8%25a7%25d9%2586%25d9%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://almajd.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmajd.net%2F2017%2F05%2F29%2F%25d8%25a7%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ad%25d8%25aa%25d8%25a7%25d9%2584%25d8%25a9-%25d8%25aa%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25a7%25d9%2584%25d9%2587%25d8%25a7%25d9%2585-%25d8%25b4%25d8%25a7%25d9%2587%25d9%258a%25d9%2586-%25d9%2584%25d8%25a7%25d9%2586%25d9%2587%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://almajd.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="اصالة المحتالة تهاجم الهام شاهين لانها زارت دمشق والتقت الاسد" />
<meta property="og:url" content="http://almajd.net/2017/05/29/%d8%a7%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%84%d8%a7%d9%86%d9%87/" />
<meta property="og:description" content="هاجمت المطربة السورية أصالة نصري، زيارة وفد من الإعلاميين والفنانين المصريين إلى دمشق قبل أسابيع، وتأييدهم للنظام السوري. وقالت &#8220;أصالة&#8221; إنه كان من المفترض أن يذهب الإعلاميون لنقل معاناة…" />
<meta property="article:published_time" content="2017-05-29T08:12:55+00:00" />
<meta property="article:modified_time" content="2017-05-29T08:33:04+00:00" />
<meta property="og:site_name" content="موقع جريدة المجد الإلكتروني" />
<meta property="og:image" content="http://almajd.net/wp-content/uploads/2017/05/الال.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="238" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="http://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-180x180.png" />
<meta name="msapplication-TileImage" content="http://almajd.net/wp-content/uploads/2017/05/cropped-FavIcon-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://almajd.net/?custom-css=6ace86931d" />
		<style type="text/css" title="dynamic-css" class="options-output">body{line-height:18px;color:#143658;}</style><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4000763265529079",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body class="rtl post-template-default single single-post postid-19449 single-format-standard right-sidebar singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                            <div class="topbar">
        <div class="manchet">
            <a href="http://almajd.net/?p=19426">مصادر اسرائيلية تزعم ان ترامب قد صرخ بوجه محمود عباس في بيت لحم واتهمه بالخداع</a>        </div>
    </div> <!--topbar-->
                                
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>أهم العناوين</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/05/29/%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d8%a7%d9%84/">فضائية الجزيرة تتهم الملك السعودي والرئيس المصري بالفبركة والكذب</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/05/29/%d9%85%d9%88%d8%b3%d9%83%d9%88-%d8%a7%d8%a8%d9%84%d8%ba%d8%aa-%d9%87%d9%8a%d8%ab%d9%85-%d9%85%d9%86%d8%a7%d8%b9-%d8%a7%d9%86-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%b3%d8%af-%d8%ae/">موسكو ابلغت هيثم مناع ان الرئيس الاسد خط احمر</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/05/29/%d8%a7%d8%af%d8%a7%d8%b1%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%aa%d8%b3%d9%85%d8%b3%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%aa%d8%a8%d9%8a%d8%b9%d9%87/">ادارة ترامب تسمسر على السعودية وتبيعها اسلحة اسرائيلية</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/05/29/%d9%85%d9%8a%d8%b1%d9%83%d9%84-%d8%aa%d8%ad%d8%b0%d8%b1-%d8%a7%d9%88%d8%b1%d9%88%d8%a8%d8%a7-%d9%85%d9%86-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%aa%d8%af%d8%b9%d9%88%d9%87%d8%a7-%d9%84%d9%84%d8%a7/">ميركل تحذر اوروبا من ترامب وتدعوها للاعتماد على نفسها</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/05/29/%d8%b3%d8%b9%d8%af%d8%a7%d8%aa-%d9%8a%d8%b4%d9%8a%d8%af-%d8%a8%d9%8a%d9%82%d8%b8%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%b1%d9%89-%d9%84%d8%a7%d9%81%d8%b4%d8%a7%d9%84-%d9%83%d9%84-%d9%85%d8%ad%d8%a7%d9%88/">سعدات يشيد بيقظة الاسرى لافشال كل محاولات العدو لاجهاض اضرابهم</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/05/28/%d9%87%d9%84-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d9%82%d8%aa-%d9%84%d8%aa%d8%af%d9%81%d8%b9-%d9%82%d8%b7%d8%b1-%d8%ab%d9%85%d9%86-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84/">هل حان الوقت لتدفع قطر ثمن مغامراتها الطائشة وتحالفاتها الاخوانية ؟</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/05/28/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b1%d8%a7%d8%ad%d8%aa-%d8%a7%d9%84%d8%b3%d9%83%d8%b1%d8%a9-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%ac%d8%a7%d8%a1%d8%aa-%d8%a7%d9%84%d8%aa/">ترامب.. راحت السكرة بالسعودية وجاءت التحقيقات في فضيحة صهره</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/05/28/%d8%a7%d9%84%d8%ba%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%af%d8%b1%d9%86%d8%a9-%d8%aa%d8%ac%d9%86%d8%af%d9%84-%d8%a7%d8%a8%d8%b1%d8%b2-%d9%82%d8%a7/">الغارات المصرية على درنة تجندل ابرز قادة تنظيم القاعدة</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/05/28/%d8%aa%d9%87%d8%a7%d9%81%d8%aa-%d8%a7%d8%ab%d8%b1%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a/">تهافت اثرياء الخليج على السياحة الطبية في اسرائيل</a></li>
            <li><img src="http://almajd.net/wp-content/themes/majd-r/images/news_sep.gif" class="news_sep" /><a href="http://almajd.net/2017/05/28/%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d9%8a%d8%b4%d8%af-%d8%a7%d8%b2%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%aa%d9%85%d9%8a%d9%85-%d9%88%d9%8a%d8%b5%d9%81-%d9%82%d8%b7%d8%b1-%d8%a8%d9%80%d8%a7/">روحاني يشد ازر الشيخ تميم ويصف قطر بـ&#8221;الدولة الشقيقة&#8221;</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">    جرينتش+2 10:47      </span>
        </div> <!--breaking news-->

            <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
                	<div class="abdelnaser vc_col-sm-4"></div>
                                            <div class="vc_col-sm-4 vc_col-sm-pull-4 majdlogo">
                                        <a href="http://almajd.net">
                                                            <img src="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" alt="موقع جريدة المجد الإلكتروني" width="240" />
                                                                                               <img class="mom_retina_logo" src="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg" width="300" height="210" alt="موقع جريدة المجد الإلكتروني" />
                                                                            </a>

                    
                    </div>
                    <div id="header-defaf" class="vc_col-sm-4 vc_col-sm-pull-4">

                                <!--News box three-->
       <div class="news-box defaf-al-majd base-box nb-style3">
                    <header class="nb-header" style="background:#143658;">
                        <h2 class="nb-title" style="color:#ffffff;background:none;">على ضفاف المجد-بقلم فــهد الـريماوي</h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
                                                                                                            <article class="post-19344 post type-post status-publish format-standard category-4 tag-22">
                                                                                                                                                                                <div class="fixed-news-image news-image">
                                                                                    <img src="http://www.raytnanews.com/Images/273739_1.jpg" class="attachment-thumbnail size-thumbnail" alt="الصحفي فهد الريماوي" srcset="http://www.raytnanews.com/Images/273739_1.jpg 150w, http://almajd.net/wp-content/uploads/2017/02/fhd-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px">                                                     </div>
                                                                                                                                                            <div class="news-summary">
                                                                               <h3><a href="http://almajd.net/2017/05/27/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%aa%d9%82%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d9%81-%d8%ae%d8%a7%d9%84%d8%af-%d8%a8%d9%86-%d8%a7%d9%84%d9%88%d9%84%d9%8a/">قمة الرياض تقلد ترامب سيف خالد بن الوليد</a></h3>
                                                                               <div class="mom-post-meta nb-item-meta">
                                                                                                                                                                        <span class="author" style="
                        font-family: 'Changa';
                        color: black;
                        font-size: 13pt;
                        padding-top: 15px;
                        display: block;
                    ">بقلم: فهد الريماوي</span>
                                                                                                                                                                        <span class="author vcard" itemprop="author">بقلم: فهد الريماوي</span>
                                                                            <span datetime="2017-05-27T14:15:03+00:00" class="entry-date">مايو 27, 2017</span>
                                                                                <a href="http://almajd.net/2017/05/27/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%aa%d9%82%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d9%81-%d8%ae%d8%a7%d9%84%d8%af-%d8%a8%d9%86-%d8%a7%d9%84%d9%88%d9%84%d9%8a/#respond" class="comment_number">لا يوجد تعليقات</a>
                                                                                                                                               </div> <!--meta-->
                                                                            <P>
                                                                &nbsp; حين تنقلب الحقائق وينعكس منطق الامور، يحق للكاتب المراقب ان يدون حروفه، ويسطر مفرداته وكلماته...                                                               <a href="http://almajd.net/2017/05/27/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%aa%d9%82%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d9%81-%d8%ae%d8%a7%d9%84%d8%af-%d8%a8%d9%86-%d8%a7%d9%84%d9%88%d9%84%d9%8a/" class="read-more-link">إقرأ المقال <i class="fa-icon-double-angle-left"></i></a>
                                                            </P>
                                                                            </div>
                                                                        </article>
                                                            
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
                                                                                                                    <li>
                                                                                                                                                                                        <div class="details ">
                                                                                <h4><a href="http://almajd.net/2017/05/24/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d9%86%d9%83%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%b6%d9%84%d8%a9-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a9-%d8%a8%d8%a7%d9%86/">في ذكرى النكبة.. المعضلة الفلسطينية بانتظار الحل التاريخي</a></h4>
                                                                                <div class="mom-post-meta nb-item-meta">
                                                                                    <span class="author vcard" itemprop="author">بقلم: فهد الريماوي</span>                                                                                                <span datetime="2017-05-24T14:10:28+00:00" class="entry-date">مايو 24, 2017</span>
                                                                                                    <a href="http://almajd.net/2017/05/24/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d9%86%d9%83%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%b6%d9%84%d8%a9-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a9-%d8%a8%d8%a7%d9%86/#respond" class="comment_number">لا يوجد تعليقات</a>
                                                                                                   </div> <!--meta-->
                                                                                                                                                                                       </div>
                                                                                                    </li>
                                                                                                                </ul>

                            </div>
                    </div>
            
                </div> <!--news box-->
        <!--News box three-->

                    </div> 
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-16004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/">الرئيسية</a></li>
<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-16002" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-16004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/">الرئيسية</a></li>
<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-16002" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://almajd.net">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://almajd.net/wp-content/themes/majd-r/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://almajd.net/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/" title="أخبار فنّية"><span itemprop="title">أخبار فنّية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">اصالة المحتالة تهاجم الهام شاهين لانها زارت دمشق والتقت الاسد</span></div></div>                </div>
                                        	<div class="base-box blog-post p-single bp-horizontal-share post-19449 post type-post status-publish format-standard has-post-thumbnail category-24"itemscope itemtype="http://schema.org/Article">
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	    <meta itemprop="url" content="http://almajd.net/wp-content/uploads/2017/05/الال-300x125.jpg">
	    <meta itemprop="width" content="300">
	    <meta itemprop="height" content="300">
	  </div>
		  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://almajd.net/2017/05/29/%d8%a7%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%84%d8%a7%d9%86%d9%87/"/>

	  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
	      <meta itemprop="url" content="http://almajd.net/wp-content/uploads/2017/02/logo-300-c.jpg">
	      <meta itemprop="width" content="300">
	      <meta itemprop="height" content="210">
	    </div>
	        <meta itemprop="name" content="موقع جريدة المجد الإلكتروني">
	  </div>
	  <meta itemprop="datePublished" content="2017-05-29T11:12:55+00:00"/>
	  <meta itemprop="dateModified" content="2017-05-29T11:33:04+00:00"/>
	
		
                                                                                           <div class="feature-img">
                                <img src="http://almajd.net/wp-content/uploads/2017/05/الال.jpg" alt="اصالة المحتالة تهاجم الهام شاهين لانها زارت دمشق والتقت الاسد">
                            </div>
                                                               	<h1 class="post-tile entry-title" itemprop="headline">اصالة المحتالة تهاجم الهام شاهين لانها زارت دمشق والتقت الاسد</h1>
	<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2017-05-29T11:12:55+00:00" class="updated">مايو 29, 2017</time></span><span><a href="http://almajd.net/2017/05/29/%d8%a7%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%84%d8%a7%d9%86%d9%87/#respond">لا يوجد تعليقات</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=اصالة المحتالة تهاجم الهام شاهين لانها زارت دمشق والتقت الاسد&body=اصالة المحتالة تهاجم الهام شاهين لانها زارت دمشق والتقت الاسد http://almajd.net/2017/05/29/%d8%a7%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%84%d8%a7%d9%86%d9%87/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div>		<div class="entry-content">
	        		    <p>هاجمت المطربة السورية أصالة نصري، زيارة وفد من الإعلاميين والفنانين المصريين إلى دمشق قبل أسابيع، وتأييدهم للنظام السوري.</p>
<p>وقالت &#8220;أصالة&#8221; إنه كان من المفترض أن يذهب الإعلاميون لنقل معاناة الشعب السوري، بدلا من جلوسهم إلى جانب النظام.</p>
<p>&#8220;أصالة&#8221; في مقابلة ببرنامج &#8220;مجموعة إنسان&#8221; على &#8220;إم بي سي&#8221;، قالت إنها تتمنى الذهاب إلى سوريا فقط من أجل زيارة قبر والدها، مشيرة إلى أنها بعيدة عن بلدها منذ تسع سنوات.</p>
<p>وبالعودة إلى زيارة الإعلاميين المصريين، قالت &#8220;أصالة&#8221;، إن علاقتها بإلهام شاهين، وبوسي الشلبي، وغيرهما جيدة.</p>
<p>إلا أنها أكدت تجاهل المواضيع السياسية في الجلسات الخاصة بينهم، متابعة: &#8220;لأنه يمكن ننتف شعر بعض&#8221;.</p>
<p>وشكت &#8220;أصالة نصري&#8221; من أن الفنانين العرب يلقون الدعم والتكريم من بلدانهم، كمحمد عبده في السعودية وحسين الجسمي في الإمارات، وغيرهم، بينما هي لا تقابل بأي احترام.</p>
<p>هذا وقد كشفت الفنانة إلهام شاهين إنها كانت ضمن وفد من الممثلين المصريين الذين التقوا الرئيس السوري بشار الأسد في عيد الفن السورى الذي مر منذ أيام.</p>
<p>وقالت شاهين أن الوفد ضم كذلك الممثل فاروق الفيشاوي، والإعلامية بوسي شلبي، وأنهم التقوا بشار وعبروا عن مواساتهم للشعب السوري في محنته التي يعيشها حاليا.</p>
<p>ونشرت الإعلامية بوسي شلبي عددا من الصور لها في شوارع سوريا، وكذلك صورة تجمعها بالرئيس بشار الأسد.</p>
<p>وأكدت إلهام شاهين خلال لقائها أمس الأحد ببرنامج &#8220;كل يوم&#8221;، الذي يقدمه الإعلامي عمرو أديب، على قناة &#8220;أون لايف&#8221;، أن الرئيس الأسد عبّر خلال لقائها عن حبه وعشقه لمصر، متابعة: &#8220;قال لنا شكرا على وجودكم.. رفعتوا معنويات الشعب السوري ومصر طول عمرها بلد صديقة، وأنتم عارفين إننا بنمر بظروف صعبة من إرهاب وحرب، والوحدة بين مصر وسوريا لا تزال قائمة&#8221;.</p>
		      	    
	       <div class="mom-social-share ss-horizontal border-box php-share" data-id="19449">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://almajd.net/2017/05/29/%d8%a7%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%84%d8%a7%d9%86%d9%87/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=اصالة المحتالة تهاجم الهام شاهين لانها زارت دمشق والتقت الاسد&url=http://almajd.net/2017/05/29/%d8%a7%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%84%d8%a7%d9%86%d9%87/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://almajd.net/2017/05/29/%d8%a7%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%84%d8%a7%d9%86%d9%87/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://almajd.net/2017/05/29/%d8%a7%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%84%d8%a7%d9%86%d9%87/&title=اصالة المحتالة تهاجم الهام شاهين لانها زارت دمشق والتقت الاسد&source=http%3A%2F%2Falmajd.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://almajd.net/wp-content/uploads/2017/05/الال.jpg&amp;
url=http://almajd.net/2017/05/29/%d8%a7%d8%b5%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%a7%d9%84%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%84%d8%a7%d9%86%d9%87/&amp;
is_video=false&amp;description=اصالة المحتالة تهاجم الهام شاهين لانها زارت دمشق والتقت الاسد"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

	</div> <!-- entry content -->
	</div> <!-- base box -->

	            <div class="np-posts">
                <ul>
                                <li class="np-post prev border-box">
                        <div class="post-img">
                            <a href="http://almajd.net/2017/05/29/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%ad%d9%85-%d8%a7%d9%84%d9%85%d8%b7%d8%b1%d8%a8%d9%8a%d9%86-%d9%81%d9%8a-%d8%ae%d9%84%d8%a7%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d9%8a/"><img src="http://almajd.net/wp-content/uploads/2017/05/1-7-90x60.jpg" data-hidpi="http://almajd.net/wp-content/uploads/2017/05/1-7-180x120.jpg" alt="اصالة المحتالة تهاجم الهام شاهين لانها زارت دمشق والتقت الاسد"></a>
                        </div>
                                    <div class="details has-feature-image">
                            <a href="http://almajd.net/2017/05/29/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%ad%d9%85-%d8%a7%d9%84%d9%85%d8%b7%d8%b1%d8%a8%d9%8a%d9%86-%d9%81%d9%8a-%d8%ae%d9%84%d8%a7%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d9%8a/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://almajd.net/2017/05/29/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%ad%d9%85-%d8%a7%d9%84%d9%85%d8%b7%d8%b1%d8%a8%d9%8a%d9%86-%d9%81%d9%8a-%d8%ae%d9%84%d8%a7%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d8%b3%d9%8a/">السعودية تقحم المطربين في خلافها السياسي مع حكام قطر</a></h3>
                        </div>
                    </li>
                                            <li class="np-post next border-box">
                        <div class="post-img">
                            <a href="http://almajd.net/2017/05/29/%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%85%d8%b1-%d9%88%d9%85%d8%a7%d8%a1-%d8%b3%d8%a8%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d8%aa%d9%81%d8%b7%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%a7%d8%a6%d9%85%d9%8a%d9%86/"><img src="" data-hidpi="" alt="اصالة المحتالة تهاجم الهام شاهين لانها زارت دمشق والتقت الاسد"></a>
                        </div>
                                    <div class="details has-feature-image">
                            <a href="http://almajd.net/2017/05/29/%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%85%d8%b1-%d9%88%d9%85%d8%a7%d8%a1-%d8%b3%d8%a8%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d8%aa%d9%81%d8%b7%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%a7%d8%a6%d9%85%d9%8a%d9%86/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="http://almajd.net/2017/05/29/%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%85%d8%b1-%d9%88%d9%85%d8%a7%d8%a1-%d8%b3%d8%a8%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d8%aa%d9%81%d8%b7%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%a7%d8%a6%d9%85%d9%8a%d9%86/">حملة &#8220;تمر وماء&#8221;.. سباق على تفطير الصائمين في شوارع الضفة</a></h3>
                        </div>
                    </li>
                            </ul>
            </div> <!-- np posts -->
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_categories"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >التصنيفات</span></h3></div>		<ul>
	<li class="cat-item cat-item-3"><a href="http://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" >أخبار محلية</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" >آراء ومقالات</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/" >على ضفاف المجد</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://almajd.net/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/" >غير مصنف</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" >أخبار</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/" >أخبار فنّية</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/" >إستراحة</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/" >إضاءات</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://almajd.net/category/social/" >اجتماعيات</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" >تقارير</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/" >ثقافة</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/" >قضايا قومية</a>
</li>
		</ul>
</div><div class="widget momizat-ads"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >إعلانات</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="1412" style=" margin-bottom:0px;">
		<div class="e3lan-code"><a class="main-left-ad">
<img src="https://placeholdit.imgix.net/~text?txtsize=33&txt=300%C3%97250&w=180&h=150" />
</a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_archive"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >الأرشيف</span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">الأرشيف</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">اختر شهر</option>
				<option value='http://almajd.net/2017/05/'> مايو 2017 &nbsp;(395)</option>
	<option value='http://almajd.net/2017/04/'> أبريل 2017 &nbsp;(371)</option>
	<option value='http://almajd.net/2017/03/'> مارس 2017 &nbsp;(319)</option>
	<option value='http://almajd.net/2017/02/'> فبراير 2017 &nbsp;(169)</option>
	<option value='http://almajd.net/2017/01/'> يناير 2017 &nbsp;(164)</option>
	<option value='http://almajd.net/2016/12/'> ديسمبر 2016 &nbsp;(128)</option>
	<option value='http://almajd.net/2016/11/'> نوفمبر 2016 &nbsp;(121)</option>
	<option value='http://almajd.net/2016/10/'> أكتوبر 2016 &nbsp;(116)</option>
	<option value='http://almajd.net/2016/09/'> سبتمبر 2016 &nbsp;(79)</option>
	<option value='http://almajd.net/2016/08/'> أغسطس 2016 &nbsp;(100)</option>
	<option value='http://almajd.net/2016/07/'> يوليو 2016 &nbsp;(99)</option>
	<option value='http://almajd.net/2016/06/'> يونيو 2016 &nbsp;(120)</option>
	<option value='http://almajd.net/2016/05/'> مايو 2016 &nbsp;(123)</option>
	<option value='http://almajd.net/2016/04/'> أبريل 2016 &nbsp;(125)</option>
	<option value='http://almajd.net/2016/03/'> مارس 2016 &nbsp;(126)</option>
	<option value='http://almajd.net/2016/02/'> فبراير 2016 &nbsp;(115)</option>
	<option value='http://almajd.net/2016/01/'> يناير 2016 &nbsp;(114)</option>
	<option value='http://almajd.net/2015/12/'> ديسمبر 2015 &nbsp;(121)</option>
	<option value='http://almajd.net/2015/11/'> نوفمبر 2015 &nbsp;(107)</option>
	<option value='http://almajd.net/2015/10/'> أكتوبر 2015 &nbsp;(113)</option>
	<option value='http://almajd.net/2015/09/'> سبتمبر 2015 &nbsp;(102)</option>
	<option value='http://almajd.net/2015/08/'> أغسطس 2015 &nbsp;(101)</option>
	<option value='http://almajd.net/2015/07/'> يوليو 2015 &nbsp;(105)</option>
	<option value='http://almajd.net/2015/06/'> يونيو 2015 &nbsp;(113)</option>
	<option value='http://almajd.net/2015/05/'> مايو 2015 &nbsp;(119)</option>
	<option value='http://almajd.net/2015/04/'> أبريل 2015 &nbsp;(151)</option>
	<option value='http://almajd.net/2015/03/'> مارس 2015 &nbsp;(132)</option>
	<option value='http://almajd.net/2015/02/'> فبراير 2015 &nbsp;(93)</option>
	<option value='http://almajd.net/2015/01/'> يناير 2015 &nbsp;(89)</option>
	<option value='http://almajd.net/2014/12/'> ديسمبر 2014 &nbsp;(104)</option>
	<option value='http://almajd.net/2014/11/'> نوفمبر 2014 &nbsp;(105)</option>
	<option value='http://almajd.net/2014/10/'> أكتوبر 2014 &nbsp;(60)</option>
	<option value='http://almajd.net/2014/09/'> سبتمبر 2014 &nbsp;(83)</option>
	<option value='http://almajd.net/2014/08/'> أغسطس 2014 &nbsp;(87)</option>
	<option value='http://almajd.net/2014/07/'> يوليو 2014 &nbsp;(117)</option>
	<option value='http://almajd.net/2014/06/'> يونيو 2014 &nbsp;(52)</option>

		</select>
		</div><div class="widget widget_widget_tptn_pop"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >الأكثر قراءة</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/03/16/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%8a%d8%b1%d8%b3%d9%85-%d8%b5%d9%88%d8%b1%d8%a9/"     class="tptn_link"><span class="tptn_title">المغرد السعودي &#8220;مجتهد&#8221;&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/05/27/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%aa%d9%81%d8%b6%d8%ad-%d8%ae%d8%b7%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/"     class="tptn_link"><span class="tptn_title">صحيفة قطرية تفضح خطة أمريكية &#8211;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/05/25/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b4%d9%86-%d8%ad%d9%85%d9%84%d8%a9-%d8%b6%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%ad%d9%83%d8%a7/"     class="tptn_link"><span class="tptn_title">الاعلام السعودي يشن حملة ضارية&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/05/24/%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a8%d8%b9%d8%af-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a7%d9%86%d8%af%d9%84%d8%a7%d8%b9-%d8%ad%d8%b1%d8%a8-%d8%a7%d8%b9%d9%84%d8%a7%d9%85/"     class="tptn_link"><span class="tptn_title">مباشرة بعد قمة الرياض.. اندلاع&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/05/09/%d9%85%d8%ac%d8%aa%d9%87%d8%af-250-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b1%d9%8a%d8%a7%d9%84-%d8%aa%d9%83%d9%84%d9%81%d8%a9-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%84/"     class="tptn_link"><span class="tptn_title">&#8220;مجتهد&#8221;: 250 مليون ريال تكلفة</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/05/24/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%88%d9%84%d9%8a%d8%a7%d9%85-%d9%8a%d8%ae%d9%88%d9%86-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d9%83%d8%a7%d9%8a%d8%aa-%d9%85/"     class="tptn_link"><span class="tptn_title">الأمير وليام يخون زوجته الأميرة&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/05/27/%d8%a7%d9%84%d8%a7%d8%b3%d8%b1%d9%89-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d8%b9%d9%84%d9%82%d9%88%d9%86-%d8%a7%d8%b6%d8%b1%d8%a7%d8%a8%d9%87%d9%85-%d8%a8%d8%b9/"     class="tptn_link"><span class="tptn_title">اخيراً انتصرت الامعاء الخاوية..&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/03/25/%d9%85%d8%ac%d8%aa%d9%87%d8%af-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%86-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%ad%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%b3%d8%b7%d9%88-%d8%b9%d9%84/"     class="tptn_link"><span class="tptn_title">&#8220;مجتهد&#8221; يؤكد ان ابن سلمان&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/05/27/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%aa%d9%82%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d9%81-%d8%ae%d8%a7%d9%84%d8%af-%d8%a8%d9%86-%d8%a7%d9%84%d9%88%d9%84%d9%8a/"     class="tptn_link"><span class="tptn_title">قمة الرياض تقلد ترامب سيف خالد بن</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://almajd.net/2017/05/27/%d8%aa%d9%82%d8%a7%d8%b1%d8%a8-%d8%a7%d8%b1%d8%af%d9%86%d9%8a-%d9%82%d8%b7%d8%b1%d9%8a-%d8%b5%d9%86%d8%b9%d8%aa%d9%87-%d8%a7%d9%84%d8%b8%d8%b1%d9%88%d9%81/"     class="tptn_link"><span class="tptn_title">تقارب اردني- قطري صنعته الظروف</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">كافة الحقوق محفوظة لموقع جريدة المجد الإلكتروني</p>
                    <ul id="menu-main-menu-2" class="footer_menu"><li id="menu-item-16004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16004"><a href="http://almajd.net/">الرئيسية</a></li>
<li id="menu-item-15996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15996"><a href="http://almajd.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="http://almajd.net/category/%d8%a2%d8%b1%d8%a7%d8%a1-%d9%88-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">آراء ومقالات</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="http://almajd.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-16002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16002"><a href="http://almajd.net/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%82%d9%88%d9%85%d9%8a%d8%a9/">قضايا قومية</a></li>
<li id="menu-item-15999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15999"><a href="http://almajd.net/category/%d8%a5%d8%b6%d8%a7%d8%a1%d8%a7%d8%aa/">إضاءات</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16212"><a href="http://almajd.net/category/social/">اجتماعيات</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="http://almajd.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16385"><a href="http://almajd.net/category/%d9%81%d9%86%d9%8a%d8%a9/">أخبار فنّية</a></li>
<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15977"><a href="http://almajd.net/category/%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9/">إستراحة</a></li>
<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15978"><a href="http://almajd.net/category/%d8%b9%d9%84%d9%89-%d8%b6%d9%81%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">على ضفاف المجد</a></li>
<li id="menu-item-15979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15979"><a href="http://almajd.net/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="http://almajd.net/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%af/">عن المجد</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div style="display:none">
	</div>
<script type='text/javascript' src='http://almajd.net/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://almajd.net/wp-content/themes/majd-r/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/almajd.net\/wp-admin\/admin-ajax.php","nonce":"5beb74bebd","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/almajd.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://almajd.net/wp-content/themes/majd-r/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://almajd.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://almajd.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'69854202',post:'19449',tz:'3',srv:'almajd.net'} ]);
	_stq.push([ 'clickTrackerInit', '69854202', '19449' ]);
</script>
    </body>
</html>